Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

Packages beginning with letter L

latte-dock-0.10.8-2.mga9 Latte is a dock based on plasma frameworks linux/aarch64
lib64belcard-devel-5.1.12-1.mga9 Development files for belcard linux/aarch64
lib64belcard1-5.1.12-1.mga9 C++ library to manipulate vCard standard format linux/aarch64
lib64bellesip-devel-5.1.12-1.mga9 Development libraries for belle-sip linux/aarch64
lib64bellesip1-5.1.12-1.mga9 The belle-sip library, a part of belle-sip linux/aarch64
lib64belr-devel-5.1.12-1.mga9 Development files for belr linux/aarch64
lib64belr1-5.1.12-1.mga9 Language recognition library linux/aarch64
lib64bzrtp-devel-5.1.12-1.mga9 Development files for bzrtp linux/aarch64
lib64bzrtp0-5.1.12-1.mga9 ZRTP keys exchange protocol implementation linux/aarch64
lib64fm-qt-devel-1.1.0-1.mga9 Development files for libfm-qt linux/aarch64
lib64fm-qt11-1.1.0-1.mga9 Runtime library for libfm-qt linux/aarch64
lib64linphone++10-5.0.35-2.mga9 C++ wrapper library for liblinphone linux/aarch64
lib64linphone-devel-5.0.35-2.mga9 Header files and development libraries from liblinphone linux/aarch64
lib64linphone10-5.0.35-2.mga9 Primary library for liblinphone linux/aarch64
lib64lxqt-devel-1.1.0-1.mga9 Development files for liblxqt linux/aarch64
lib64lxqt-globalkeys-devel-1.1.0-1.mga9 Development files for the LXQt globalkeys library linux/aarch64
lib64lxqt-globalkeys-ui-devel-1.1.0-1.mga9 Development files for the LXQt globalkeys UI library linux/aarch64
lib64lxqt-globalkeys-ui1-1.1.0-1.mga9 The LXQt globalkeys UI library linux/aarch64
lib64lxqt-globalkeys1-1.1.0-1.mga9 The LXQt globalkeys library linux/aarch64
lib64lxqt1-1.1.0-1.mga9 Core Libraries for the LXQt desktop linux/aarch64
lib64mediastreamer-devel-5.1.20-1.mga9 Headers, libraries and docs for the mediastreamer2 library linux/aarch64
lib64mediastreamer11-5.1.20-1.mga9 Audio/video real-time streaming library linux/aarch64
lib64ortp-devel-5.1.12-1.mga9 Headers, libraries and docs for the oRTP library linux/aarch64
lib64ortp15-5.1.12-1.mga9 Real-time Transport Protocol Stack linux/aarch64
lib64qt5xdg-devel-3.9.0-1.mga9 Development files for libqtxdg linux/aarch64
lib64qt5xdg3-3.9.0-1.mga9 Library providing freedesktop.org specs implementations for Qt linux/aarch64
lib64qt5xdgiconloader3-3.9.0-1.mga9 Library providing freedesktop.org specs implementations for Qt linux/aarch64
lib64qt6-database-plugin-ibase-6.3.0-2.mga9 Qt6 Interbase Database Plugin linux/aarch64
lib64qt6-database-plugin-mysql-6.3.0-2.mga9 Qt6 MYSQL Database Plugin linux/aarch64
lib64qt6-database-plugin-odbc-6.3.0-2.mga9 Qt6 Database ODBC Database Plugin linux/aarch64
lib64qt6-database-plugin-pgsql-6.3.0-2.mga9 Qt6 PGSQL Database Plugin linux/aarch64
lib64qt6-database-plugin-sqlite-6.3.0-2.mga9 Qt6 SQLITE Database Plugin linux/aarch64
lib64qt6base6-devel-6.3.0-2.mga9 Development files for the Qt6 GUI toolkit linux/aarch64
lib64qt6concurrent-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6concurrent6-6.3.0-2.mga9 Qt6 Concurrent Library linux/aarch64
lib64qt6core-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt6core6-6.3.0-2.mga9 Qt6 Core Library linux/aarch64
lib64qt6dbus-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt6dbus6-6.3.0-2.mga9 Qt6 DBus Library linux/aarch64
lib64qt6devicediscoverysupport-static-devel-6.3.0-2.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt6eglfsdeviceintegration-devel-6.3.0-2.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt6eglfsdeviceintegration6-6.3.0-2.mga9 Qt6 EglFSDeviceIntegrations Library linux/aarch64
lib64qt6eglfskmsgbmsupport-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6eglfskmsgbmsupport6-6.3.0-2.mga9 Qt6 EglFsKmsGbmSupport Library linux/aarch64
lib64qt6eglfskmssupport-devel-6.3.0-2.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt6eglfskmssupport6-6.3.0-2.mga9 Qt6 EglFsKmsSupport Library linux/aarch64
lib64qt6fbsupport-static-devel-6.3.0-2.mga9 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt6gui-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt6gui6-6.3.0-2.mga9 Qt6 GUI Library linux/aarch64
lib64qt6inputsupport-static-devel-6.3.0-2.mga9 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt6kmssupport-static-devel-6.3.0-2.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt6labsanimation-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtLabsAnimation linux/aarch64
lib64qt6labsanimation6-6.3.0-1.mga9 Qt6 Labs Animation Library linux/aarch64
lib64qt6labsfolderlistmodel-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtLabsFolderListModel linux/aarch64
lib64qt6labsfolderlistmodel6-6.3.0-1.mga9 Qt6 Labs Folder List Model Library linux/aarch64
lib64qt6labsqmlmodels-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtLabsQmlModels linux/aarch64
lib64qt6labsqmlmodels6-6.3.0-1.mga9 Qt6 Labs Qml Models Library linux/aarch64
lib64qt6labssettings-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtLabsSettings linux/aarch64
lib64qt6labssettings6-6.3.0-1.mga9 Qt6 Labs Settings Library linux/aarch64
lib64qt6labssharedimage-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtLabsSharedImage linux/aarch64
lib64qt6labssharedimage6-6.3.0-1.mga9 Qt6 Labs Shared Image Library linux/aarch64
lib64qt6labswavefrontmesh-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtLabsWavefrontMesh linux/aarch64
lib64qt6labswavefrontmesh6-6.3.0-1.mga9 Qt6 Labs Wavefront Mesh Library linux/aarch64
lib64qt6network-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt6network6-6.3.0-2.mga9 Qt6 Network Library linux/aarch64
lib64qt6opengl-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt6opengl6-6.3.0-2.mga9 Qt6 OpenGL Library linux/aarch64
lib64qt6openglwidgets-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtOpenGLWidgets linux/aarch64
lib64qt6openglwidgets6-6.3.0-2.mga9 Qt6 OpenGL Widgets Library linux/aarch64
lib64qt6packetprotocol-static-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtPacketProtocol linux/aarch64
lib64qt6printsupport-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt6printsupport6-6.3.0-2.mga9 Qt6 PrintSupport Library linux/aarch64
lib64qt6qml-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt6qml6-6.3.0-1.mga9 Qt6 Qml Library linux/aarch64
lib64qt6qmlcompiler-static-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlCompiler linux/aarch64
lib64qt6qmlcore-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlCore linux/aarch64
lib64qt6qmlcore6-6.3.0-1.mga9 Qt6 QmlCore Library linux/aarch64
lib64qt6qmldom-static-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlDom linux/aarch64
lib64qt6qmlintegration-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlIntegration linux/aarch64
lib64qt6qmllint-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlLint linux/aarch64
lib64qt6qmllocalstorage-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlLocalStorage linux/aarch64
lib64qt6qmllocalstorage6-6.3.0-1.mga9 Qt6 Qml Local Storage Library linux/aarch64
lib64qt6qmlmodels-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlModels linux/aarch64
lib64qt6qmlmodels6-6.3.0-1.mga9 Qt6 Qml Models Library linux/aarch64
lib64qt6qmlworkerscript-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQmlWorkerScript linux/aarch64
lib64qt6qmlworkerscript6-6.3.0-1.mga9 Qt6 Qml Worker Script Library linux/aarch64
lib64qt6qmlxmllistmodel-devel-6.3.0-1.mga9 Devel files needed to build apps based on Qml Xml List Model linux/aarch64
lib64qt6qmlxmllistmodel6-6.3.0-1.mga9 Qt6 Qml Xml List Model Library linux/aarch64
lib64qt6quick-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQuick linux/aarch64
lib64qt6quick6-6.3.0-1.mga9 Qt6 Quick Library linux/aarch64
lib64qt6quickcontrols2-devel-6.3.0-1.mga9 Devel files needed to build apps based on QuickControls2 linux/aarch64
lib64qt6quickcontrols26-6.3.0-1.mga9 Qt6 QuickControls2 linux/aarch64
lib64qt6quickcontrols2impl-devel-6.3.0-1.mga9 Devel files needed to build apps based on Qt6QuickControls2Impl linux/aarch64
lib64qt6quickcontrols2impl6-6.3.0-1.mga9 Qt6 Qt6QuickControls2Impl Library linux/aarch64
lib64qt6quickcontrolstestutils-static-devel-6.3.0-1.mga9 Devel files needed to build apps based on QuickControls2 linux/aarch64
lib64qt6quickdialogs2-devel-6.3.0-1.mga9 Devel files needed to build apps based on QuickDialogs2 linux/aarch64
lib64qt6quickdialogs26-6.3.0-1.mga9 Qt6 QuickDialogs2 Library linux/aarch64
lib64qt6quickdialogs2quickimpl-devel-6.3.0-1.mga9 Devel files needed to build apps based on Qt6QuickDialogs2QuickImpl linux/aarch64
lib64qt6quickdialogs2quickimpl6-6.3.0-1.mga9 Qt6 Qt6QuickDialogs2QuickImpl Library linux/aarch64
lib64qt6quickdialogs2utils-devel-6.3.0-1.mga9 Devel files needed to build apps based on Qt6QuickDialogs2Utils linux/aarch64
lib64qt6quickdialogs2utils6-6.3.0-1.mga9 Qt6 Qt6QuickDialogs2Utils Library linux/aarch64
lib64qt6quicklayouts-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQuickLayouts linux/aarch64
lib64qt6quicklayouts6-6.3.0-1.mga9 Qt6 Quick Layouts Library linux/aarch64
lib64qt6quickparticles-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQuickParticles linux/aarch64
lib64qt6quickparticles6-6.3.0-1.mga9 Qt6 Quick Particles Library linux/aarch64
lib64qt6quickshapes-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQuickShapes linux/aarch64
lib64qt6quickshapes6-6.3.0-1.mga9 Qt6 Quick Shapes Library linux/aarch64
lib64qt6quicktemplates2-devel-6.3.0-1.mga9 Devel files needed to build apps based on QuickTemplates2 linux/aarch64
lib64qt6quicktemplates26-6.3.0-1.mga9 Qt6 QuickTemplates2 linux/aarch64
lib64qt6quicktest-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt6quicktest6-6.3.0-1.mga9 Qt6 Quick Test Library linux/aarch64
lib64qt6quicktestutils-static-devel-6.3.0-1.mga9 Devel files needed to build apps based on QuickControls2 linux/aarch64
lib64qt6quickwidgets-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtQuickWidgets linux/aarch64
lib64qt6quickwidgets6-6.3.0-1.mga9 Qt6 Quick Widgets Library linux/aarch64
lib64qt6shadertools-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64
lib64qt6shadertools6-6.3.0-1.mga9 Qt6 Shader Tools Library linux/aarch64
lib64qt6sql-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt6sql6-6.3.0-2.mga9 Qt6 SQL Library linux/aarch64
lib64qt6test-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt6test6-6.3.0-2.mga9 Qt6 Test Library linux/aarch64
lib64qt6webchannel-devel-6.3.0-1.mga9 Devel files needed to build apps based on qtwebchannel6 linux/aarch64
lib64qt6webchannel6-6.3.0-1.mga9 Qt6 Component Library linux/aarch64
lib64qt6websockets-devel-6.3.0-1.mga9 Devel files needed to build apps based on QtWebSockets linux/aarch64
lib64qt6websockets6-6.3.0-1.mga9 Qt6 Component Library linux/aarch64
lib64qt6widgets-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt6widgets6-6.3.0-2.mga9 Qt6 Widgets Library linux/aarch64
lib64qt6xcbqpa-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt6xcbqpa6-6.3.0-2.mga9 Qt6 XcbQpa Library linux/aarch64
lib64qt6xml-devel-6.3.0-2.mga9 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt6xml6-6.3.0-2.mga9 Qt6 XML Library linux/aarch64
lib64qtermwidget-devel-1.1.0-1.mga9 Qt5 terminal widget - devel package linux/aarch64
lib64qtermwidget5_1-1.1.0-1.mga9 Runtime library for qtermwidget linux/aarch64
lib64rpm-devel-4.18.0-0.beta1.1.mga9 Development files for manipulating RPM packages linux/aarch64New
lib64rpm9-4.18.0-0.beta1.1.mga9 Libraries for manipulating RPM packages linux/aarch64New
lib64rpmbuild9-4.18.0-0.beta1.1.mga9 Libraries for building RPM packages linux/aarch64New
lib64rpmsign9-4.18.0-0.beta1.1.mga9 Libraries for signing RPM packages linux/aarch64New
lib64sysstat-devel-0.4.6-2.mga9 Development files for libsysstat linux/aarch64
lib64sysstat0-0.4.6-2.mga9 System status library for LXQt linux/aarch64
libfm-qt-1.1.0-1.mga9 Companion library for PCManFM linux/aarch64
liblinphone-data-5.0.35-2.mga9 Data files for liblinphone linux/noarch
liblxqt-1.1.0-1.mga9 Core utility Libraries for the LXQt desktop linux/aarch64
libqtxdg-3.9.0-1.mga9 Library providing freedesktop.org specs implementations for Qt linux/aarch64
linphone-cli-5.0.35-2.mga9 Command Line Interface for liblinphone linux/aarch64
lximage-qt-1.1.0-1.mga9 Image viewer and screenshot tool for the LXQt desktop linux/aarch64
lxqt-about-1.1.0-1.mga9 About application for the LXQt desktop linux/aarch64
lxqt-admin-1.1.0-1.mga9 Adjust settings of the operating system LXQt linux/aarch64
lxqt-archiver-0.6.0-1.mga9 A simple & lightweight desktop-agnostic Qt file archiver linux/aarch64
lxqt-build-tools-0.11.0-1.mga9 Various packaging tools and scripts for LXQt applications linux/aarch64
lxqt-config-1.1.0-1.mga9 Config panel for the LXQt desktop linux/aarch64
lxqt-globalkeys-1.1.0-1.mga9 Global keys config module for LXQt linux/aarch64
lxqt-notificationd-1.1.0-1.mga9 Notification daemon for the LXQt desktop linux/aarch64
lxqt-openssh-askpass-1.1.0-1.mga9 OpenSSH askpass application for the LXQt desktop linux/aarch64
lxqt-panel-1.1.0-1.mga9 Panel for the LXQt desktop linux/aarch64
lxqt-policykit-1.1.0-1.mga9 LXQt PolicyKit agent linux/aarch64
lxqt-powermanagement-1.1.0-1.mga9 Power management module for LXQt linux/aarch64
lxqt-qtplugin-1.1.0-1.mga9 Qt plugin for the LXQt desktop linux/aarch64
lxqt-runner-1.1.0-1.mga9 Launcher runner for the LXQt desktop linux/aarch64
lxqt-session-1.1.0-1.mga9 Session manager for the LXQt desktop linux/aarch64
lxqt-sudo-1.1.0-1.mga9 Graphical front-end of commands sudo and su for LXQt desktop linux/aarch64
lxqt-themes-1.1.0-1.mga9 Themes for the LXQt desktop linux/noarch

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Jul 4 04:16:36 2022