Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/KDE and Qt

audiocd-kio-devel-23.04.3-1.1.mga9 Devel stuff for audiocd-kio linux/x86_64
audiocd-kio-devel-23.04.1-1.mga9 Devel stuff for audiocd-kio linux/x86_64
automoc4-0.9.88-12.mga9 Automoc is a development moc auto generator for kde4 development linux/x86_64
calligra-devel-3.2.1-27.mga9 Header files for developing calligra applications linux/x86_64
ebook-tools-devel-0.2.2-12.mga9 Devel stuff for ebook-tools linux/x86_64
extra-cmake-modules-5.114.0-1.mga9 Extra modules and scripts for CMake linux/noarch
extra-cmake-modules-5.105.0-1.mga9 Extra modules and scripts for CMake linux/noarch
fcitx-qt5-devel-1.2.6-1.mga9 Development files for fcitx-qt5 linux/x86_64
inxi-konversation-3.3.26-1.mga9 Plugin for konversation linux/noarch
inxi-quassel-3.3.26-1.mga9 Plugin for quassel linux/noarch
k3b-devel-23.04.3-1.mga9 Development libraries from k3b linux/x86_64
k3b-devel-23.04.1-1.mga9 Development libraries from k3b linux/x86_64
kalzium-devel-23.04.3-1.1.mga9 Devel stuff for kalzium linux/x86_64
kalzium-devel-23.04.1-1.mga9 Devel stuff for kalzium linux/x86_64
kde4-rpm-macros-16.12.0-5.mga9 Base install macros for kde 4 linux/noarch
kdebase4-runtime-devel-17.08.3-12.mga9 Header files and documentation for compiling KDE applications linux/x86_64
kdegraphics-mobipocket-devel-23.04.3-1.mga9 Devel stuff for kdegraphics-mobipocket linux/x86_64
kdegraphics-mobipocket-devel-23.04.1-1.mga9 Devel stuff for kdegraphics-mobipocket linux/x86_64
kdelibs4-devel-4.14.38-15.mga9 Header files and documentation for compiling KDE applications linux/x86_64
kdepimlibs4-devel-4.14.10-22.mga9 Header files and documentation for compiling KDE applications linux/x86_64
kdevelop-pg-qt-2.2.2-1.mga9 KDevelop-PG-Qt linux/x86_64
kdevelop-pg-qt-devel-2.2.2-1.mga9 KDevelop-PG-Qt development files linux/x86_64
kdevplatform-23.04.3-1.mga9 Integrated Development Environment for C++/C linux/x86_64
kdevplatform-23.04.1-1.mga9 Integrated Development Environment for C++/C linux/x86_64
kf5-rpm-macros-5.114.0-1.mga9 Base install macros for KF 5 linux/noarch
kf5-rpm-macros-5.105.0-2.mga9 Base install macros for KF 5 linux/noarch
kget-devel-23.04.3-1.mga9 Devel stuff for kget linux/x86_64
kget-devel-23.04.1-1.mga9 Devel stuff for kget linux/x86_64
kiten-devel-23.04.3-1.mga9 Devel stuff for kiten linux/x86_64
kiten-devel-23.04.1-1.mga9 Devel stuff for kiten linux/x86_64
kmymoney-devel-5.1.3-4.mga9 KMyMoney Development library linux/x86_64
kolourpaint-devel-23.04.3-1.mga9 Devel stuff for kolourpaint linux/x86_64
kolourpaint-devel-23.04.1-1.mga9 Devel stuff for kolourpaint linux/x86_64
kompare-devel-23.04.3-1.mga9 Header files for kdesdk linux/x86_64
kompare-devel-23.04.1-1.mga9 Header files for kdesdk linux/x86_64
kpeoplevcard-0.1-4.mga9 KPeople VCard Support linux/x86_64
kqtquickcharts-devel-23.04.3-1.mga9 Development files for kqtquickcharts linux/x86_64
kqtquickcharts-devel-23.04.1-1.mga9 Development files for kqtquickcharts linux/x86_64
krdc-devel-23.04.3-1.mga9 Devel stuff for krdc linux/x86_64
krdc-devel-23.04.1-1.mga9 Devel stuff for krdc linux/x86_64
kuserfeedback-1.2.0-1.mga9 Framework for collecting user feedback for applications via telemetry and surveys linux/x86_64
lib64accounts-qt5-devel-1.16-3.mga9 Headers files for accounts-qt linux/x86_64
lib64akonadi-devel-1.13.0-26.mga9 Devel stuff for akonadi linux/x86_64
lib64amarok-devel-2.9.75-2.1.mga9 Headers of amarok for development linux/x86_64
lib64amarok-devel-2.9.75-2.mga9 Headers of amarok for development linux/x86_64
lib64analitza-devel-23.04.3-1.mga9 Devel stuff for analitza linux/x86_64
lib64analitza-devel-23.04.1-1.mga9 Devel stuff for analitza linux/x86_64
lib64breeze-devel-5.27.10-1.mga9 Devel stuff for breeze linux/x86_64
lib64breeze-devel-5.27.5-1.mga9 Devel stuff for breeze linux/x86_64
lib64cantor-devel-23.04.3-1.mga9 Devel stuff for cantor linux/x86_64
lib64cantor-devel-23.04.1-1.mga9 Devel stuff for cantor linux/x86_64
lib64choqok-devel-1.7.0-7.mga9 choqok development files linux/x86_64
lib64dbusextended-qt5-devel-0.0.3-6.mga9 Development package for qtdbusextended linux/x86_64
lib64dbusmenu-qt5-devel-0.9.3-1.20160218.6.mga9 Development files for libdbusmenu-qt linux/x86_64
lib64dolphin-devel-23.04.3-1.2.mga9 Devel stuff for dolphin linux/x86_64
lib64dolphin-devel-23.04.1-1.1.mga9 Devel stuff for dolphin linux/x86_64
lib64dolphin-devel-23.04.1-1.mga9 Devel stuff for dolphin linux/x86_64
lib64grantlee-devel-5.3.1-1.mga9 Development files for grantlee linux/x86_64
lib64importwizard-devel-23.04.3-1.mga9 Devel stuff for akonadi-import-wizard linux/x86_64
lib64importwizard-devel-23.04.1-1.mga9 Devel stuff for akonadi-import-wizard linux/x86_64
lib64kaccounts-devel-23.04.3-1.mga9 Devel stuff for kaccounts-integration linux/x86_64
lib64kaccounts-devel-23.04.1-1.mga9 Devel stuff for kaccounts-integration linux/x86_64
lib64kasync-devel-0.3.0-4.mga9 Devel stuff for kasync linux/x86_64
lib64kbibtex-devel-0.10.0-3.mga9 Development files for KBibTeX linux/x86_64
lib64kbookmarkmodel_private-devel-23.04.3-1.mga9 Devel stuff for keditbookmarks linux/x86_64
lib64kbookmarkmodel_private-devel-23.04.1-1.mga9 Devel stuff for keditbookmarks linux/x86_64
lib64kdb3-devel-3.2.90-10.git20220620.mga9 Development files for kdb linux/x86_64
lib64kddockwidgets-devel-1.6.0-1.mga9 Development files for libkddockwidgets (Qt5) linux/x86_64
lib64kddockwidgets-qt6-devel-1.6.0-1.mga9 Development files for libkddockwidgets (Qt6) linux/x86_64
lib64kde4-attica-devel-0.4.2-6.mga9 Devel stuff for attica linux/x86_64
lib64kde4-kactivities-devel-4.13.3-15.mga9 Header files for kactivities linux/x86_64
lib64kdecoration2-devel-5.27.10-1.mga9 Devel stuff for kdecoration linux/x86_64
lib64kdecoration2-devel-5.27.5-1.mga9 Devel stuff for kdecoration linux/x86_64
lib64kdeplasma-addons-devel-5.27.10-1.mga9 Devel stuff for kdeplasma-addons linux/x86_64
lib64kdeplasma-addons-devel-5.27.5-1.mga9 Devel stuff for kdeplasma-addons linux/x86_64
lib64kdevelop-devel-23.04.3-1.mga9 Development files for kdevelop linux/x86_64
lib64kdevelop-devel-23.04.1-1.mga9 Development files for kdevelop linux/x86_64
lib64kdevplatform-devel-23.04.3-1.mga9 Development files for kdevplatform linux/x86_64
lib64kdevplatform-devel-23.04.1-1.mga9 Development files for kdevplatform linux/x86_64
lib64kdiagram-devel-2.8.0-2.mga9 Development package for kdiagram linux/x86_64
lib64kdsoap-devel-2.1.1-1.mga9 Development files for the Qt based client-side and server-side SOAP component linux/x86_64
lib64kdsoapwsdiscoveryclient-devel-0.2-0.git20200506.5.mga9 Development files for the WS-Discovery client library based on KDSoap linux/x86_64
lib64keduvocdocument-devel-23.04.3-1.mga9 Devel stuff for libkeduvocdocument linux/x86_64
lib64keduvocdocument-devel-23.04.1-1.mga9 Devel stuff for libkeduvocdocument linux/x86_64
lib64kexi-devel-3.2.90-2.git20220918.mga9 Development files for kexi linux/x86_64
lib64kf5activities-devel-5.114.0-1.mga9 Devel stuff for kactivities linux/x86_64
lib64kf5activities-devel-5.105.0-2.mga9 Devel stuff for kactivities linux/x86_64
lib64kf5activitiesstats-devel-5.114.0-1.mga9 Devel stuff for kactivities-stats linux/x86_64
lib64kf5activitiesstats-devel-5.105.0-1.mga9 Devel stuff for kactivities-stats linux/x86_64
lib64kf5akonadi-devel-23.04.3-1.mga9 Devel stuff for akonadi linux/x86_64
lib64kf5akonadi-devel-23.04.1-1.mga9 Devel stuff for akonadi linux/x86_64
lib64kf5akonadicalendar-devel-23.04.3-1.mga9 Devel stuff for akonadi-calendar linux/x86_64
lib64kf5akonadicalendar-devel-23.04.1-1.mga9 Devel stuff for akonadi-calendar linux/x86_64
lib64kf5akonadicontact-devel-23.04.3-1.mga9 Devel stuff for akonadi-contacts linux/x86_64
lib64kf5akonadicontact-devel-23.04.1-1.mga9 Devel stuff for akonadi-contacts linux/x86_64
lib64kf5akonadimime-devel-23.04.3-1.mga9 Devel stuff for akonadi-mime linux/x86_64
lib64kf5akonadimime-devel-23.04.1-1.mga9 Devel stuff for akonadi-mime linux/x86_64
lib64kf5akonadinotes-devel-23.04.3-1.mga9 Devel stuff for akonadi-notes linux/x86_64
lib64kf5akonadinotes-devel-23.04.1-1.mga9 Devel stuff for akonadi-notes linux/x86_64
lib64kf5akonadisearch-devel-23.04.3-1.mga9 Devel stuff for akonadi-search linux/x86_64
lib64kf5akonadisearch-devel-23.04.1-1.mga9 Devel stuff for akonadi-search linux/x86_64
lib64kf5archive-devel-5.114.0-1.mga9 Devel stuff for karchive linux/x86_64
lib64kf5archive-devel-5.105.0-1.mga9 Devel stuff for karchive linux/x86_64
lib64kf5attica-devel-5.114.0-1.mga9 Devel stuff for attica linux/x86_64
lib64kf5attica-devel-5.105.0-1.mga9 Devel stuff for attica linux/x86_64
lib64kf5auth-devel-5.114.0-1.mga9 Devel stuff for kauth linux/x86_64
lib64kf5auth-devel-5.105.0-1.mga9 Devel stuff for kauth linux/x86_64
lib64kf5baloo-devel-5.114.0-1.1.mga9 Devel stuff for baloo linux/x86_64
lib64kf5baloo-devel-5.114.0-1.mga9 Devel stuff for baloo linux/x86_64
lib64kf5baloo-devel-5.105.0-1.mga9 Devel stuff for baloo linux/x86_64
lib64kf5baloowidgets-devel-23.04.3-1.mga9 Devel stuff for baloo-widgets linux/x86_64
lib64kf5baloowidgets-devel-23.04.1-1.mga9 Devel stuff for baloo-widgets linux/x86_64
lib64kf5bluezqt-devel-5.114.0-1.mga9 Devel stuff for bluez-qt linux/x86_64
lib64kf5bluezqt-devel-5.105.0-2.mga9 Devel stuff for bluez-qt linux/x86_64
lib64kf5bookmarks-devel-5.114.0-1.mga9 Devel stuff for kbookmarks linux/x86_64
lib64kf5bookmarks-devel-5.105.0-1.mga9 Devel stuff for kbookmarks linux/x86_64
lib64kf5calendarcore-devel-5.114.0-1.1.mga9 Devel stuff for kcalendarcore linux/x86_64
lib64kf5calendarcore-devel-5.114.0-1.mga9 Devel stuff for kcalendarcore linux/x86_64
lib64kf5calendarcore-devel-5.105.0-2.mga9 Devel stuff for kcalendarcore linux/x86_64
lib64kf5calendarsupport-devel-23.04.3-1.mga9 Devel stuff for calendarsupport linux/x86_64
lib64kf5calendarsupport-devel-23.04.1-1.mga9 Devel stuff for calendarsupport linux/x86_64
lib64kf5calendarutils-devel-23.04.3-1.mga9 Devel stuff for kcalutils linux/x86_64
lib64kf5calendarutils-devel-23.04.1-2.mga9 Devel stuff for kcalutils linux/x86_64
lib64kf5cddb-devel-23.04.3-1.mga9 Devel stuff for libkcddb linux/x86_64
lib64kf5cddb-devel-23.04.1-1.mga9 Devel stuff for libkcddb linux/x86_64
lib64kf5codecs-devel-5.114.0-1.mga9 Devel stuff for kcodecs linux/x86_64
lib64kf5codecs-devel-5.105.0-1.mga9 Devel stuff for kcodecs linux/x86_64
lib64kf5compactdisc-devel-23.04.3-1.mga9 Devel stuff for libkcompactdisc linux/x86_64
lib64kf5compactdisc-devel-23.04.1-1.mga9 Devel stuff for libkcompactdisc linux/x86_64
lib64kf5completion-devel-5.114.0-1.mga9 Devel stuff for kcompletion linux/x86_64
lib64kf5completion-devel-5.105.0-1.mga9 Devel stuff for kcompletion linux/x86_64
lib64kf5config-devel-5.114.0-1.mga9 Devel stuff for kconfig linux/x86_64
lib64kf5config-devel-5.105.0-2.mga9 Devel stuff for kconfig linux/x86_64
lib64kf5configwidgets-devel-5.114.0-1.mga9 Devel stuff for kconfigwidgets linux/x86_64
lib64kf5configwidgets-devel-5.105.0-1.mga9 Devel stuff for kconfigwidgets linux/x86_64
lib64kf5contacts-devel-5.114.0-1.mga9 Devel stuff for kcontacts linux/x86_64
lib64kf5contacts-devel-5.105.0-1.mga9 Devel stuff for kcontacts linux/x86_64
lib64kf5coreaddons-devel-5.114.0-1.mga9 Devel stuff for kcoreaddons linux/x86_64
lib64kf5coreaddons-devel-5.105.0-1.mga9 Devel stuff for kcoreaddons linux/x86_64
lib64kf5crash-devel-5.114.0-1.mga9 Devel stuff for kcrash linux/x86_64
lib64kf5crash-devel-5.105.0-1.mga9 Devel stuff for kcrash linux/x86_64
lib64kf5dav-devel-5.114.0-1.mga9 Devel stuff for kdav linux/x86_64
lib64kf5dav-devel-5.105.0-1.mga9 Devel stuff for kdav linux/x86_64
lib64kf5dbusaddons-devel-5.114.0-1.mga9 Devel stuff for kdbusaddons linux/x86_64
lib64kf5dbusaddons-devel-5.105.0-1.mga9 Devel stuff for kdbusaddons linux/x86_64
lib64kf5declarative-devel-5.114.0-1.mga9 Devel stuff for kdeclarative linux/x86_64
lib64kf5declarative-devel-5.105.0-1.mga9 Devel stuff for kdeclarative linux/x86_64
lib64kf5ded-devel-5.114.0-1.mga9 Devel stuff for kded linux/x86_64
lib64kf5ded-devel-5.105.0-1.mga9 Devel stuff for kded linux/x86_64
lib64kf5designerplugin-devel-5.114.0-1.mga9 Devel stuff for kdesignerplugin linux/x86_64
lib64kf5designerplugin-devel-5.105.0-1.mga9 Devel stuff for kdesignerplugin linux/x86_64
lib64kf5dnssd-devel-5.114.0-1.mga9 Devel stuff for kdnssd linux/x86_64
lib64kf5dnssd-devel-5.105.0-1.mga9 Devel stuff for kdnssd linux/x86_64
lib64kf5doctools-devel-5.114.0-1.mga9 Devel stuff for kdoctools linux/x86_64
lib64kf5doctools-devel-5.105.0-1.mga9 Devel stuff for kdoctools linux/x86_64
lib64kf5emoticons-devel-5.114.0-1.mga9 Devel stuff for kemoticons linux/x86_64
lib64kf5emoticons-devel-5.105.0-1.mga9 Devel stuff for kemoticons linux/x86_64
lib64kf5eventviews-devel-23.04.3-1.mga9 Devel stuff for eventviews linux/x86_64
lib64kf5eventviews-devel-23.04.1-1.mga9 Devel stuff for eventviews linux/x86_64
lib64kf5exiv2-devel-23.04.3-1.mga9 Devel stuff for libkexiv2 linux/x86_64
lib64kf5exiv2-devel-23.04.1-1.mga9 Devel stuff for libkexiv2 linux/x86_64
lib64kf5filemetadata-devel-5.114.0-1.mga9 Devel stuff for kfilemetadata linux/x86_64
lib64kf5filemetadata-devel-5.105.0-1.mga9 Devel stuff for kfilemetadata linux/x86_64
lib64kf5gapi-devel-23.04.3-1.mga9 Devel files for libkgapi linux/x86_64
lib64kf5gapi-devel-23.04.1-2.mga9 Devel files for libkgapi linux/x86_64
lib64kf5globalaccel-devel-5.114.0-1.mga9 Devel stuff for kglobalaccel linux/x86_64
lib64kf5globalaccel-devel-5.105.0-1.mga9 Devel stuff for kglobalaccel linux/x86_64
lib64kf5grantleetheme-devel-23.04.3-1.mga9 Devel stuff for grantleetheme linux/x86_64
lib64kf5grantleetheme-devel-23.04.1-1.mga9 Devel stuff for grantleetheme linux/x86_64
lib64kf5gravatar-devel-23.04.3-1.mga9 Devel stuff for libgravatar linux/x86_64
lib64kf5gravatar-devel-23.04.1-1.mga9 Devel stuff for libgravatar linux/x86_64
lib64kf5guiaddons-devel-5.114.0-1.mga9 Devel stuff for kguiaddons linux/x86_64
lib64kf5guiaddons-devel-5.105.0-1.mga9 Devel stuff for kguiaddons linux/x86_64
lib64kf5holidays-devel-5.114.0-1.mga9 Devel stuff for kholidays linux/x86_64
lib64kf5holidays-devel-5.105.0-1.mga9 Devel stuff for kholidays linux/x86_64
lib64kf5hotkeysprivate-devel-5.27.10-1.mga9 Devel stuff for khotkeys linux/x86_64
lib64kf5hotkeysprivate-devel-5.27.5-1.mga9 Devel stuff for khotkeys linux/x86_64
lib64kf5i18n-devel-5.114.0-1.mga9 Devel stuff for ki18n linux/x86_64
lib64kf5i18n-devel-5.105.0-1.mga9 Devel stuff for ki18n linux/x86_64
lib64kf5iconthemes-devel-5.114.0-1.mga9 Devel stuff for kiconthemes linux/x86_64
lib64kf5iconthemes-devel-5.105.0-1.mga9 Devel stuff for kiconthemes linux/x86_64
lib64kf5identitymanagement-devel-23.04.3-1.mga9 Devel stuff for kidentitymanagement linux/x86_64
lib64kf5identitymanagement-devel-23.04.1-1.mga9 Devel stuff for kidentitymanagement linux/x86_64
lib64kf5idletime-devel-5.114.0-1.mga9 Devel stuff for kidletime linux/x86_64
lib64kf5idletime-devel-5.105.0-1.mga9 Devel stuff for kidletime linux/x86_64
lib64kf5imap-devel-23.04.3-1.mga9 Devel stuff for kimap linux/x86_64
lib64kf5imap-devel-23.04.1-1.mga9 Devel stuff for kimap linux/x86_64
lib64kf5incidenceeditor-devel-23.04.3-1.mga9 Devel stuff for incidenceeditor linux/x86_64
lib64kf5incidenceeditor-devel-23.04.1-1.mga9 Devel stuff for incidenceeditor linux/x86_64
lib64kf5init-devel-5.114.0-1.mga9 Devel stuff for kinit linux/x86_64
lib64kf5init-devel-5.105.0-1.mga9 Devel stuff for kinit linux/x86_64
lib64kf5itemmodels-devel-5.114.0-1.mga9 Devel stuff for kitemmodels linux/x86_64
lib64kf5itemmodels-devel-5.105.0-1.mga9 Devel stuff for kitemmodels linux/x86_64
lib64kf5itemviews-devel-5.114.0-1.mga9 Devel stuff for kitemviews linux/x86_64
lib64kf5itemviews-devel-5.105.0-1.mga9 Devel stuff for kitemviews linux/x86_64
lib64kf5jobwidgets-devel-5.114.0-1.mga9 Devel stuff for kjobwidgets linux/x86_64
lib64kf5jobwidgets-devel-5.105.0-1.mga9 Devel stuff for kjobwidgets linux/x86_64
lib64kf5jsembed-devel-5.114.0-1.mga9 Devel stuff for kjsembed linux/x86_64
lib64kf5jsembed-devel-5.105.0-1.mga9 Devel stuff for kjsembed linux/x86_64
lib64kf5kcmutils-devel-5.114.0-1.mga9 Devel stuff for kcmutils linux/x86_64
lib64kf5kcmutils-devel-5.105.0-1.mga9 Devel stuff for kcmutils linux/x86_64
lib64kf5kdcraw-devel-23.04.3-1.mga9 Devel stuff for libkdcraw linux/x86_64
lib64kf5kdcraw-devel-23.04.1-1.mga9 Devel stuff for libkdcraw linux/x86_64
lib64kf5kdegames-devel-23.04.3-1.mga9 Headers files for libkdegames linux/x86_64
lib64kf5kdegames-devel-23.04.1-1.mga9 Headers files for libkdegames linux/x86_64
lib64kf5kdelibs4support-devel-5.114.0-1.mga9 Devel stuff for kdelibs4support linux/x86_64
lib64kf5kdelibs4support-devel-5.105.0-1.mga9 Devel stuff for kdelibs4support linux/x86_64
lib64kf5khtml-devel-5.114.0-1.mga9 Devel stuff for khtml linux/x86_64
lib64kf5khtml-devel-5.105.0-1.mga9 Devel stuff for khtml linux/x86_64
lib64kf5kio-devel-5.114.0-1.mga9 Devel stuff for kio linux/x86_64
lib64kf5kio-devel-5.105.0-1.mga9 Devel stuff for kio linux/x86_64
lib64kf5kipi-devel-23.04.3-1.mga9 Devel stuff for libkipi linux/x86_64
lib64kf5kipi-devel-23.04.1-1.mga9 Devel stuff for libkipi linux/x86_64
lib64kf5kirigami2-devel-5.114.0-1.mga9 Development files for kirigami linux/x86_64
lib64kf5kirigami2-devel-5.105.0-1.mga9 Development files for kirigami linux/x86_64
lib64kf5kirigamiaddons-devel-0.8.0-1.mga9 Development files for kirigami-addons linux/x86_64
lib64kf5kjs-devel-5.114.0-1.mga9 Devel stuff for kjs linux/x86_64
lib64kf5kjs-devel-5.105.0-1.mga9 Devel stuff for kjs linux/x86_64
lib64kf5kmahjongglib-devel-23.04.3-1.mga9 Headers files for libkmahjongg linux/x86_64
lib64kf5kmahjongglib-devel-23.04.1-1.mga9 Headers files for libkmahjongg linux/x86_64
lib64kf5konq-devel-23.04.3-1.mga9 Devel stuff for konqueror linux/x86_64
lib64kf5konq-devel-23.04.1-1.mga9 Devel stuff for konqueror linux/x86_64
lib64kf5kontactinterface-devel-23.04.3-1.mga9 Devel stuff for kontactinterface linux/x86_64
lib64kf5kontactinterface-devel-23.04.1-1.mga9 Devel stuff for kontactinterface linux/x86_64
lib64kf5kross-devel-5.114.0-1.mga9 Devel stuff for kross linux/x86_64
lib64kf5kross-devel-5.105.0-1.mga9 Devel stuff for kross linux/x86_64
lib64kf5kscreen-devel-5.27.10-1.mga9 Devel stuff for libkscreen linux/x86_64
lib64kf5kscreen-devel-5.27.5-1.mga9 Devel stuff for libkscreen linux/x86_64
lib64kf5ldap-devel-23.04.3-1.mga9 Devel stuff for kldap linux/x86_64
lib64kf5ldap-devel-23.04.1-1.mga9 Devel stuff for kldap linux/x86_64
lib64kf5libkdepim-devel-23.04.3-1.mga9 Devel stuff for libkdepim linux/x86_64
lib64kf5libkdepim-devel-23.04.1-1.mga9 Devel stuff for libkdepim linux/x86_64
lib64kf5libkleo-devel-23.04.3-1.mga9 Devel stuff for libkleo linux/x86_64
lib64kf5libkleo-devel-23.04.1-1.mga9 Devel stuff for libkleo linux/x86_64
lib64kf5libkleopatra-devel-23.04.3-1.mga9 Devel stuff for kleopatra linux/x86_64
lib64kf5libkleopatra-devel-23.04.1-2.mga9 Devel stuff for kleopatra linux/x86_64
lib64kf5libksieve-devel-23.04.3-1.mga9 Devel stuff for libksieve linux/x86_64
lib64kf5libksieve-devel-23.04.1-1.mga9 Devel stuff for libksieve linux/x86_64
lib64kf5mailcommon-devel-23.04.3-1.mga9 Devel stuff for mailcommon linux/x86_64
lib64kf5mailcommon-devel-23.04.1-1.mga9 Devel stuff for mailcommon linux/x86_64
lib64kf5mailimporter-devel-23.04.3-1.mga9 Devel stuff for mailimporter linux/x86_64
lib64kf5mailimporter-devel-23.04.1-1.mga9 Devel stuff for mailimporter linux/x86_64
lib64kf5mailtransport-devel-23.04.3-1.mga9 Devel stuff for kmailtransport linux/x86_64
lib64kf5mailtransport-devel-23.04.1-1.mga9 Devel stuff for kmailtransport linux/x86_64
lib64kf5mbox-devel-23.04.3-1.mga9 Devel stuff for kmbox linux/x86_64
lib64kf5mbox-devel-23.04.1-1.mga9 Devel stuff for kmbox linux/x86_64
lib64kf5mediaplayer-devel-5.114.0-1.mga9 Devel stuff for kmediaplayer linux/x86_64
lib64kf5mediaplayer-devel-5.105.0-1.mga9 Devel stuff for kmediaplayer linux/x86_64
lib64kf5mediawiki-devel-5.38.0-1.mga9 Devel stuff for libmediawiki linux/x86_64
lib64kf5messagelib-devel-23.04.3-1.mga9 Devel stuff for messagelib linux/x86_64
lib64kf5messagelib-devel-23.04.1-1.mga9 Devel stuff for messagelib linux/x86_64
lib64kf5mime-devel-23.04.3-1.mga9 Devel stuff for kmime linux/x86_64
lib64kf5mime-devel-23.04.1-1.mga9 Devel stuff for kmime linux/x86_64
lib64kf5modemmanager-qt-devel-5.114.0-1.mga9 Devel stuff for modemmanager-qt linux/x86_64
lib64kf5modemmanager-qt-devel-5.105.0-1.mga9 Devel stuff for modemmanager-qt linux/x86_64
lib64kf5networkmanager-qt-devel-5.114.0-1.mga9 Devel stuff for networkmanager-qt linux/x86_64
lib64kf5networkmanager-qt-devel-5.105.0-1.mga9 Devel stuff for networkmanager-qt linux/x86_64
lib64kf5newstuff-devel-5.114.0-1.mga9 Devel stuff for knewstuff linux/x86_64
lib64kf5newstuff-devel-5.105.0-1.mga9 Devel stuff for knewstuff linux/x86_64
lib64kf5notifications-devel-5.114.0-1.mga9 Devel stuff for knotifications linux/x86_64
lib64kf5notifications-devel-5.105.0-1.mga9 Devel stuff for knotifications linux/x86_64
lib64kf5notifyconfig-devel-5.114.0-1.mga9 Devel stuff for knotifyconfig linux/x86_64
lib64kf5notifyconfig-devel-5.105.0-1.mga9 Devel stuff for knotifyconfig linux/x86_64
lib64kf5package-devel-5.114.0-1.mga9 Devel stuff for kpackage linux/x86_64
lib64kf5package-devel-5.105.0-1.mga9 Devel stuff for kpackage linux/x86_64
lib64kf5parts-devel-5.114.0-1.mga9 Devel stuff for kparts linux/x86_64
lib64kf5parts-devel-5.105.0-1.mga9 Devel stuff for kparts linux/x86_64
lib64kf5people-devel-5.114.0-1.mga9 Devel stuff for kpeople linux/x86_64
lib64kf5people-devel-5.105.0-1.mga9 Devel stuff for kpeople linux/x86_64
lib64kf5peoplevcard-devel-0.1-4.mga9 Development files for kpeoplevcard linux/x86_64
lib64kf5pimcommon-devel-23.04.3-1.mga9 Devel stuff for pimcommon linux/x86_64
lib64kf5pimcommon-devel-23.04.1-2.mga9 Devel stuff for pimcommon linux/x86_64
lib64kf5pimtextedit-devel-23.04.3-1.mga9 Devel stuff for kpimtextedit linux/x86_64
lib64kf5pimtextedit-devel-23.04.1-1.mga9 Devel stuff for kpimtextedit linux/x86_64
lib64kf5plasma-devel-5.114.0-1.mga9 Devel stuff for plasma-framework linux/x86_64
lib64kf5plasma-devel-5.105.0-1.mga9 Devel stuff for plasma-framework linux/x86_64
lib64kf5plotting-devel-5.114.0-1.mga9 Devel stuff for kplotting linux/x86_64
lib64kf5plotting-devel-5.105.0-1.mga9 Devel stuff for kplotting linux/x86_64
lib64kf5prison-devel-5.114.0-1.mga9 Prison development files linux/x86_64
lib64kf5prison-devel-5.105.0-1.mga9 Prison development files linux/x86_64
lib64kf5pty-devel-5.114.0-1.mga9 Devel stuff for kpty linux/x86_64
lib64kf5pty-devel-5.105.0-1.mga9 Devel stuff for kpty linux/x86_64
lib64kf5pulseaudioqt-devel-1.3-3.mga9 Development files for pulseaudio-qt linux/x86_64
lib64kf5purpose-devel-5.114.0-1.mga9 Provides abstractions to get the developer's purposes fulfilled: Build Environment linux/x86_64
lib64kf5purpose-devel-5.105.0-1.mga9 Provides abstractions to get the developer's purposes fulfilled: Build Environment linux/x86_64
lib64kf5qqc2deskopstyle-devel-5.114.0-1.mga9 Devel stuff for qqc2-desktop-style linux/x86_64
lib64kf5qqc2deskopstyle-devel-5.105.0-1.mga9 Devel stuff for qqc2-desktop-style linux/x86_64
lib64kf5quickcharts-devel-5.114.0-1.mga9 Devel stuff for kquickcharts linux/x86_64
lib64kf5quickcharts-devel-5.105.0-1.mga9 Devel stuff for kquickcharts linux/x86_64
lib64kf5runner-devel-5.114.0-1.mga9 Devel stuff for krunner linux/x86_64
lib64kf5runner-devel-5.105.0-1.mga9 Devel stuff for krunner linux/x86_64
lib64kf5sane-devel-23.04.3-1.mga9 Devel stuff for libksane linux/x86_64
lib64kf5sane-devel-23.04.1-1.mga9 Devel stuff for libksane linux/x86_64
lib64kf5service-devel-5.114.0-1.mga9 Devel stuff for kservice linux/x86_64
lib64kf5service-devel-5.105.0-1.mga9 Devel stuff for kservice linux/x86_64
lib64kf5solid-devel-5.114.0-1.mga9 Devel stuff for solid linux/x86_64
lib64kf5solid-devel-5.105.0-1.mga9 Devel stuff for solid linux/x86_64
lib64kf5sonnet-devel-5.114.0-1.1.mga9 Devel stuff for sonnet linux/x86_64
lib64kf5sonnet-devel-5.105.0-2.mga9 Devel stuff for sonnet linux/x86_64
lib64kf5style-devel-5.114.0-1.mga9 Devel stuff for frameworkintegration linux/x86_64
lib64kf5style-devel-5.105.0-1.mga9 Devel stuff for frameworkintegration linux/x86_64
lib64kf5su-devel-5.114.0-1.1.mga9 Devel stuff for kdesu linux/x86_64
lib64kf5su-devel-5.114.0-1.mga9 Devel stuff for kdesu linux/x86_64
lib64kf5su-devel-5.105.0-1.mga9 Devel stuff for kdesu linux/x86_64
lib64kf5syndication-devel-5.114.0-1.mga9 Devel stuff for syndication linux/x86_64
lib64kf5syndication-devel-5.105.0-1.mga9 Devel stuff for syndication linux/x86_64
lib64kf5textaddons-devel-1.3.2-1.mga9 Development files for ktextaddons linux/x86_64
lib64kf5texteditor-devel-5.114.0-1.mga9 Devel stuff for ktexteditor linux/x86_64
lib64kf5texteditor-devel-5.105.0-1.mga9 Devel stuff for ktexteditor linux/x86_64
lib64kf5textwidgets-devel-5.114.0-1.mga9 Devel stuff for ktextwidgets linux/x86_64
lib64kf5textwidgets-devel-5.105.0-1.mga9 Devel stuff for ktextwidgets linux/x86_64
lib64kf5threadweaver-devel-5.114.0-1.mga9 Devel stuff for threadweaver linux/x86_64
lib64kf5threadweaver-devel-5.105.0-1.mga9 Devel stuff for threadweaver linux/x86_64
lib64kf5tnef-devel-23.04.3-1.mga9 Devel stuff for ktnef linux/x86_64
lib64kf5tnef-devel-23.04.1-1.mga9 Devel stuff for ktnef linux/x86_64
lib64kf5torrent-devel-23.04.3-1.mga9 Ktorrent plugin devel headers linux/x86_64
lib64kf5torrent-devel-23.04.1-1.mga9 Ktorrent plugin devel headers linux/x86_64
lib64kf5unitconversion-devel-5.114.0-1.mga9 Devel stuff for kunitconversion linux/x86_64
lib64kf5unitconversion-devel-5.105.0-1.mga9 Devel stuff for kunitconversion linux/x86_64
lib64kf5wallet-devel-5.114.0-1.1.mga9 Devel stuff for kwallet linux/x86_64
lib64kf5wallet-devel-5.114.0-1.mga9 Devel stuff for kwallet linux/x86_64
lib64kf5wallet-devel-5.105.0-1.mga9 Devel stuff for kwallet linux/x86_64
lib64kf5wayland-devel-5.114.0-1.mga9 Devel stuff for kwayland linux/x86_64
lib64kf5wayland-devel-5.105.0-2.mga9 Devel stuff for kwayland linux/x86_64
lib64kf5widgetsaddons-devel-5.114.0-1.mga9 Devel stuff for kwidgetsaddons linux/x86_64
lib64kf5widgetsaddons-devel-5.105.0-1.mga9 Devel stuff for kwidgetsaddons linux/x86_64
lib64kf5windowsystem-devel-5.114.0-1.mga9 Devel stuff for kwindowsystem linux/x86_64
lib64kf5windowsystem-devel-5.105.0-1.mga9 Devel stuff for kwindowsystem linux/x86_64
lib64kf5xmlgui-devel-5.114.0-1.mga9 Devel stuff for kxmlgui linux/x86_64
lib64kf5xmlgui-devel-5.105.0-1.mga9 Devel stuff for kxmlgui linux/x86_64
lib64kf5xmlrpcclient-devel-5.114.0-1.mga9 Devel stuff for kxmlrpcclient linux/x86_64
lib64kf5xmlrpcclient-devel-5.105.0-1.mga9 Devel stuff for kxmlrpcclient linux/x86_64
lib64kgraphviewer-devel-2.4.3-7.mga9 Development files for kgraphviewer linux/x86_64
lib64khealthcertificate-devel-23.01.0-1.mga9 Development files for khealthcertificate linux/x86_64
lib64kimap2-devel-0.3.0-5.mga9 Devel stuff for kimap2 linux/x86_64
lib64kioarchive-devel-23.04.3-1.mga9 Devel stuff for kio-extras linux/x86_64
lib64kioarchive-devel-23.04.1-1.mga9 Devel stuff for kio-extras linux/x86_64
lib64komparediff2-devel-23.04.3-1.mga9 Library to compare files and strings linux/x86_64
lib64komparediff2-devel-23.04.1-1.mga9 Library to compare files and strings linux/x86_64
lib64kopeninghours-devel-23.04.3-1.mga9 Development files for kopeninghours linux/x86_64
lib64kopeninghours-devel-23.04.1-1.mga9 Development files for kopeninghours linux/x86_64
lib64kopete-devel-23.04.3-1.mga9 Devel stuff for kopete linux/x86_64
lib64kopete-devel-23.04.1-1.mga9 Devel stuff for kopete linux/x86_64
lib64korganizer-devel-23.04.3-1.mga9 Devel stuff for korganizer linux/x86_64
lib64korganizer-devel-23.04.1-1.mga9 Devel stuff for korganizer linux/x86_64
lib64kosmindoormap-devel-23.04.3-1.mga9 Development files for kosmindoormap linux/x86_64
lib64kosmindoormap-devel-23.04.1-1.mga9 Development files for kosmindoormap linux/x86_64
lib64kpimaddressbookimportexport-devel-23.04.3-1.mga9 Devel stuff for kaddressbook linux/x86_64
lib64kpimaddressbookimportexport-devel-23.04.1-1.mga9 Devel stuff for kaddressbook linux/x86_64
lib64kpimitinerary-devel-23.04.3-1.mga9 Development files for kitinerary linux/x86_64
lib64kpimitinerary-devel-23.04.1-1.mga9 Development files for kitinerary linux/x86_64
lib64kpimkdav2-devel-0.3.0-4.mga9 Devel stuff for kdav2 linux/x86_64
lib64kpimpkpass-devel-23.04.3-1.mga9 Development files for kpkpass linux/x86_64
lib64kpimpkpass-devel-23.04.1-1.mga9 Development files for kpkpass linux/x86_64
lib64kpipewire-devel-5.27.10-1.mga9 Devel stuff for kpipewire linux/x86_64
lib64kpipewire-devel-5.27.5-1.mga9 Devel stuff for kpipewire linux/x86_64
lib64kpmcore-devel-23.04.3-1.mga9 Development files for kpmcore linux/x86_64
lib64kpmcore-devel-23.04.1-1.mga9 Development files for kpmcore linux/x86_64
lib64kpropertycore-devel-3.2.90-1.git20220928.mga9 Devel stuff for kproperty linux/x86_64
lib64kpublictransport-devel-23.04.3-1.mga9 Development files for kpublictransport linux/x86_64
lib64kpublictransport-devel-23.04.1-1.mga9 Development files for kpublictransport linux/x86_64
lib64kquickimageeditor-devel-0.2.0-1.mga9 Development files for kquickimageeditor linux/x86_64
lib64kreports-devel-3.2.90-2.git20220928.mga9 Devel stuff for kreport linux/x86_64
lib64krita-devel-5.1.5-2.mga9 Development files for krita linux/x86_64
lib64ksanecore-devel-23.04.3-1.mga9 Devel stuff for ksanecore linux/x86_64
lib64ksanecore-devel-23.04.1-1.mga9 Devel stuff for ksanecore linux/x86_64
lib64kscreenlocker-devel-5.27.10-1.mga9 Devel stuff for kscreenlocker linux/x86_64
lib64kscreenlocker-devel-5.27.5-1.mga9 Devel stuff for kscreenlocker linux/x86_64
lib64ksirk-devel-23.04.3-1.mga9 Devel files for ksirk linux/x86_64
lib64ksirk-devel-23.04.1-1.mga9 Devel files for ksirk linux/x86_64
lib64ksmtp-devel-23.04.3-1.mga9 Devel stuff for ksmtp linux/x86_64
lib64ksmtp-devel-23.04.1-1.mga9 Devel stuff for ksmtp linux/x86_64
lib64ksysguard-devel-5.27.10-1.mga9 Devel stuff for libksysguard linux/x86_64
lib64ksysguard-devel-5.27.5-1.mga9 Devel stuff for libksysguard linux/x86_64
lib64kuserfeedback-devel-1.2.0-1.mga9 Development package for kuserfeedback linux/x86_64
lib64kwin-devel-5.27.10-1.mga9 Devel stuff for kwin linux/x86_64
lib64kwin-devel-5.27.5-1.mga9 Devel stuff for kwin linux/x86_64
lib64layer-shell-qt-devel-5.27.10-1.mga9 Devel stuff for layer-shell-qt linux/x86_64
lib64layer-shell-qt-devel-5.27.5-2.mga9 Devel stuff for layer-shell-qt linux/x86_64
lib64lmdb-devel-0.9.30-1.mga9 Devel stuff for lmdb linux/x86_64
lib64lxqt-wallet-devel-3.2.2-3.mga9 Development files for lxqt-wallet linux/x86_64
lib64minuetinterfaces-devel-23.04.3-1.mga9 Devel stuff for minuet linux/x86_64
lib64minuetinterfaces-devel-23.04.1-1.mga9 Devel stuff for minuet linux/x86_64
lib64modemmanagerqt-devel-1.0.1-9.mga9 Devel files for libmm-qt linux/x86_64
lib64mpris-qt5-devel-1.0.6-1.mga9 Development package for qtmpris linux/x86_64
lib64mygpo-qt-devel-1.1.0-9.mga9 Devel stuff for libmygpo-qt linux/x86_64
lib64mygpo-qt5-devel-1.1.0-9.mga9 Devel stuff for mygpo-qt5 linux/x86_64
lib64nova-devel-0.15.0-8.mga9 Development files for libnova linux/x86_64
lib64nova0.15_0-0.15.0-8.mga9 Library files for libnova linux/x86_64
lib64okteta-devel-0.26.10-1.mga9 Header files for okteta linux/x86_64
lib64oxygen-fonts-devel-5.4.3-14.mga9 Devel stuff for oxygen-fonts linux/x86_64
lib64plasma-integration-devel-5.27.10-1.mga9 Devel stuff for plasma-integration linux/x86_64
lib64plasma-integration-devel-5.27.5-1.mga9 Devel stuff for plasma-integration linux/x86_64
lib64plasma-wayland-protocols-devel-1.10.0-1.mga9 Development files for plasma-wayland-protocols linux/x86_64
lib64plasma-workspace-devel-5.27.10-1.2.mga9 Devel stuff for plasma-workspace linux/x86_64New
lib64plasma-workspace-devel-5.27.10-1.1.mga9 Devel stuff for plasma-workspace linux/x86_64New
lib64plasma-workspace-devel-5.27.10-1.mga9 Devel stuff for plasma-workspace linux/x86_64
lib64plasma-workspace-devel-5.27.5-2.1.mga9 Devel stuff for plasma-workspace linux/x86_64
lib64plasma-workspace-devel-5.27.5-2.mga9 Devel stuff for plasma-workspace linux/x86_64
lib64polkit-qt5-1-devel-0.114.0-2.mga9 Development files for PolicyKit Qt 5 bindings linux/x86_64
lib64poppler-qt5-devel-23.02.0-1.2.mga9 Development files for poppler-qt5 linux/x86_64New
lib64poppler-qt5-devel-23.02.0-1.1.mga9 Development files for poppler-qt5 linux/x86_64
lib64poppler-qt5-devel-23.02.0-1.mga9 Development files for poppler-qt5 linux/x86_64
lib64poppler-qt6-devel-23.02.0-1.2.mga9 Development files for poppler-qt6 linux/x86_64New
lib64poppler-qt6-devel-23.02.0-1.1.mga9 Development files for poppler-qt6 linux/x86_64
lib64poppler-qt6-devel-23.02.0-1.mga9 Development files for poppler-qt6 linux/x86_64
lib64powerdevil-devel-5.27.10-1.mga9 Devel stuff for powerdevil linux/x86_64
lib64powerdevil-devel-5.27.5-1.mga9 Devel stuff for powerdevil linux/x86_64
lib64pyside2-python3.10-devel-5.15.7-2.mga9 Development files for Python3 PySide2 linux/x86_64
lib64pyside6-devel-6.4.1-4.mga9 Development files for Python3 PySide6 linux/x86_64
lib64qbs-devel-1.24.0-1.mga9 Devel files needed to build apps based on qbs linux/x86_64
lib64qca-qt5-devel-2.3.6-1.mga9 Devel stuff for qca-qt5 linux/x86_64
lib64qca-qt6-devel-2.3.6-1.mga9 Devel stuff for qca-qt6 linux/x86_64
lib64qcoro-qt5-devel-0.7.0-1.mga9 Development files for QCoro (Qt 5 version) linux/x86_64
lib64qcoro-qt6-devel-0.7.0-1.mga9 Development files for QCoro (Qt 6 version) linux/x86_64
lib64qcoro5core0-0.7.0-1.mga9 C++ Coroutines for Qt 5 linux/x86_64
lib64qcoro5dbus0-0.7.0-1.mga9 C++ Coroutines for Qt 5 linux/x86_64
lib64qcoro5network0-0.7.0-1.mga9 C++ Coroutines for Qt 5 linux/x86_64
lib64qcoro5qml0-0.7.0-1.mga9 C++ Coroutines for Qt 5 linux/x86_64
lib64qcoro5quick0-0.7.0-1.mga9 C++ Coroutines for Qt 5 linux/x86_64
lib64qcoro5websockets0-0.7.0-1.mga9 C++ Coroutines for Qt 5 linux/x86_64
lib64qcoro6core0-0.7.0-1.mga9 C++ Coroutines for Qt 6 linux/x86_64
lib64qcoro6dbus0-0.7.0-1.mga9 C++ Coroutines for Qt 6 linux/x86_64
lib64qcoro6network0-0.7.0-1.mga9 C++ Coroutines for Qt 6 linux/x86_64
lib64qcoro6qml0-0.7.0-1.mga9 C++ Coroutines for Qt 6 linux/x86_64
lib64qcoro6quick0-0.7.0-1.mga9 C++ Coroutines for Qt 6 linux/x86_64
lib64qcoro6websockets0-0.7.0-1.mga9 C++ Coroutines for Qt 6 linux/x86_64
lib64qcustomplot-qt5-devel-2.1.1-2.mga9 Development files for qcustomplot (Qt5) linux/x86_64
lib64qcustomplot-qt5_2-2.1.1-2.mga9 Qt5 widget for plotting and data visualization linux/x86_64
lib64qcustomplot-qt6-devel-2.1.1-2.mga9 Development files for qcustomplot (Qt6) linux/x86_64
lib64qcustomplot-qt6_2-2.1.1-2.mga9 Qt6 widget for plotting and data visualization linux/x86_64
lib64qextserialport-devel-1.2-12.mga9 Devel files needed to build apps based on qextserialport linux/x86_64
lib64qglviewer-qt5-devel-2.6.4-10.mga9 Development files for libQGLViewer linux/x86_64
lib64qhexedit2-qt5-devel-0.8.9-5.mga9 Development files for qhexedit2 Qt5 linux/x86_64
lib64qhexedit2-qt5_4-0.8.9-5.mga9 Qt5 library for qhexedit2 linux/x86_64
lib64qhttpengine-devel-1.0.1-6.mga9 Development files for qhttpengine linux/x86_64
lib64qimageblitz5-devel-0.0.6-10.svn1515099.7.mga9 Development files for qimageblitz5 on Qt 5 linux/x86_64
lib64qmdnsengine-devel-0.2.0-1.mga9 Development files for qmdnsengine linux/x86_64
lib64qoauth-qt5-devel-2.0.1-11.mga9 Qt5 Devel stuff for qoauth linux/x86_64
lib64qpxtool-devel-0.8.1-2.mga9 Development files for qpxtool linux/x86_64
lib64qpxtool0-0.8.1-2.mga9 Shared libraries for qpxtool linux/x86_64
lib64qscintilla2_qt5-devel-2.13.4-1.mga9 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/x86_64
lib64qscintilla2_qt6-devel-2.13.4-1.mga9 Libraries, include and other files to develop applications with QScintilla for Qt6 linux/x86_64
lib64qt3-mysql-3.3.8b-53.mga9 MySQL plugin for Qt linux/x86_64
lib64qt3-odbc-3.3.8b-53.mga9 ODBC plugin for Qt linux/x86_64
lib64qt3-psql-3.3.8b-53.mga9 PostgresSQL plugin for Qt linux/x86_64
lib64qt3-sqlite-3.3.8b-53.mga9 Sqlite 2 plugin for Qt linux/x86_64
lib64qt4-devel-4.8.7-45.mga9 Development files for the Qt4 GUI toolkit linux/x86_64
lib64qt4lockedfile-devel-2.4.1-21.mga9 Development files for Qt4 qtlockedfile linux/x86_64
lib64qt4lockedfile1-2.4.1-21.mga9 QFile extension with advisory locking functions for Qt4 linux/x86_64
lib64qt5-gstreamer-devel-1.2.0-16.mga9 Development files for Qt5Gstreamer linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on AccessibilitySupport linux/x86_64
lib64qt5base5-devel-5.15.7-6.mga9 Development files for the Qt5 GUI toolkit linux/x86_64
lib64qt5bluetooth-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtBluetooth linux/x86_64
lib64qt5bodymovin-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtBodymovin linux/x86_64
lib64qt5bootstrap-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtBootstrap linux/x86_64
lib64qt5charts-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtCharts linux/x86_64
lib64qt5concurrent-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtConcurrent linux/x86_64
lib64qt5core-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtCore linux/x86_64
lib64qt5datavisualization-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDataVis3D linux/x86_64
lib64qt5dbus-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtDBus linux/x86_64
lib64qt5designer-devel-5.15.7-2.mga9 Devel files needed to build apps based on QtDesigner linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/x86_64
lib64qt5edid-devel-5.15.7-6.mga9 Devel files needed to build apps based on Edid linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.15.7-6.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/x86_64
lib64qt5eglfskmssupport-devel-5.15.7-6.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/x86_64
lib64qt5eglsupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on EglSupport linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on EventDispatcherSupport linux/x86_64
lib64qt5extserialport-devel-1.2-12.mga9 Devel files needed to build apps based on qt5extserialport linux/x86_64
lib64qt5fbsupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on FbSupport linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on FontDatabaseSupport linux/x86_64
lib64qt5gamepad-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtGamepad linux/x86_64
lib64qt5glxsupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on GlxSupport linux/x86_64
lib64qt5gui-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtGui linux/x86_64
lib64qt5help-devel-5.15.7-2.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/x86_64
lib64qt5imageformats-devel-5.15.7-2.mga9 Devel files needed to build apps based on QtImageFormats linux/x86_64
lib64qt5inputsupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on InputSupport linux/x86_64
lib64qt5iocompressor-devel-2.3.1-6.mga9 Development files for qtiocompressor linux/x86_64
lib64qt5iocompressor1-2.3.1-6.mga9 QIODevice that compresses data streams linux/x86_64
lib64qt5kmssupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on KmsSupport linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on AccessibilitySupport linux/x86_64
lib64qt5location-devel-5.15.7-2.mga9 Devel files needed to build apps based on QtLocation linux/x86_64
lib64qt5lockedfile-devel-2.4.1-21.mga9 Development files for Qt5 qtlockedfile linux/x86_64
lib64qt5lockedfile1-2.4.1-21.mga9 QFile extension with advisory locking functions for Qt5 linux/x86_64
lib64qt5multimedia-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtMultimedia linux/x86_64
lib64qt5multimediagsttools-devel-5.15.7-1.mga9 Devel files needed to build apps based on Qt5MultimediaGsttools linux/x86_64
lib64qt5multimediaquick-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtMultimediaQuick linux/x86_64
lib64qt5multimediawidgets-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtMultimediaWidget linux/x86_64
lib64qt5network-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtNetwork linux/x86_64
lib64qt5networkauth-devel-5.15.7-1.1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/x86_64
lib64qt5networkauth-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/x86_64
lib64qt5nfc-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtNfc linux/x86_64
lib64qt5opengl-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtOpenGL linux/x86_64
lib64qt5packetprotocol-static-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on PlatformCompositorSupport linux/x86_64
lib64qt5platformsupport-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtPlatformSupport linux/x86_64
lib64qt5positioning-devel-5.15.7-2.mga9 Devel files needed to build apps based on QtPositioning linux/x86_64
lib64qt5printsupport-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtPrintSupport linux/x86_64
lib64qt5purchasing-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtPurchasing linux/x86_64
lib64qt5qml-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5qmlmodels-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5qmlworkerscript-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5qt3d-devel-5.15.7-1.mga9 Devel files needed to build apps based on Qt3D linux/x86_64
lib64qt5quick-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5quick3d-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtQuick3D linux/x86_64
lib64qt5quickcontrols2-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtQuickControls2 linux/x86_64
lib64qt5quickparticles-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5quickshapes-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5quicktemplates2-devel-5.15.7-1.mga9 Devel files needed to build apps based on QuickTemplates2 linux/x86_64
lib64qt5quicktest-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5quickwidgets-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt5remoteobjects-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtRemoteObjects linux/x86_64
lib64qt5script-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtScript linux/x86_64
lib64qt5scripttools-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtScriptTools linux/x86_64
lib64qt5scxml-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtScXml linux/x86_64
lib64qt5sensors-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtSensors linux/x86_64
lib64qt5serialbus-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtSerialBus linux/x86_64
lib64qt5serialport-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtSerialport linux/x86_64
lib64qt5servicesupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on ServiceSupport linux/x86_64
lib64qt5sql-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtSql linux/x86_64
lib64qt5svg-devel-5.15.7-2.mga9 Devel files needed to build apps based on QtSvg linux/x86_64
lib64qt5test-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtTest linux/x86_64
lib64qt5texttospeech-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtTextToSpeech linux/x86_64
lib64qt5themesupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on ThemeSupport linux/x86_64
lib64qt5virtualkeyboard-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtVirtualKeyboard linux/x86_64
lib64qt5vulkansupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtVulkanSupport linux/x86_64
lib64qt5waylandclient-devel-5.15.7-2.mga9 Devel files needed to build apps based on QtWayland linux/x86_64
lib64qt5webchannel-devel-5.15.7-1.mga9 Devel files needed to build apps based on qtwebchannel5 linux/x86_64
lib64qt5webengine-devel-5.15.10-8.mga9 Devel files needed to build apps based on qtwebengine5 linux/x86_64
lib64qt5webglplugin-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtWebGL Plugin linux/x86_64
lib64qt5websockets-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtWebSockets linux/x86_64
lib64qt5webview-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtWebView linux/x86_64
lib64qt5widgets-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtWidgets linux/x86_64
lib64qt5x11extras-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtX11Extras linux/x86_64
lib64qt5xcbqpa-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtXcbQpa linux/x86_64
lib64qt5xkbcommonsupport-static-devel-5.15.7-6.mga9 Devel files needed to build apps based on XkbCommonSupport linux/x86_64
lib64qt5xml-devel-5.15.7-6.mga9 Devel files needed to build apps based on QtXml linux/x86_64
lib64qt5xmlpatterns-devel-5.15.7-1.mga9 Devel files needed to build apps based on QtXmlPatterns linux/x86_64
lib64qt6base6-devel-6.4.1-5.mga9 Development files for the Qt6 GUI toolkit linux/x86_64
lib64qt6bluetooth-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtBluetooth linux/x86_64
lib64qt6bodymovin-devel-6.4.1-1.mga9 Devel files needed to build apps based on QtBodymovin linux/x86_64
lib64qt6charts-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtCharts linux/x86_64
lib64qt6chartsqml-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtChartsQml linux/x86_64
lib64qt6concurrent-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtConcurrent linux/x86_64
lib64qt6core-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtCore linux/x86_64
lib64qt6core5compat-devel-6.4.1-3.mga9 Devel files needed to build apps based on QtCore5Compat linux/x86_64
lib64qt6datavisualization-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtDataVis3D linux/x86_64
lib64qt6dbus-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtDBus linux/x86_64
lib64qt6designer-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtDesigner linux/x86_64
lib64qt6devicediscoverysupport-static-devel-6.4.1-5.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/x86_64
lib64qt6eglfsdeviceintegration-devel-6.4.1-5.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/x86_64
lib64qt6eglfskmsgbmsupport-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtConcurrent linux/x86_64
lib64qt6eglfskmssupport-devel-6.4.1-5.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/x86_64
lib64qt6fbsupport-static-devel-6.4.1-5.mga9 Devel files needed to build apps based on FbSupport linux/x86_64
lib64qt6gui-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtGui linux/x86_64
lib64qt6help-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/x86_64
lib64qt6httpserver-devel-6.4.1-2.mga9 Devel files needed to build apps based on Qt Http server linux/x86_64
lib64qt6imageformats-devel-6.4.1-1.mga9 Devel files needed to build apps based on QtImageFormats linux/x86_64
lib64qt6inputsupport-static-devel-6.4.1-5.mga9 Devel files needed to build apps based on InputSupport linux/x86_64
lib64qt6kmssupport-static-devel-6.4.1-5.mga9 Devel files needed to build apps based on KmsSupport linux/x86_64
lib64qt6labsanimation-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtLabsAnimation linux/x86_64
lib64qt6labsfolderlistmodel-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtLabsFolderListModel linux/x86_64
lib64qt6labsqmlmodels-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtLabsQmlModels linux/x86_64
lib64qt6labssettings-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtLabsSettings linux/x86_64
lib64qt6labssharedimage-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtLabsSharedImage linux/x86_64
lib64qt6labswavefrontmesh-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtLabsWavefrontMesh linux/x86_64
lib64qt6languageserver-devel-6.4.1-3.mga9 Devel files needed to build apps based on QtLanguageServer linux/x86_64
lib64qt6multimedia-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtMultimedia linux/x86_64
lib64qt6multimediaquick-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtMultimediaQuick linux/x86_64
lib64qt6multimediawidgets-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtMultimediaWidget linux/x86_64
lib64qt6network-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtNetwork linux/x86_64
lib64qt6networkauth-devel-6.4.1-1.1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/x86_64
lib64qt6networkauth-devel-6.4.1-1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/x86_64
lib64qt6nfc-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtNfc linux/x86_64
lib64qt6opengl-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtOpenGL linux/x86_64
lib64qt6openglwidgets-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtOpenGLWidgets linux/x86_64
lib64qt6packetprotocol-static-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtPacketProtocol linux/x86_64
lib64qt6positioning-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtPositioning linux/x86_64
lib64qt6printsupport-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtPrintSupport linux/x86_64
lib64qt6qml-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt6qmlcompiler-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlCompiler linux/x86_64
lib64qt6qmlcore-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlCore linux/x86_64
lib64qt6qmldom-static-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlDom linux/x86_64
lib64qt6qmlintegration-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlIntegration linux/x86_64
lib64qt6qmllocalstorage-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlLocalStorage linux/x86_64
lib64qt6qmlmodels-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlModels linux/x86_64
lib64qt6qmlworkerscript-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlWorkerScript linux/x86_64
lib64qt6qmlxmllistmodel-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQmlXmlListModel linux/x86_64
lib64qt6qt3d-devel-6.4.1-2.mga9 Devel files needed to build apps based on Qt3D linux/x86_64
lib64qt6quick-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuick linux/x86_64
lib64qt6quick3d-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtQuick3D linux/x86_64
lib64qt6quick3dphysics-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtQuick3dPhysics linux/x86_64
lib64qt6quick3dspatialaudio-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtQuick3DSpatialAudio linux/x86_64
lib64qt6quickcontrols2-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickControls2 linux/x86_64
lib64qt6quickcontrols2impl-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickControls2Impl linux/x86_64
lib64qt6quickcontrolstestutils-static-devel-6.4.1-4.mga9 Devel files needed to build apps based on QuickControlsTestUtils linux/x86_64
lib64qt6quickdialogs2-devel-6.4.1-4.mga9 Devel files needed to build apps based on QuickDialogs2 linux/x86_64
lib64qt6quickdialogs2quickimpl-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickDialogs2QuickImpl linux/x86_64
lib64qt6quickdialogs2utils-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickDialogs2Utils linux/x86_64
lib64qt6quicklayouts-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickLayouts linux/x86_64
lib64qt6quickparticles-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickParticles linux/x86_64
lib64qt6quickshapes-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickShapes linux/x86_64
lib64qt6quicktemplates2-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickTemplates2 linux/x86_64
lib64qt6quicktest-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtDeclarative linux/x86_64
lib64qt6quicktestutils-static-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickTestUtils linux/x86_64
lib64qt6quicktimeline-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtQuickTimeline linux/x86_64
lib64qt6quickwidgets-devel-6.4.1-4.mga9 Devel files needed to build apps based on QtQuickWidgets linux/x86_64
lib64qt6remoteobjects-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtRemoteObjects linux/x86_64
lib64qt6scxml-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtScXml linux/x86_64
lib64qt6scxmlqml-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtScXmlQml linux/x86_64
lib64qt6sensors-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtSensors linux/x86_64
lib64qt6serialbus-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtSerialBus linux/x86_64
lib64qt6serialport-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtSerialport linux/x86_64
lib64qt6shadertools-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtShaderTools linux/x86_64
lib64qt6spatialaudio-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtSpatialAudio linux/x86_64
lib64qt6speech-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtSpeech linux/x86_64
lib64qt6sql-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtSql linux/x86_64
lib64qt6statemachine-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtStateMachine linux/x86_64
lib64qt6statemachineqml-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtStateMachineQml linux/x86_64
lib64qt6svg-devel-6.4.1-3.mga9 Devel files needed to build apps based on QtSvg linux/x86_64
lib64qt6svgwidgets-devel-6.4.1-3.mga9 Devel files needed to build apps based on QtSvgWidgets linux/x86_64
lib64qt6test-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtTest linux/x86_64
lib64qt6tools-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtTools linux/x86_64
lib64qt6uitools-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtUiTools linux/x86_64
lib64qt6virtualkeyboard-devel-6.4.1-1.mga9 Devel files needed to build apps based on QtVirtualKeyboard linux/x86_64
lib64qt6waylandclient-devel-6.4.1-3.mga9 Devel files needed to build apps based on QtWayland linux/x86_64
lib64qt6webchannel-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtWebChannel linux/x86_64
lib64qt6webengine-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtWebEngine linux/x86_64
lib64qt6websockets-devel-6.4.1-1.mga9 Devel files needed to build apps based on QtWebSockets linux/x86_64
lib64qt6webview-devel-6.4.1-2.mga9 Devel files needed to build apps based on QtWebView linux/x86_64
lib64qt6widgets-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtWidgets linux/x86_64
lib64qt6xcbqpa-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtXcbQpa linux/x86_64
lib64qt6xml-devel-6.4.1-5.mga9 Devel files needed to build apps based on QtXml linux/x86_64
lib64qtolm-devel-3.0.1-2.mga9 Development package for libqtolm linux/x86_64
lib64qtsingleapplication-devel-2.6.1-24.mga9 Development files for qtsingleapplication linux/x86_64
lib64qtsingleapplication-qt5-devel-2.6.1-24.mga9 Development files for qtsingleapplication-qt5 linux/x86_64
lib64qtsingleapplication-qt5_1-2.6.1-24.mga9 Qt5 library to start applications only once per user linux/x86_64
lib64qtsingleapplication1-2.6.1-24.mga9 Qt library to start applications only once per user linux/x86_64
lib64qtsinglecoreapplication-devel-2.6.1-24.mga9 Development files for qtsinglecoreapplication linux/x86_64
lib64qtsinglecoreapplication-qt5-devel-2.6.1-24.mga9 Development files for qtsinglecoreapplication-qt5 linux/x86_64
lib64qtsinglecoreapplication-qt5_1-2.6.1-24.mga9 Qt5 library to start applications only once per user linux/x86_64
lib64qtsinglecoreapplication1-2.6.1-24.mga9 Qt library to start applications only once per user linux/x86_64
lib64qtspell-qt5-devel-1.0.1-2.mga9 Development files for qtspell-qt5 linux/x86_64
lib64qtspell-qt6-devel-1.0.1-2.mga9 Development files for qtspell-qt6 linux/x86_64
lib64quazip1-qt5-devel-1.3-2.mga9 Development files for quazip linux/x86_64
lib64quazip1-qt6-devel-1.3-2.mga9 Development files for quazip-qt6 linux/x86_64
lib64qwt-qt5-designer-plugin-6.2.0-4.mga9 Qwt designer plugin linux/x86_64
lib64qwt-qt6-designer-plugin-6.2.0-4.mga9 Qwt designer plugin linux/x86_64
lib64qwt5-qt5-devel-5.2.3a-2.git20190819.3.mga9 Development files for libqwt5-qt5 linux/x86_64
lib64qwtplot3d-qt5-devel-0.3.1a-2.git20210613.1.mga9 Development files for libqwtplot3d-qt5 linux/x86_64
lib64qxlsx-devel-1.4.4-2.mga9 Development files for QtXslx linux/x86_64
lib64shiboken2-python3.10-devel-5.15.7-2.mga9 Development files for Python3 Shiboken2 Generator linux/x86_64
lib64shiboken6-devel-6.4.1-4.mga9 Development files for Python3 Shiboken6 Generator linux/x86_64
lib64showmysky-qt6-devel-0.3.0-1.mga9 Development files for CalcMySky linux/x86_64
lib64sink-devel-0.8.0-6.mga9 Devel stuff for sink linux/x86_64
lib64telepathy-kde-common-internals-devel-23.04.3-1.mga9 Headers files for telepathy-kde-common-internals linux/x86_64
lib64telepathy-kde-common-internals-devel-23.04.1-1.mga9 Headers files for telepathy-kde-common-internals linux/x86_64
lib64udisks2-qt5-devel-5.0.6-2.mga9 Development package for udisks2-qt5 linux/x86_64
lib64yui-mga-qt-devel-1.2.0-3.mga9 UI abstraction library - Qt plugin header files linux/x86_64
lib64yui-qt-devel-4.4.4-3.mga9 Libyui - Qt (graphical) user interface header files linux/x86_64
libkdegames4-devel-14.12.3-6.mga9 Development files for libkdegames4 linux/x86_64
libqglviewer-doc-2.6.4-10.mga9 API documentation for libQGLViewer linux/noarch
marble-devel-23.04.3-1.mga9 Devel stuff for marble linux/x86_64
marble-devel-23.04.1-1.mga9 Devel stuff for marble linux/x86_64
okular-devel-23.04.3-1.mga9 Devel stuff for kdegraphics linux/x86_64
okular-devel-23.04.1-1.mga9 Devel stuff for kdegraphics linux/x86_64
palapeli-devel-23.04.3-1.mga9 Devel files for Palapeli linux/x86_64
palapeli-devel-23.04.1-1.mga9 Devel files for Palapeli linux/x86_64
phonon-devel-4.10.3-5.mga9 Header files and documentation for compiling KDE applications linux/x86_64
phonon4qt5-devel-4.11.1-4.mga9 Header files and documentation for compiling KDE applications linux/x86_64
polkit-qt-1-devel-0.112.0-10.mga9 Devel stuff for polkit-Qt linux/x86_64
pyotherside-1.6.0-1.mga9 Asynchronous Python 3 Bindings for Qt 5 linux/x86_64
pyside2-tools-5.15.7-1.mga9 Development tools for PySide2 (uic, rcc, lupdate) linux/x86_64
python3-poppler-qt5-qsci-api-21.3.0-1.mga9 Python 3 bindings for PyQt 5 poppler Qscintilla API linux/x86_64
python3-pyside2-5.15.7-2.mga9 The PySide2 project provides LGPL-licensed Python3 bindings for the Qt5 linux/x86_64
python3-pyside2-3danimation-5.15.7-2.mga9 PySide2 3D animation module linux/x86_64
python3-pyside2-3dcore-5.15.7-2.mga9 PySide2 3D core module linux/x86_64
python3-pyside2-3dextras-5.15.7-2.mga9 PySide2 3D extras module linux/x86_64
python3-pyside2-3dinput-5.15.7-2.mga9 PySide2 3D input module linux/x86_64
python3-pyside2-3dlogic-5.15.7-2.mga9 PySide2 3D logic module linux/x86_64
python3-pyside2-3drender-5.15.7-2.mga9 PySide2 3D render module linux/x86_64
python3-pyside2-charts-5.15.7-2.mga9 PySide2 charts module linux/x86_64
python3-pyside2-concurrent-5.15.7-2.mga9 PySide2 concurrent module linux/x86_64
python3-pyside2-core-5.15.7-2.mga9 PySide2 core module linux/x86_64
python3-pyside2-datavisualization-5.15.7-2.mga9 PySide2 Data Visualization module linux/x86_64
python3-pyside2-gui-5.15.7-2.mga9 PySide2 gui module linux/x86_64
python3-pyside2-help-5.15.7-2.mga9 PySide2 help module linux/x86_64
python3-pyside2-location-5.15.7-2.mga9 PySide2 location module linux/x86_64
python3-pyside2-multimedia-5.15.7-2.mga9 PySide2 multimedia module linux/x86_64
python3-pyside2-multimediawidgets-5.15.7-2.mga9 PySide2 multimedia widgets module linux/x86_64
python3-pyside2-network-5.15.7-2.mga9 PySide2 network module linux/x86_64
python3-pyside2-opengl-5.15.7-2.mga9 PySide2 opengl module linux/x86_64
python3-pyside2-openglfunctions-5.15.7-2.mga9 PySide2 opengl functions module linux/x86_64
python3-pyside2-positioning-5.15.7-2.mga9 PySide2 positioning module linux/x86_64
python3-pyside2-printsupport-5.15.7-2.mga9 PySide2 printsupport module linux/x86_64
python3-pyside2-qml-5.15.7-2.mga9 PySide2 qml module linux/x86_64
python3-pyside2-quick-5.15.7-2.mga9 PySide2 quick module linux/x86_64
python3-pyside2-quickcontrols2-5.15.7-2.mga9 PySide2 quick controls2 module linux/x86_64
python3-pyside2-quickwidgets-5.15.7-2.mga9 PySide2 quick widgets module linux/x86_64
python3-pyside2-remoteobjects-5.15.7-2.mga9 PySide2 remote objects module linux/x86_64
python3-pyside2-script-5.15.7-2.mga9 PySide2 script module linux/x86_64
python3-pyside2-scripttools-5.15.7-2.mga9 PySide2 script tools module linux/x86_64
python3-pyside2-scxml-5.15.7-2.mga9 PySide2 scxml module linux/x86_64
python3-pyside2-sensors-5.15.7-2.mga9 PySide2 sensors module linux/x86_64
python3-pyside2-serialport-5.15.7-2.mga9 PySide2 serial port module linux/x86_64
python3-pyside2-sql-5.15.7-2.mga9 PySide2 sql module linux/x86_64
python3-pyside2-svg-5.15.7-2.mga9 PySide2 svg module linux/x86_64
python3-pyside2-test-5.15.7-2.mga9 PySide2 test module linux/x86_64
python3-pyside2-texttospeech-5.15.7-2.mga9 PySide2 text to speech module linux/x86_64
python3-pyside2-uitools-5.15.7-2.mga9 PySide2 ui tools module linux/x86_64
python3-pyside2-webchannel-5.15.7-2.mga9 PySide2 web channel module linux/x86_64
python3-pyside2-webengine-5.15.7-2.mga9 PySide2 web engine module linux/x86_64
python3-pyside2-webenginecore-5.15.7-2.mga9 PySide2 web engine core module linux/x86_64
python3-pyside2-webenginewidgets-5.15.7-2.mga9 PySide2 web engine widgets module linux/x86_64
python3-pyside2-websockets-5.15.7-2.mga9 PySide2 web sockets module linux/x86_64
python3-pyside2-widgets-5.15.7-2.mga9 PySide2 widgets module linux/x86_64
python3-pyside2-x11extras-5.15.7-2.mga9 PySide2 x11extras module linux/x86_64
python3-pyside2-xml-5.15.7-2.mga9 PySide2 xml module linux/x86_64
python3-pyside2-xmlpatterns-5.15.7-2.mga9 PySide2 xml patterns module linux/x86_64
python3-pyside6-6.4.1-4.mga9 The PySide6 project provides LGPL-licensed Python3 bindings for the Qt6 linux/x86_64
python3-pyside6-3danimation-6.4.1-4.mga9 PySide6 3D animation module linux/x86_64
python3-pyside6-3dcore-6.4.1-4.mga9 PySide6 3D core module linux/x86_64
python3-pyside6-3dextras-6.4.1-4.mga9 PySide6 3D extras module linux/x86_64
python3-pyside6-3dinput-6.4.1-4.mga9 PySide6 3D input module linux/x86_64
python3-pyside6-3dlogic-6.4.1-4.mga9 PySide6 3D logic module linux/x86_64
python3-pyside6-3drender-6.4.1-4.mga9 PySide6 3D render module linux/x86_64
python3-pyside6-bluetooth-6.4.1-4.mga9 PySide6 bluetooth module linux/x86_64
python3-pyside6-charts-6.4.1-4.mga9 PySide6 charts module linux/x86_64
python3-pyside6-concurrent-6.4.1-4.mga9 PySide6 concurrent module linux/x86_64
python3-pyside6-core-6.4.1-4.mga9 PySide6 core module linux/x86_64
python3-pyside6-datavisualization-6.4.1-4.mga9 PySide6 Data Visualization module linux/x86_64
python3-pyside6-dbus-6.4.1-4.mga9 PySide6 DBus module linux/x86_64
python3-pyside6-designer-6.4.1-4.mga9 PySide6 designer module linux/x86_64
python3-pyside6-gui-6.4.1-4.mga9 PySide6 gui module linux/x86_64
python3-pyside6-help-6.4.1-4.mga9 PySide6 help module linux/x86_64
python3-pyside6-httpserver-6.4.1-4.mga9 PySide6 httpserver module linux/x86_64
python3-pyside6-multimedia-6.4.1-4.mga9 PySide6 multimedia module linux/x86_64
python3-pyside6-multimediawidgets-6.4.1-4.mga9 PySide6 multimedia widgets module linux/x86_64
python3-pyside6-network-6.4.1-4.mga9 PySide6 network module linux/x86_64
python3-pyside6-networkauth-6.4.1-4.mga9 PySide6 networkauth module linux/x86_64
python3-pyside6-nfc-6.4.1-4.mga9 PySide6 nfc module linux/x86_64
python3-pyside6-opengl-6.4.1-4.mga9 PySide6 opengl module linux/x86_64
python3-pyside6-openglwidgets-6.4.1-4.mga9 PySide6 opengl widgets module linux/x86_64
python3-pyside6-pdf-6.4.1-4.mga9 PySide6 pdf module linux/x86_64
python3-pyside6-pdfwidgets-6.4.1-4.mga9 PySide6 pdf widgets module linux/x86_64
python3-pyside6-positioning-6.4.1-4.mga9 PySide6 positioning module linux/x86_64
python3-pyside6-printsupport-6.4.1-4.mga9 PySide6 printsupport module linux/x86_64
python3-pyside6-qml-6.4.1-4.mga9 PySide6 qml module linux/x86_64
python3-pyside6-quick-6.4.1-4.mga9 PySide6 quick module linux/x86_64
python3-pyside6-quick3d-6.4.1-4.mga9 PySide6 quick3D module linux/x86_64
python3-pyside6-quickcontrols2-6.4.1-4.mga9 PySide6 quick controls2 module linux/x86_64
python3-pyside6-quickwidgets-6.4.1-4.mga9 PySide6 quick widgets module linux/x86_64
python3-pyside6-remoteobjects-6.4.1-4.mga9 PySide6 remote objects module linux/x86_64
python3-pyside6-scxml-6.4.1-4.mga9 PySide6 scxml module linux/x86_64
python3-pyside6-sensors-6.4.1-4.mga9 PySide6 sensors module linux/x86_64
python3-pyside6-serialport-6.4.1-4.mga9 PySide6 serial port module linux/x86_64
python3-pyside6-spatialaudio-6.4.1-4.mga9 PySide6 spatialaudio module linux/x86_64
python3-pyside6-sql-6.4.1-4.mga9 PySide6 sql module linux/x86_64
python3-pyside6-statemachine-6.4.1-4.mga9 PySide6 state machine module linux/x86_64
python3-pyside6-svg-6.4.1-4.mga9 PySide6 svg module linux/x86_64
python3-pyside6-svgwidgets-6.4.1-4.mga9 PySide6 svg widgets module linux/x86_64
python3-pyside6-test-6.4.1-4.mga9 PySide6 test module linux/x86_64
python3-pyside6-texttospeech-6.4.1-4.mga9 PySide6 text to speech module linux/x86_64
python3-pyside6-uitools-6.4.1-4.mga9 PySide6 ui tools module linux/x86_64
python3-pyside6-webchannel-6.4.1-4.mga9 PySide6 web channel module linux/x86_64
python3-pyside6-webenginecore-6.4.1-4.mga9 PySide6 web engine core module linux/x86_64
python3-pyside6-webenginequick-6.4.1-4.mga9 PySide6 web engine quick module linux/x86_64
python3-pyside6-webenginewidgets-6.4.1-4.mga9 PySide6 web engine widgets module linux/x86_64
python3-pyside6-websockets-6.4.1-4.mga9 PySide6 web sockets module linux/x86_64
python3-pyside6-widgets-6.4.1-4.mga9 PySide6 widgets module linux/x86_64
python3-pyside6-xml-6.4.1-4.mga9 PySide6 xml module linux/x86_64
python3-qt5-5.15.7-3.mga9 Set of Python 3 bindings for The Qt Company's Qt application framework linux/x86_64
python3-qt5-bluetooth-5.15.7-3.mga9 Python 3 bindings for PyQt 5 bluetooth linux/x86_64
python3-qt5-chart-5.15.6-1.mga9 Python 3 bindings for PyQt 5 chart linux/x86_64
python3-qt5-chart-qsci-api-5.15.6-1.mga9 Python 3 bindings for PyQt 5 chart Qscintilla API linux/x86_64
python3-qt5-core-5.15.7-3.mga9 Python 3 bindings for PyQt 5 core linux/x86_64
python3-qt5-datavisualization-5.15.5-1.mga9 Python 3 bindings for PyQt 5 data visualization linux/x86_64
python3-qt5-datavisualization-qsci-api-5.15.5-1.mga9 Python 3 bindings for PyQt 5 data visualization Qscintilla API linux/x86_64
python3-qt5-dbus-5.15.7-3.mga9 Python 3 bindings for PyQt 5 dbus linux/x86_64
python3-qt5-designer-5.15.7-3.mga9 Python 3 bindings for PyQt 5 designer linux/x86_64
python3-qt5-devel-5.15.7-3.mga9 Python 3 bindings for PyQt 5 devel linux/x86_64
python3-qt5-gui-5.15.7-3.mga9 Python 3 bindings for PyQt 5 gui linux/x86_64
python3-qt5-help-5.15.7-3.mga9 Python 3 bindings for PyQt 5 help linux/x86_64
python3-qt5-location-5.15.7-3.mga9 Python 3 bindings for PyQt 5 location linux/x86_64
python3-qt5-multimedia-5.15.7-3.mga9 Python 3 bindings for PyQt 5 multimedia linux/x86_64
python3-qt5-multimediawidgets-5.15.7-3.mga9 Python 3 bindings for PyQt 5 multimediawidgets linux/x86_64
python3-qt5-network-5.15.7-3.mga9 Python 3 bindings for PyQt 5 network linux/x86_64
python3-qt5-networkauth-5.15.5-1.mga9 Python 3 bindings for PyQt 5 linux/x86_64
python3-qt5-networkauth-qsci-api-5.15.5-1.mga9 Python 3 bindings for PyQt 5 Network Authorization Qscintilla API linux/x86_64
python3-qt5-nfc-5.15.7-3.mga9 Python 3 bindings for PyQt 5 nfc linux/x86_64
python3-qt5-opengl-5.15.7-3.mga9 Python 3 bindings for PyQt 5 opengl linux/x86_64
python3-qt5-positioning-5.15.7-3.mga9 Python 3 bindings for PyQt 5 positioning linux/x86_64
python3-qt5-printsupport-5.15.7-3.mga9 Python 3 bindings for PyQt 5 printsupport linux/x86_64
python3-qt5-purchasing-5.15.5-1.mga9 Python 3 bindings for PyQt 5 purchasing linux/x86_64
python3-qt5-purchasing-qsci-api-5.15.5-1.mga9 Python 3 bindings for PyQt 5 purchasing Qscintilla API linux/x86_64
python3-qt5-qaxcontainer-5.15.7-3.mga9 Python 3 bindings for PyQt 5 qaxcontainer linux/x86_64
python3-qt5-qml-5.15.7-3.mga9 Python 3 bindings for PyQt 5 qml linux/x86_64
python3-qt5-qsci-api-5.15.7-3.mga9 Python 3 PyQt 5 Qscintilla API linux/x86_64
python3-qt5-qscintilla-2.13.4-1.mga9 Python3 Qt5 QScintilla bindings linux/x86_64
python3-qt5-qt3d-5.15.6-1.mga9 Python 3 bindings for PyQt 5 3D linux/x86_64
python3-qt5-qt3d-qsci-api-5.15.6-1.mga9 Python 3 bindings for PyQt 5 3D Qscintilla API linux/x86_64
python3-qt5-quick-5.15.7-3.mga9 Python 3 bindings for PyQt 5 quick linux/x86_64
python3-qt5-quick3d-5.15.7-3.mga9 Python 3 bindings for PyQt 5 quick3d linux/x86_64
python3-qt5-quickwidgets-5.15.7-3.mga9 Python 3 bindings for PyQt 5 quickwidgets linux/x86_64
python3-qt5-remoteobjects-5.15.7-3.mga9 Python 3 bindings for PyQt 5 remoteobjects linux/x86_64
python3-qt5-sensors-5.15.7-3.mga9 Python 3 bindings for PyQt 5 sensors linux/x86_64
python3-qt5-serialport-5.15.7-3.mga9 Python 3 bindings for PyQt 5 serialport linux/x86_64
python3-qt5-sql-5.15.7-3.mga9 Python 3 bindings for PyQt 5 sql linux/x86_64
python3-qt5-svg-5.15.7-3.mga9 Python 3 bindings for PyQt 5 svg linux/x86_64
python3-qt5-test-5.15.7-3.mga9 Python 3 bindings for PyQt 5 test linux/x86_64
python3-qt5-texttospeech-5.15.7-3.mga9 Python 3 bindings for PyQt 5 texttospeech linux/x86_64
python3-qt5-webchannel-5.15.7-3.mga9 Python 3 bindings for PyQt 5 webchannel linux/x86_64
python3-qt5-webengine-5.15.6-2.mga9 Python 3 bindings for PyQt 5 webengine linux/x86_64
python3-qt5-webengine-qsci-api-5.15.6-2.mga9 Python 3 bindings for PyQt 5 webengine Qscintilla API linux/x86_64
python3-qt5-webenginecore-5.15.6-2.mga9 Python 3 bindings for PyQt 5 webenginecore linux/x86_64
python3-qt5-webenginewidgets-5.15.6-2.mga9 Python 3 bindings for PyQt 5 webenginewidgets linux/x86_64
python3-qt5-websockets-5.15.7-3.mga9 Python 3 bindings for PyQt 5 websockets linux/x86_64
python3-qt5-widgets-5.15.7-3.mga9 Python 3 bindings for PyQt 5 widgets linux/x86_64
python3-qt5-x11extras-5.15.7-3.mga9 Python 3 bindings for PyQt 5 x11extras linux/x86_64
python3-qt5-xml-5.15.7-3.mga9 Python 3 bindings for PyQt 5 xml linux/x86_64
python3-qt5-xmlpatterns-5.15.7-3.mga9 Python 3 bindings for PyQt 5 xmlpatterns linux/x86_64
python3-qt6-6.4.1-3.mga9 Set of Python 3 bindings for The Qt Company's Qt application framework linux/x86_64
python3-qt6-bluetooth-6.4.1-3.mga9 Python 3 bindings for PyQt6 bluetooth linux/x86_64
python3-qt6-charts-6.4.0-2.mga9 Python 3 bindings for PyQt 6 charts linux/x86_64
python3-qt6-charts-qsci-api-6.4.0-2.mga9 Python 3 bindings for PyQt 6 charts Qscintilla API linux/x86_64
python3-qt6-core-6.4.1-3.mga9 Python 3 bindings for PyQt6 core linux/x86_64
python3-qt6-datavisualization-6.4.0-2.mga9 Python 3 bindings for PyQt 6 data visualization linux/x86_64
python3-qt6-datavisualization-qsci-api-6.4.0-2.mga9 Python 3 bindings for PyQt 6 data visualization Qscintilla API linux/x86_64
python3-qt6-dbus-6.4.1-3.mga9 Python 3 bindings for PyQt6 dbus linux/x86_64
python3-qt6-designer-6.4.1-3.mga9 Python 3 bindings for PyQt6 designer linux/x86_64
python3-qt6-devel-6.4.1-3.mga9 Python 3 bindings for PyQt6 devel linux/x86_64
python3-qt6-gui-6.4.1-3.mga9 Python 3 bindings for PyQt6 gui linux/x86_64
python3-qt6-help-6.4.1-3.mga9 Python 3 bindings for PyQt6 help linux/x86_64
python3-qt6-multimedia-6.4.1-3.mga9 Python 3 bindings for PyQt6 multimedia linux/x86_64
python3-qt6-multimediawidgets-6.4.1-3.mga9 Python 3 bindings for PyQt6 multimediawidgets linux/x86_64
python3-qt6-network-6.4.1-3.mga9 Python 3 bindings for PyQt6 network linux/x86_64
python3-qt6-networkauth-6.4.0-2.mga9 Python 3 bindings for PyQt 6 linux/x86_64
python3-qt6-networkauth-qsci-api-6.4.0-2.mga9 Python 3 bindings for PyQt 6 Network Authorization Qscintilla API linux/x86_64
python3-qt6-nfc-6.4.1-3.mga9 Python 3 bindings for PyQt6 nfc linux/x86_64
python3-qt6-opengl-6.4.1-3.mga9 Python 3 bindings for PyQt6 opengl linux/x86_64
python3-qt6-openglwidgets-6.4.1-3.mga9 Python 3 bindings for PyQt6 openglwidgets linux/x86_64
python3-qt6-pdf-6.4.1-3.mga9 Python 3 bindings for PyQt6 pdf linux/x86_64
python3-qt6-pdf-widgets-6.4.1-3.mga9 Python 3 bindings for PyQt6 pdf widgets linux/x86_64
python3-qt6-positioning-6.4.1-3.mga9 Python 3 bindings for PyQt6 positioning linux/x86_64
python3-qt6-printsupport-6.4.1-3.mga9 Python 3 bindings for PyQt6 printsupport linux/x86_64
python3-qt6-qml-6.4.1-3.mga9 Python 3 bindings for PyQt6 qml linux/x86_64
python3-qt6-qsci-api-6.4.1-3.mga9 Python 3 PyQt6 Qscintilla API linux/x86_64
python3-qt6-qscintilla-2.13.4-1.mga9 Python3 Qt6 QScintilla bindings linux/x86_64
python3-qt6-qt3d-6.4.0-2.mga9 Python 3 bindings for PyQt 6 3D linux/x86_64
python3-qt6-qt3d-qsci-api-6.4.0-2.mga9 Python 3 bindings for PyQt 6 3D Qscintilla API linux/x86_64
python3-qt6-quick-6.4.1-3.mga9 Python 3 bindings for PyQt6 quick linux/x86_64
python3-qt6-quick3d-6.4.1-3.mga9 Python 3 bindings for PyQt6 quick3d linux/x86_64
python3-qt6-quickwidgets-6.4.1-3.mga9 Python 3 bindings for PyQt6 quick widgets linux/x86_64
python3-qt6-remoteobjects-6.4.1-3.mga9 Python 3 bindings for PyQt6 remoteobjects linux/x86_64
python3-qt6-sensors-6.4.1-3.mga9 Python 3 bindings for PyQt6 sensors linux/x86_64
python3-qt6-serialport-6.4.1-3.mga9 Python 3 bindings for PyQt6 serialport linux/x86_64
python3-qt6-sql-6.4.1-3.mga9 Python 3 bindings for PyQt6 sql linux/x86_64
python3-qt6-svg-6.4.1-3.mga9 Python 3 bindings for PyQt6 svg linux/x86_64
python3-qt6-svgwidgets-6.4.1-3.mga9 Python 3 bindings for PyQt6 svgwidgets linux/x86_64
python3-qt6-test-6.4.1-3.mga9 Python 3 bindings for PyQt6 test linux/x86_64
python3-qt6-texttospeech-6.4.1-3.mga9 Python 3 bindings for PyQt6 texttospeech linux/x86_64
python3-qt6-webchannel-6.4.1-3.mga9 Python 3 bindings for PyQt6 webchannel linux/x86_64
python3-qt6-webengine-6.4.0-3.mga9 Python 3 bindings for PyQt 6 webengine linux/x86_64
python3-qt6-webengine-qsci-api-6.4.0-3.mga9 Python 3 bindings for PyQt 6 webengine Qscintilla API linux/x86_64
python3-qt6-webenginecore-6.4.0-3.mga9 Python 3 bindings for PyQt 6 webenginecore linux/x86_64
python3-qt6-webenginequick-6.4.0-3.mga9 Python 3 bindings for PyQt 6 webenginequick linux/x86_64
python3-qt6-webenginewidgets-6.4.0-3.mga9 Python 3 bindings for PyQt 6 webenginewidgets linux/x86_64
python3-qt6-websockets-6.4.1-3.mga9 Python 3 bindings for PyQt6 websockets linux/x86_64
python3-qt6-widgets-6.4.1-3.mga9 Python 3 bindings for PyQt6 widgets linux/x86_64
python3-qt6-xml-6.4.1-3.mga9 Python 3 bindings for PyQt6 xml linux/x86_64
python3-shiboken2-5.15.7-2.mga9 Creates the Python3 PySide2 bindings source files for Qt5 linux/x86_64
python3-shiboken6-6.4.1-4.mga9 Creates the Python3 PySide6 bindings source files for Qt6 linux/x86_64
qbs-1.24.0-1.mga9 Qt5 Build System linux/x86_64
qca-qt6-2.3.6-1.mga9 Qt6 Cryptographic Architecture linux/x86_64
qhexedit2-0.8.9-5.mga9 Binary Editor for Qt linux/x86_64
qml-box2d-0.1-0.git20220825.1.mga9 QML Box2D plugin linux/x86_64
qscintilla-doc-qt5-2.13.4-1.mga9 QScintilla docs linux/noarch
qscintilla-doc-qt6-2.13.4-1.mga9 QScintilla docs linux/noarch
qt-assistant-adp-devel-4.6.3-11.mga9 Development files for the compatibility QAssistantClient linux/x86_64
qt-creator-9.0.1-5.mga9 Qt Creator is a lightweight, cross-platform integrated development environment (IDE) linux/x86_64
qt-creator-doc-9.0.1-5.mga9 User documentation for qt-creator linux/noarch
qt3-common-3.3.8b-53.mga9 Config, language file for Qt linux/x86_64
qt3d5-5.15.7-1.mga9 Qt5 3D QML bindings and C++ APIs component linux/x86_64
qt3d6-6.4.1-2.mga9 Qt6 3D QML bindings and C++ APIs component linux/x86_64
qt4-accessibility-plugin-4.8.7-45.mga9 Qt4 Accessibility Plugins linux/x86_64
qt4-common-4.8.7-45.mga9 Qt4 Config and Language Files linux/x86_64
qt4-demos-4.8.7-45.mga9 Demonstration applications with Qt4 linux/x86_64
qt4-designer-4.8.7-45.mga9 qt4 Visual Design Tool linux/x86_64
qt4-designer-plugin-phonon-4.10.3-5.mga9 Phonon Qt4 designer plugin linux/x86_64
qt4-designer-plugin-qt3support-4.8.7-45.mga9 designer plugin for qt3support Qt4 support linux/x86_64
qt4-devel-private-4.8.7-45.mga9 Private headers for Qt4 toolkit linux/noarch
qt4-doc-4.8.7-45.mga9 HTML Documentation for Qt4 linux/noarch
qt4-examples-4.8.7-45.mga9 Example programs made with Qt4 linux/x86_64
qt4-graphicssystems-plugin-4.8.7-45.mga9 Qt4 Graphicssystems Plugins linux/x86_64
qt4-linguist-4.8.7-45.mga9 Qt4 linguist translation utility linux/x86_64
qt4-qdoc3-4.8.7-45.mga9 Qt4 Documentation Generator linux/x86_64
qt4-qmlviewer-4.8.7-45.mga9 Qt4 Qmlviewer Utility linux/x86_64
qt4-qtconfig-4.8.7-45.mga9 Qt4 Configuration Utility linux/x86_64
qt4-qtdbus-4.8.7-45.mga9 Qt4 Dbus Binary linux/x86_64
qt4-qvfb-4.8.7-45.mga9 Qt4 Embedded Virtual Terminal linux/x86_64
qt4-xmlpatterns-4.8.7-45.mga9 Qt4 Xmlpatterns Utility linux/x86_64
qt5-gstreamer-1.2.0-16.mga9 C++ bindings for GStreamer with a Qt5-style API linux/x86_64
qt5compat6-6.4.1-3.mga9 Qt 5.x compatibility library for Qt 6 linux/x86_64
qt6-rpm-macros-6.4.1-1.mga9 Base install macros for Qt 6 linux/noarch
qtbase5-common-5.15.7-6.mga9 Qt5 Config and Language Files linux/x86_64
qtbase5-common-devel-5.15.7-6.mga9 Development files for the Qt5 GUI toolkit linux/x86_64
qtbase6-common-6.4.1-5.mga9 Qt6 Config and Language Files linux/x86_64
qtbase6-common-devel-6.4.1-5.mga9 Development files for the Qt6 GUI toolkit linux/x86_64
qtbase6-qtpaths-6.4.1-5.mga9 Qt6 Paths Binary linux/x86_64
qtcharts5-5.15.7-1.mga9 Qt5 Charts component linux/x86_64
qtcharts6-6.4.1-2.mga9 Qt6 Charts component linux/x86_64
qtcurve-1.9.1-1.mga9 A set of widget styles for GTK+ and Qt widget toolkits linux/x86_64
qtcurve-qt5-1.9.1-1.mga9 QtCurve Theme for Qt5 linux/x86_64
qtdatavis3d5-5.15.7-1.mga9 Qt5 3D Data Visualization component linux/x86_64
qtdatavis3d6-6.4.1-2.mga9 Qt6 3D Data Visualization component linux/x86_64
qtdeclarative5-5.15.7-1.mga9 Qt Declarative component linux/x86_64
qtdeclarative6-6.4.1-4.mga9 Qt6 Declarative component linux/x86_64
qtdoc5-5.15.7-1.mga9 Qt5 Documentation linux/noarch
qtdoc6-6.4.1-1.mga9 Qt6 Documentation linux/x86_64
qtgamepad5-5.15.7-1.mga9 Qt5 Gamepad component linux/x86_64
qtgraphicaleffects5-5.15.7-1.mga9 Qt GraphicalEffects component linux/x86_64
qthttpserver6-6.4.1-2.mga9 Qt6 HTTP Server component linux/x86_64
qtimageformats5-5.15.7-2.mga9 Qt ImageFormats component linux/x86_64
qtimageformats6-6.4.1-1.mga9 Qt6 ImageFormats component linux/x86_64
qtlocation5-5.15.7-2.mga9 Qt5 Location component linux/x86_64
qtlottie5-5.15.7-1.mga9 Qt5 Lottie Animation linux/x86_64
qtlottie6-6.4.1-1.mga9 Qt6 Lottie Animation linux/x86_64
qtmpris-1.0.6-1.mga9 Qt and QML MPRIS interface and adaptor linux/x86_64
qtmultimedia5-5.15.7-1.mga9 Qt Multimedia component linux/x86_64
qtmultimedia6-6.4.1-2.mga9 Qt6 Multimedia component linux/x86_64
qtpositioning6-6.4.1-2.mga9 Qt6 Positioning component linux/x86_64
qtpurchasing5-5.15.7-1.mga9 Qt5 Purchasing component linux/x86_64
qtquick3d5-5.15.7-1.mga9 Qt5 Quick 3D bindings and C++ APIs component linux/x86_64
qtquick3d6-6.4.1-2.mga9 Qt6 Quick 3D bindings and C++ APIs component linux/x86_64
qtquick3dphysics6-6.4.1-2.mga9 Qt6 Quick3d Physics component linux/x86_64
qtquickcontrols25-5.15.7-1.mga9 Qt5 - module with set of QtQuick controls linux/x86_64
qtquickcontrols5-5.15.7-1.mga9 Qt Quick Controls linux/x86_64
qtquicktimeline5-5.15.7-1.mga9 Qt5 Quick Timeline Addon linux/x86_64
qtquicktimeline6-6.4.1-2.mga9 Qt6 Quick Timeline Addon linux/x86_64
qtremoteobjects5-5.15.7-1.mga9 Qt5 RemoteObjects component linux/x86_64
qtremoteobjects6-6.4.1-2.mga9 Qt6 RemoteObjects component linux/x86_64
qtscxml5-5.15.7-1.mga9 Qt5 ScXml component linux/x86_64
qtscxml6-6.4.1-2.mga9 Qt6 ScXml component linux/x86_64
qtsensors5-5.15.7-1.mga9 Qt5 Sensors component linux/x86_64
qtsensors6-6.4.1-2.mga9 Qt6 Sensors component linux/x86_64
qtserialbus5-5.15.7-1.mga9 Qt5 SerialBus component linux/x86_64
qtserialbus6-6.4.1-2.mga9 Qt6 SerialBus component linux/x86_64
qtshadertools6-6.4.1-2.mga9 Qt6 Shader Tools component linux/x86_64
qtspeech5-5.15.7-1.mga9 Qt5 TextToSpeech component linux/x86_64
qtspeech6-6.4.1-2.mga9 Qt6 Speech component linux/x86_64
qtsvg5-5.15.7-2.mga9 Qt Svg component linux/x86_64
qtsvg6-6.4.1-3.mga9 Qt6 Svg component linux/x86_64
qttools5-5.15.7-2.mga9 Qt5 GUI toolkit linux/x86_64
qttools5-designer-5.15.7-2.mga9 qttools5 Visual Design Tool linux/x86_64
qttools5-qtdbus-5.15.7-2.mga9 Qt5 Dbus Binary linux/x86_64
qttools5-qtpaths-5.15.7-2.mga9 Qt5 Paths Binary linux/x86_64
qttools6-6.4.1-2.mga9 Qt6 GUI toolkit linux/x86_64
qttools6-designer-6.4.1-2.mga9 qttools6 Visual Design Tool linux/x86_64
qttools6-qtdbus-6.4.1-2.mga9 Qt6 Dbus Binary linux/x86_64
qttranslations5-5.15.7-1.mga9 Qt Translations linux/noarch
qttranslations6-6.4.1-1.mga9 Qt6 Translations linux/noarch
qtvirtualkeyboard5-5.15.7-1.mga9 Qt5 VirtualKeyboard component linux/x86_64
qtvirtualkeyboard6-6.4.1-1.mga9 Qt6 VirtualKeyboard component linux/x86_64
qtwayland5-5.15.7-2.mga9 Qt5 Wayland platform support and QtCompositor module linux/x86_64
qtwayland6-6.4.1-3.mga9 Qt6 Wayland platform support and QtCompositor module linux/x86_64
qtwebchannel5-5.15.7-1.mga9 Qt WebChannel component linux/x86_64
qtwebchannel6-6.4.1-2.mga9 Qt6 WebChannel component linux/x86_64
qtwebengine5-5.15.10-8.mga9 Integrates chromium's fast moving web capabilities into Qt linux/x86_64
qtwebengine6-6.4.1-5.mga9 Integrates chromium's fast moving web capabilities into Qt linux/x86_64
qtwebglplugin5-5.15.7-1.mga9 Qt5 WebGL Plugin component linux/x86_64
qtwebsockets5-5.15.7-1.mga9 Qt WebSockets component linux/x86_64
qtwebsockets6-6.4.1-1.mga9 Qt WebSockets component linux/x86_64
qtwebview5-5.15.7-1.mga9 Qt5 WebView component linux/x86_64
qtwebview6-6.4.1-2.mga9 Qt6 WebView component linux/x86_64
qtxmlpatterns5-5.15.7-1.mga9 Qt XmlPatterns component linux/x86_64
qtxmlpatterns5-xmlpatterns-5.15.7-1.mga9 Qt5 Xmlpatterns Utility linux/x86_64
rocs-devel-23.04.3-1.mga9 Devel stuff for rocs linux/x86_64
rocs-devel-23.04.1-1.mga9 Devel stuff for rocs linux/x86_64
shared-desktop-ontologies-devel-0.11.0-9.mga9 Devel stuff for shared-desktop-ontologies linux/noarch
shiboken2-5.15.7-2.mga9 Creates the PySide2 bindings source files for Qt5 linux/x86_64
shiboken6-6.4.1-4.mga9 Creates the PySide6 bindings source files for Qt6 linux/x86_64
signon-plugin-oauth2-0.25-3.mga9 OAuth2 plugin for the Accounts framework linux/x86_64
signon-plugin-oauth2-devel-0.25-3.mga9 Development files for signon-plugin-oauth2 linux/x86_64
signon-ui-0.15-7.git20171022.1.mga9 Online Accounts Sign-on Ui linux/x86_64
task-edu-it-1-20.mga9 Meta-package for educational programs linux/noarch

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Jun 21 04:38:23 2024