Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs less than one month old

rust-bstr+unicode-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for aarch64
rust-bstr-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for aarch64
js-jsroot-7.11.1-1.fc44.noarch JavaScript ROOT - Interactive numerical data analysis graphics Fedora 44 updates for aarch64
libindi-2.2.4.2-1.fc44.aarch64 Instrument Neutral Distributed Interface Fedora 44 updates for aarch64
libindi-devel-2.2.4.2-1.fc44.aarch64 Libraries, includes, etc. used to develop an application with libindi Fedora 44 updates for aarch64
libindi-libs-2.2.4.2-1.fc44.aarch64 INDI shared libraries Fedora 44 updates for aarch64
libindi-qt-2.2.4.2-1.fc44.aarch64 INDI QT client libraries Fedora 44 updates for aarch64
libindi-static-2.2.4.2-1.fc44.aarch64 Static libraries, includes, etc. used to develop an application with libindi Fedora 44 updates for aarch64
perl-Net-OAuth-0.33-1.fc44.noarch OAuth protocol support library for Perl Fedora 44 updates for aarch64
perl-XML-Bare-0.53-45.fc44.aarch64 Minimal XML parser implemented via a C state engine Fedora 44 updates for aarch64
python3-qgis-3.44.14-1.fc44.aarch64 Python integration and plug-ins for QGIS Fedora 44 updates for aarch64
python3-root-6.40.04-1.fc44.aarch64 Python extension for ROOT Fedora 44 updates for aarch64
python3-root+distrdf-6.40.04-1.fc44.aarch64 Distributed RDataFrame Fedora 44 updates for aarch64
python3-root+jupyroot-6.40.04-1.fc44.aarch64 ROOT Jupyter kernel Fedora 44 updates for aarch64
qgis-3.44.14-1.fc44.aarch64 A user friendly Open Source Geographic Information System Fedora 44 updates for aarch64
qgis-devel-3.44.14-1.fc44.aarch64 Development Libraries for the QGIS Fedora 44 updates for aarch64
qgis-grass-3.44.14-1.fc44.aarch64 GRASS Support Libraries for QGIS Fedora 44 updates for aarch64
qgis-server-3.44.14-1.fc44.aarch64 FCGI-based OGC web map server Fedora 44 updates for aarch64
rust-schemars+arrayvec07-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+bigdecimal04-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+bytes1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+chrono04-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+default-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+derive-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+either1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+indexmap2-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+jiff02-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+preserve_order-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+raw_value-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+rust_decimal1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+schemars_derive-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+semver1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+smallvec1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+smol_str02-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+smol_str03-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+std-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+url2-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars+uuid1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-schemars-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for aarch64
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+default-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-async-io-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-tokio-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-self_cell+default-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-self_cell+old_rust-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-self_cell+rustversion-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-self_cell-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for aarch64
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for aarch64
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for aarch64
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for aarch64
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for aarch64
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for aarch64
rust-trustfall_rustdoc-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for aarch64
rust-validator+default-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for aarch64
rust-validator+derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for aarch64
rust-validator+indexmap-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for aarch64
rust-validator+validator_derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for aarch64
rust-validator-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for aarch64
rust-validator_derive+default-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for aarch64
rust-validator_derive-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for aarch64
aw-awatcher-0.4.0-1.fc44.aarch64 A window activity and idle watcher Fedora 44 updates for aarch64
aw-server-rust-0.14.0^20260829.git840d11c-1.fc44.aarch64 A re-implementation of aw-server in Rust Fedora 44 updates for aarch64
aw-sync-rust-0.14.0^20260829.git840d11c-1.fc44.aarch64 A re-implementation of aw-server in Rust Fedora 44 updates for aarch64
python3-spyder-6.1.7-2.fc44.noarch Scientific Python Development Environment Fedora 44 updates for aarch64
root-6.40.04-1.fc44.aarch64 Numerical data analysis framework Fedora 44 updates for aarch64
root-cli-6.40.04-1.fc44.noarch ROOT command line utilities Fedora 44 updates for aarch64
root-cling-6.40.04-1.fc44.aarch64 Cling C++ interpreter Fedora 44 updates for aarch64
root-core-6.40.04-1.fc44.aarch64 ROOT core libraries Fedora 44 updates for aarch64
root-fftw-6.40.04-1.fc44.aarch64 FFTW library for ROOT Fedora 44 updates for aarch64
root-foam-6.40.04-1.fc44.aarch64 A Compact Version of the Cellular Event Generator Fedora 44 updates for aarch64
root-font-files-6.40.04-1.fc44.noarch ROOT font collection Fedora 44 updates for aarch64
root-fumili-6.40.04-1.fc44.aarch64 Fumili library for ROOT Fedora 44 updates for aarch64
root-gdml-6.40.04-1.fc44.aarch64 GDML import/export for ROOT geometries Fedora 44 updates for aarch64
root-genetic-6.40.04-1.fc44.aarch64 Genetic algorithms for ROOT Fedora 44 updates for aarch64
root-genvector-6.40.04-1.fc44.aarch64 Generalized vector library for ROOT Fedora 44 updates for aarch64
root-geom-6.40.04-1.fc44.aarch64 Geometry library for ROOT Fedora 44 updates for aarch64
root-geom-builder-6.40.04-1.fc44.aarch64 Geometry builder library for ROOT Fedora 44 updates for aarch64
root-geom-checker-6.40.04-1.fc44.aarch64 Geometry checker library for ROOT Fedora 44 updates for aarch64
root-geom-painter-6.40.04-1.fc44.aarch64 Geometry painter library for ROOT Fedora 44 updates for aarch64
root-geom-webviewer-6.40.04-1.fc44.aarch64 Geometry web viewer library for ROOT Fedora 44 updates for aarch64
root-graf-6.40.04-1.fc44.aarch64 2D graphics library for ROOT Fedora 44 updates for aarch64
root-graf-asimage-6.40.04-1.fc44.aarch64 AfterImage graphics renderer for ROOT Fedora 44 updates for aarch64
root-graf-fitsio-6.40.04-1.fc44.aarch64 ROOT interface for the Flexible Image Transport System (FITS) Fedora 44 updates for aarch64
root-graf-gpad-6.40.04-1.fc44.aarch64 Canvas and pad library for ROOT Fedora 44 updates for aarch64
root-graf-gpadv7-6.40.04-1.fc44.aarch64 Canvas and pad library for ROOT (ROOT 7) Fedora 44 updates for aarch64
root-graf-gviz-6.40.04-1.fc44.aarch64 Graphviz 2D library for ROOT Fedora 44 updates for aarch64
root-graf-postscript-6.40.04-1.fc44.aarch64 Postscript/PDF renderer library for ROOT Fedora 44 updates for aarch64
root-graf-primitives-6.40.04-1.fc44.aarch64 Graphics primitives (ROOT 7) Fedora 44 updates for aarch64
root-graf-x11-6.40.04-1.fc44.aarch64 X window system renderer for ROOT Fedora 44 updates for aarch64
root-graf3d-6.40.04-1.fc44.aarch64 Basic 3D shapes library for ROOT Fedora 44 updates for aarch64
root-graf3d-csg-6.40.04-1.fc44.aarch64 Constructive solid geometry Fedora 44 updates for aarch64
root-graf3d-eve-6.40.04-1.fc44.aarch64 Event display library for ROOT Fedora 44 updates for aarch64
root-graf3d-eve7-6.40.04-1.fc44.aarch64 Event display library for ROOT (ROOT 7) Fedora 44 updates for aarch64
root-graf3d-gl-6.40.04-1.fc44.aarch64 GL renderer for ROOT Fedora 44 updates for aarch64
root-graf3d-glad-6.40.04-1.fc44.aarch64 OpenGL loader library for ROOT Fedora 44 updates for aarch64
root-graf3d-gviz3d-6.40.04-1.fc44.aarch64 Graphviz 3D library for ROOT Fedora 44 updates for aarch64
root-graf3d-x3d-6.40.04-1.fc44.aarch64 X 3D renderer for ROOT Fedora 44 updates for aarch64
root-gui-6.40.04-1.fc44.aarch64 GUI library for ROOT Fedora 44 updates for aarch64
root-gui-browsable-6.40.04-1.fc44.aarch64 ROOT GUI browsable providers Fedora 44 updates for aarch64
root-gui-browsable-v7-6.40.04-1.fc44.aarch64 Additional ROOT GUI browsable providers (ROOT 7) Fedora 44 updates for aarch64
root-gui-browserv7-6.40.04-1.fc44.aarch64 ROOT file browser and browser widgets Fedora 44 updates for aarch64
root-gui-browserv7-v7-6.40.04-1.fc44.aarch64 Additional ROOT browser widgets (ROOT 7) Fedora 44 updates for aarch64
root-gui-builder-6.40.04-1.fc44.aarch64 GUI editor library for ROOT Fedora 44 updates for aarch64
root-gui-canvaspainter-6.40.04-1.fc44.aarch64 Canvas painter (ROOT 7) Fedora 44 updates for aarch64
root-gui-fitpanel-6.40.04-1.fc44.aarch64 GUI element for fits in ROOT Fedora 44 updates for aarch64
root-gui-fitpanelv7-6.40.04-1.fc44.aarch64 GUI element for fits in ROOT (ROOT 7) Fedora 44 updates for aarch64
root-gui-ged-6.40.04-1.fc44.aarch64 GUI element for editing various ROOT objects Fedora 44 updates for aarch64
root-gui-html-6.40.04-1.fc44.aarch64 HTML GUI library for ROOT Fedora 44 updates for aarch64
root-gui-qt6webdisplay-6.40.04-1.fc44.aarch64 Qt6 Web display Fedora 44 updates for aarch64
root-gui-recorder-6.40.04-1.fc44.aarch64 Interface for recording and replaying events in ROOT Fedora 44 updates for aarch64
root-gui-treemap-6.40.04-1.fc44.aarch64 GUI element for tree maps in ROOT Fedora 44 updates for aarch64
root-gui-webdisplay-6.40.04-1.fc44.aarch64 Web display for ROOT Fedora 44 updates for aarch64
root-gui-webgui6-6.40.04-1.fc44.aarch64 Web based GUI for ROOT Fedora 44 updates for aarch64
root-hbook-6.40.04-1.fc44.aarch64 Hbook library for ROOT Fedora 44 updates for aarch64
root-hist-6.40.04-1.fc44.aarch64 Histogram library for ROOT Fedora 44 updates for aarch64
root-hist-factory-6.40.04-1.fc44.aarch64 RooFit PDFs from ROOT histograms Fedora 44 updates for aarch64
root-hist-painter-6.40.04-1.fc44.aarch64 Histogram painter plugin for ROOT Fedora 44 updates for aarch64
root-histv7-6.40.04-1.fc44.aarch64 Conversion functions from RHist<int> to THist Fedora 44 updates for aarch64
root-histv7util-6.40.04-1.fc44.aarch64 Histogram library for ROOT 7 Fedora 44 updates for aarch64
root-icons-6.40.04-1.fc44.noarch ROOT icon collection Fedora 44 updates for aarch64
root-io-6.40.04-1.fc44.aarch64 Input/output of ROOT objects Fedora 44 updates for aarch64
root-io-dcache-6.40.04-1.fc44.aarch64 dCache input/output library for ROOT Fedora 44 updates for aarch64
root-io-sql-6.40.04-1.fc44.aarch64 SQL input/output library for ROOT Fedora 44 updates for aarch64
root-io-xml-6.40.04-1.fc44.aarch64 XML reader library for ROOT Fedora 44 updates for aarch64
root-io-xmlparser-6.40.04-1.fc44.aarch64 XML parser library for ROOT Fedora 44 updates for aarch64
root-mathcore-6.40.04-1.fc44.aarch64 Core mathematics library for ROOT Fedora 44 updates for aarch64
root-mathmore-6.40.04-1.fc44.aarch64 GSL interface library for ROOT Fedora 44 updates for aarch64
root-matrix-6.40.04-1.fc44.aarch64 Matrix library for ROOT Fedora 44 updates for aarch64
root-minuit-6.40.04-1.fc44.aarch64 Minuit library for ROOT Fedora 44 updates for aarch64
root-minuit2-6.40.04-1.fc44.aarch64 Minuit version 2 library for ROOT Fedora 44 updates for aarch64
root-mlp-6.40.04-1.fc44.aarch64 Multi-layer perceptron extension for ROOT Fedora 44 updates for aarch64
root-montecarlo-eg-6.40.04-1.fc44.aarch64 Event generator library for ROOT Fedora 44 updates for aarch64
root-montecarlo-pythia8-6.40.04-1.fc44.aarch64 Pythia version 8 plugin for ROOT Fedora 44 updates for aarch64
root-multiproc-6.40.04-1.fc44.aarch64 Multi-processor support for ROOT Fedora 44 updates for aarch64
root-net-6.40.04-1.fc44.aarch64 Net library for ROOT Fedora 44 updates for aarch64
root-net-auth-6.40.04-1.fc44.aarch64 Authentication extension for ROOT Fedora 44 updates for aarch64
root-net-curl-6.40.04-1.fc44.aarch64 Curl extension for ROOT Fedora 44 updates for aarch64
root-net-davix-6.40.04-1.fc44.aarch64 Davix extension for ROOT Fedora 44 updates for aarch64
root-net-http-6.40.04-1.fc44.aarch64 HTTP server extension for ROOT Fedora 44 updates for aarch64
root-net-httpsniff-6.40.04-1.fc44.aarch64 HTTP sniffer extension for ROOT Fedora 44 updates for aarch64
root-net-rpdutils-6.40.04-1.fc44.aarch64 Authentication utilities used by rootd Fedora 44 updates for aarch64
root-netx-6.40.04-1.fc44.aarch64 NetX extension for ROOT Fedora 44 updates for aarch64
root-physics-6.40.04-1.fc44.aarch64 Physics library for ROOT Fedora 44 updates for aarch64
root-quadp-6.40.04-1.fc44.aarch64 QuadP library for ROOT Fedora 44 updates for aarch64
root-r-6.40.04-1.fc44.aarch64 R interface for ROOT Fedora 44 updates for aarch64
root-r-tools-6.40.04-1.fc44.aarch64 R Tools Fedora 44 updates for aarch64
root-roofit-6.40.04-1.fc44.aarch64 ROOT extension for modeling expected distributions - toolkit Fedora 44 updates for aarch64
root-roofit-batchcompute-6.40.04-1.fc44.aarch64 Optimized computation functions for PDFs Fedora 44 updates for aarch64
root-roofit-codegen-6.40.04-1.fc44.aarch64 Code generation support for RooFit Fedora 44 updates for aarch64
root-roofit-core-6.40.04-1.fc44.aarch64 ROOT extension for modeling expected distributions - core Fedora 44 updates for aarch64
root-roofit-hs3-6.40.04-1.fc44.aarch64 RooFit HS3 Fedora 44 updates for aarch64
root-roofit-more-6.40.04-1.fc44.aarch64 ROOT extension for modeling expected distributions - more Fedora 44 updates for aarch64
root-roofit-multiprocess-6.40.04-1.fc44.aarch64 Multi-process support for RooFit Fedora 44 updates for aarch64
root-roofit-zmq-6.40.04-1.fc44.aarch64 ZeroMQ interface library for RooFit Fedora 44 updates for aarch64
root-roostats-6.40.04-1.fc44.aarch64 Statistical tools built on top of RooFit Fedora 44 updates for aarch64
root-smatrix-6.40.04-1.fc44.aarch64 Sparse matrix library for ROOT Fedora 44 updates for aarch64
root-spectrum-6.40.04-1.fc44.aarch64 Spectra analysis library for ROOT Fedora 44 updates for aarch64
root-spectrum-painter-6.40.04-1.fc44.aarch64 Spectrum painter plugin for ROOT Fedora 44 updates for aarch64
root-splot-6.40.04-1.fc44.aarch64 Splot library for ROOT Fedora 44 updates for aarch64
root-sql-sqlite-6.40.04-1.fc44.aarch64 Sqlite client plugin for ROOT Fedora 44 updates for aarch64
root-testsupport-6.40.04-1.fc44.aarch64 Unit test support library for ROOT Fedora 44 updates for aarch64
root-tmva-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis Fedora 44 updates for aarch64
root-tmva-gui-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis GUI Fedora 44 updates for aarch64
root-tmva-python-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis (Python) Fedora 44 updates for aarch64
root-tmva-r-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis (R) Fedora 44 updates for aarch64
root-tmva-sofie-6.40.04-1.fc44.aarch64 ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) Fedora 44 updates for aarch64
root-tmva-sofie-parser-6.40.04-1.fc44.aarch64 ROOT/TMVA SOFIE Parsers Fedora 44 updates for aarch64
root-tmva-sofie-parser-python-6.40.04-1.fc44.aarch64 ROOT/TMVA SOFIE Parsers for Python Fedora 44 updates for aarch64
root-tmva-utils-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis (dataframe utilities) Fedora 44 updates for aarch64
root-tpython-6.40.04-1.fc44.aarch64 ROOT's TPython interface Fedora 44 updates for aarch64
root-tree-6.40.04-1.fc44.aarch64 Tree library for ROOT Fedora 44 updates for aarch64
root-tree-dataframe-6.40.04-1.fc44.aarch64 A high level interface to ROOT trees Fedora 44 updates for aarch64
root-tree-ml-6.40.04-1.fc44.aarch64 ROOT dataframe python Fedora 44 updates for aarch64
root-tree-ntuple-6.40.04-1.fc44.aarch64 The new ROOT n-tuple class Fedora 44 updates for aarch64
root-tree-ntuple-browse-6.40.04-1.fc44.aarch64 N-Tuple browsing library for ROOT Fedora 44 updates for aarch64
root-tree-ntuple-utils-6.40.04-1.fc44.aarch64 Ntuple utility library Fedora 44 updates for aarch64
root-tree-player-6.40.04-1.fc44.aarch64 Library to loop over a ROOT tree Fedora 44 updates for aarch64
root-tree-viewer-6.40.04-1.fc44.aarch64 GUI to browse a ROOT tree Fedora 44 updates for aarch64
root-tree-webviewer-6.40.04-1.fc44.aarch64 ROOT tree web viewer library for ROOT Fedora 44 updates for aarch64
root-tutorial-6.40.04-1.fc44.noarch ROOT tutorial scripts and test suite Fedora 44 updates for aarch64
root-unfold-6.40.04-1.fc44.aarch64 Distribution unfolding Fedora 44 updates for aarch64
root-unuran-6.40.04-1.fc44.aarch64 Random number generator library Fedora 44 updates for aarch64
root-vecops-6.40.04-1.fc44.aarch64 Vector operation extension for ROOT Fedora 44 updates for aarch64
root-xroofit-6.40.04-1.fc44.aarch64 Extra tools for RooFit projects Fedora 44 updates for aarch64
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for aarch64
rust-cargo-cyclonedx-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for aarch64
fastapi-cloud-cli-0.24.0-1.fc44.noarch Deploy and manage FastAPI Cloud apps from the command line Fedora 44 updates for aarch64
fastapi-cloud-cli+standard-0.24.0-1.fc44.noarch Metapackage for fastapi-cloud-cli: standard extras Fedora 44 updates for aarch64
kaichat-0.8.0-1.fc44.aarch64 Chat interface for AI models such as ollama Fedora 44 updates for aarch64
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc44.noarch Common files for KDE's API documentation (using QDoc) Fedora 44 updates for aarch64
keychain-3.0.4-3.fc44.noarch Agent manager for OpenSSH, ssh.com, Sun SSH, and GnuPG Fedora 44 updates for aarch64
libjaylink-0.5.0-1.fc44.aarch64 Library for SEGGER J-Link and compatible devices Fedora 44 updates for aarch64
libjaylink-devel-0.5.0-1.fc44.aarch64 Development files for libjaylink Fedora 44 updates for aarch64
mingw32-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for aarch64
mingw64-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for aarch64
nbdkit-1.48.1-1.fc44.aarch64 NBD server Fedora 44 updates for aarch64
nbdkit-S3-plugin-1.48.1-1.fc44.aarch64 Amazon S3 and Ceph plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-bash-completion-1.48.1-1.fc44.noarch Bash tab-completion for nbdkit Fedora 44 updates for aarch64
nbdkit-basic-filters-1.48.1-1.fc44.aarch64 Basic filters for nbdkit Fedora 44 updates for aarch64
nbdkit-basic-plugins-1.48.1-1.fc44.aarch64 Basic plugins for nbdkit Fedora 44 updates for aarch64
nbdkit-blkio-plugin-1.48.1-1.fc44.aarch64 libblkio NVMe, vhost-user, vDPA, VFIO plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-bzip2-filter-1.48.1-1.fc44.aarch64 BZip2 filter for nbdkit Fedora 44 updates for aarch64
nbdkit-cc-plugin-1.48.1-1.fc44.aarch64 Write small inline C plugins and scripts for nbdkit Fedora 44 updates for aarch64
nbdkit-cdi-plugin-1.48.1-1.fc44.aarch64 Containerized Data Import plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-curl-plugin-1.48.1-1.fc44.aarch64 HTTP/FTP (cURL) plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-devel-1.48.1-1.fc44.aarch64 Development files and documentation for nbdkit Fedora 44 updates for aarch64
nbdkit-example-plugins-1.48.1-1.fc44.aarch64 Example plugins for nbdkit Fedora 44 updates for aarch64
nbdkit-ext2-filter-1.48.1-1.fc44.aarch64 ext2, ext3 and ext4 filesystem support for nbdkit Fedora 44 updates for aarch64
nbdkit-gcs-plugin-1.48.1-1.fc44.aarch64 Gooogle Cloud Storage plugin nbdkit Fedora 44 updates for aarch64
nbdkit-guestfs-plugin-1.48.1-1.fc44.aarch64 libguestfs plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-iso-plugin-1.48.1-1.fc44.aarch64 Virtual ISO 9660 plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-libvirt-plugin-1.48.1-1.fc44.aarch64 Libvirt plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-linuxdisk-plugin-1.48.1-1.fc44.aarch64 Virtual Linux disk plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-lua-plugin-1.48.1-1.fc44.aarch64 Lua plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-nbd-plugin-1.48.1-1.fc44.aarch64 NBD proxy / forward plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-nfs-plugin-1.48.1-1.fc44.aarch64 NFS (Network File Server) plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-ocaml-plugin-1.48.1-1.fc44.aarch64 OCaml plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-ocaml-plugin-devel-1.48.1-1.fc44.aarch64 OCaml development environment for nbdkit Fedora 44 updates for aarch64
nbdkit-ondemand-plugin-1.48.1-1.fc44.aarch64 Create filesystems on demand for nbdkit Fedora 44 updates for aarch64
nbdkit-perl-plugin-1.48.1-1.fc44.aarch64 Perl plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-python-plugin-1.48.1-1.fc44.aarch64 Python 3 plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-selinux-1.48.1-1.fc44.noarch nbdkit SELinux policy Fedora 44 updates for aarch64
nbdkit-server-1.48.1-1.fc44.aarch64 The nbdkit server Fedora 44 updates for aarch64
nbdkit-srpm-macros-1.48.1-1.fc44.noarch RPM Provides rules for nbdkit plugins and filters Fedora 44 updates for aarch64
nbdkit-ssh-plugin-1.48.1-1.fc44.aarch64 SSH plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-stats-filter-1.48.1-1.fc44.aarch64 Statistics filter for nbdkit Fedora 44 updates for aarch64
nbdkit-tar-filter-1.48.1-1.fc44.aarch64 Tar archive filter for nbdkit Fedora 44 updates for aarch64
nbdkit-tcl-plugin-1.48.1-1.fc44.aarch64 Tcl plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-tmpdisk-plugin-1.48.1-1.fc44.aarch64 Remote temporary filesystem disk plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-torrent-plugin-1.48.1-1.fc44.aarch64 BitTorrent plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-vram-plugin-1.48.1-1.fc44.aarch64 use GPU Video RAM as a network block device Fedora 44 updates for aarch64
nbdkit-xz-filter-1.48.1-1.fc44.aarch64 XZ and lzip filters for nbdkit Fedora 44 updates for aarch64
nodejs-aw-webui-0^20260829.13a9428-1.fc44.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora 44 updates for aarch64
rust-ctr+alloc-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr+block-padding-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr+default-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr+zeroize-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+alloc-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+block-padding-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+default-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+std-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+zeroize-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ecdsa+algorithm-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+alloc-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+default-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+der-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+dev-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+digest-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+getrandom-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+pem-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+pkcs8-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+serde-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+sha2-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+spki-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+std-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+default-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+der-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+std-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-elliptic-curve+alloc-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+default-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+dev-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+digest-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+ff-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+group-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+pem-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+sec1-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+serde-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+std-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-ghash+default-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash+zeroize-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5+default-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5+std-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5+zeroize-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-keccak+default-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak+parallel-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+default-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-pkcs5+3des-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+alloc-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+default-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+des-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+getrandom-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+pbes2-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+rand_core-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+default-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs8+3des-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+alloc-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+ctutils-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+default-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+des-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+encryption-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+getrandom-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+pem-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+pkcs5-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+std-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-primeorder+alloc-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+basepoint-table-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+critical-section-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+default-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+dev-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+hash2curve-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+once_cell-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+serde-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+serdect-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+std-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-rfc6979+default-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-rfc6979-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-sec1+alloc-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+ctutils-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+default-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+der-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+pem-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+point-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+serde-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+std-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+subtle-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+zeroize-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sha3+alloc-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3+default-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3+oid-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3+zeroize-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-shake+alloc-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-shake+default-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-shake+zeroize-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-shake-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-signature+alloc-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature+default-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature+digest-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature+rand_core-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+alloc-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+default-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+derive-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+digest-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+rand_core-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+std-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-sponge-cursor+default-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for aarch64
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for aarch64
rust-sponge-cursor-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for aarch64

RPMs more than 1 months old

copyparty-1.20.21-1.fc44.noarch Portable file server with many supported protocols Fedora 44 updates for aarch64
copyparty-partyfuse-1.20.21-1.fc44.noarch Mount a copyparty instance through FUSE Fedora 44 updates for aarch64
copyparty-u2c-1.20.21-1.fc44.noarch The upload2copyparty client application Fedora 44 updates for aarch64
emacs-30.2-29.fc44.aarch64 GNU Emacs text editor Fedora 44 updates for aarch64
emacs-common-30.2-29.fc44.aarch64 Emacs common files Fedora 44 updates for aarch64
emacs-devel-30.2-29.fc44.aarch64 Development header files for Emacs Fedora 44 updates for aarch64
emacs-gtk+x11-30.2-29.fc44.aarch64 GNU Emacs text editor with GTK toolkit for X11 Fedora 44 updates for aarch64
emacs-lucid-30.2-29.fc44.aarch64 GNU Emacs text editor with Lucid toolkit for X11 Fedora 44 updates for aarch64
emacs-nw-30.2-29.fc44.aarch64 GNU Emacs text editor with no window system support Fedora 44 updates for aarch64
emacs-pgtk-30.2-29.fc44.aarch64 GNU Emacs text editor with GTK toolkit for Wayland Fedora 44 updates for aarch64
emacsclient-30.2-29.fc44.aarch64 Remotely control GNU Emacs Fedora 44 updates for aarch64
kicad-10.0.6-1.fc44.aarch64 EDA software suite for creation of schematic diagrams and PCBs Fedora 44 updates for aarch64
kicad-doc-10.0.6-1.fc44.noarch Documentation for KiCad Fedora 44 updates for aarch64
kicad-packages3d-10.0.6-1.fc44.noarch 3D Models for KiCad Fedora 44 updates for aarch64
kwin-zones-1.0.12-6.fc44.aarch64 Wayland ext-zones for KWin Fedora 44 updates for aarch64
meshlab-2025.07-1.fc44.aarch64 A system for processing and editing unstructured 3D triangular meshes Fedora 44 updates for aarch64
python3-kiwisolver-1.5.1-1.fc44.aarch64 A fast implementation of the Cassowary constraint solver Fedora 44 updates for aarch64
qm-vamp-plugins-1.8.0-6.fc44.aarch64 Vamp audio feature extraction plugin Fedora 44 updates for aarch64
rust-aead+alloc-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+arrayvec-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+blobby-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+bytes-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+default-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+dev-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+getrandom-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+rand_core-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+alloc-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+arrayvec-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+blobby-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+bytes-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+default-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+dev-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+getrandom-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+heapless-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+rand_core-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+std-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+stream-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aes-gcm+aes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+alloc-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+bytes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+default-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+getrandom-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+hazmat-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+rand_core-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+zeroize-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+default-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Sep 28 00:49:34 2026