Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/KDE and Qt

audiocd-kio-devel-19.04.0-2.mga7 Devel stuff for audiocd-kio linux/i586
automoc4-0.9.88-10.mga7 Automoc is a development moc auto generator for kde4 development linux/i586
calligra-devel-3.1.0-18.mga7 Header files for developing calligra applications linux/i586
cantor-devel-19.04.0-1.mga7 Devel stuff for cantor linux/i586
ebook-tools-devel-0.2.2-9.mga7 Devel stuff for ebook-tools linux/i586
extra-cmake-modules-5.57.0-1.mga7 Extra modules and scripts for CMake linux/noarch
fcitx-qt5-devel-1.2.3-3.mga7 Development files for fcitx-qt5 linux/i586
grantlee-devel-5.1.0-3.mga7 Development files for grantlee linux/i586
inxi-konversation-3.0.33-1.mga7 Plugin for konversation linux/noarch
inxi-quassel-3.0.33-1.mga7 Plugin for quassel linux/noarch
k3b-devel-19.04.0-1.mga7 Development libraries from k3b linux/i586
kalzium-devel-19.04.0-1.mga7 Devel stuff for kalzium linux/i586
kde4-macros-16.12.0-2.mga7 Base install macros for kde 4 linux/noarch
kdebase4-runtime-devel-17.08.3-1.mga7 Header files and documentation for compiling KDE applications linux/i586
kdegraphics-mobipocket-devel-19.04.0-1.mga7 Devel stuff for kdegraphics-mobipocket linux/i586
kdelibs4-devel-4.14.38-7.mga7 Header files and documentation for compiling KDE applications linux/i586
kdepimlibs4-devel-4.14.10-16.mga7 Header files and documentation for compiling KDE applications linux/i586
kdevplatform-5.3.2-4.mga7 Integrated Development Environment for C++/C linux/i586
kf5-macros-5.57.0-1.mga7 Base install macros for KF 5 linux/noarch
kget-devel-19.04.0-1.mga7 Devel stuff for kget linux/i586
kiten-devel-19.04.0-1.mga7 Devel stuff for kiten linux/i586
kmymoney-devel-5.0.3-1.mga7 KMyMoney Development library linux/i586
kolourpaint-devel-19.04.0-1.mga7 Devel stuff for kolourpaint linux/i586
kompare-devel-19.04.0-1.mga7 Header files for kdesdk linux/i586
kqtquickcharts-devel-19.04.0-1.mga7 Development files for kqtquickcharts linux/i586
krdc-devel-19.04.0-1.mga7 Devel stuff for krdc linux/i586
libaccounts-qt-devel-1.15-4.mga7 Headers files for accounts-qt linux/i586
libakonadi-devel-1.13.0-15.mga7 Devel stuff for akonadi linux/i586
libakregator-devel-19.04.0-1.mga7 Devel stuff for akregator linux/i586
libamarok-devel-2.9.0-1.mga7 Headers of amarok for development linux/i586
libanalitza-devel-19.04.0-1.mga7 Devel stuff for analitza linux/i586
libbaloo-devel-5.57.0-1.mga7 Devel stuff for baloo linux/i586
libbreeze-devel-5.15.4.1-1.mga7 Devel stuff for breeze linux/i586
libchoqok-devel-1.6.0-6.mga7 choqok development files linux/i586
libdbusextended-qt5-devel-0.0.3-2.mga7 Development package for qtdbusextended linux/i586
libdbusmenu-qt5-devel-0.9.3-1.20160218.3.mga7 Development files for libdbusmenu-qt linux/i586
libdolphin-devel-19.04.0-1.mga7 Devel stuff for dolphin linux/i586
libgrantlee-editor-devel-19.04.0-1.mga7 Devel stuff for grantlee-editor linux/i586
libimportwizard-devel-19.04.0-1.mga7 Devel stuff for akonadi-import-wizard linux/i586
libkaccounts-devel-19.04.0-1.mga7 Devel stuff for kaccounts-integration linux/i586
libkasync-devel-0.2.0-4.mga7 Devel stuff for kasync linux/i586
libkbibtex-devel-0.8.2-2.mga7 Development files for KBibTeX linux/i586
libkblog-devel-19.04.0-1.mga7 Devel stuff for kblog linux/i586
libkbookmarkmodel_private-devel-19.04.0-1.mga7 Devel stuff for keditbookmarks linux/i586
libkconfig-devel-5.57.0-1.mga7 Devel stuff for kconfig linux/i586
libkcoreaddons-devel-5.57.0-1.mga7 Devel stuff for kcoreaddons linux/i586
libkdb3-devel-3.2.0-1.mga7 Development files for kdb linux/i586
libkde4-attica-devel-0.4.2-4.mga7 Devel stuff for attica linux/i586
libkde4-kactivities-devel-4.13.3-12.mga7 Header files for kactivities linux/i586
libkdegames-devel-19.04.0-1.mga7 Headers files for libkdegames linux/i586
libkdegames4-devel-14.12.3-4.mga7 Development files for libkdegames4 linux/i586
libkdeplasma-addons-devel-5.15.4-1.mga7 Devel stuff for kdeplasma-addons linux/i586
libkdevelop-devel-5.3.2-4.mga7 Development files for kdevelop linux/i586
libkdevplatform-devel-5.3.2-4.mga7 Development files for kdevplatform linux/i586
libkdiagram-devel-2.6.1-3.mga7 Development package for kdiagram linux/i586
libkdoctools-devel-5.57.0-1.mga7 Devel stuff for kdoctools linux/i586
libkeduvocdocument-devel-19.04.0-1.mga7 Devel stuff for libkeduvocdocument linux/i586
libkexi-devel-3.2.0-1.mga7 Development files for kexi linux/i586
libkf5activities-devel-5.57.0-1.mga7 Devel stuff for kactivities linux/i586
libkf5activitiesstats-devel-5.57.0-1.mga7 Devel stuff for kactivities-stats linux/i586
libkf5akonadi-devel-19.04.0-1.mga7 Devel stuff for akonadi linux/i586
libkf5akonadicalendar-devel-19.04.0-1.mga7 Devel stuff for akonadi-calendar linux/i586
libkf5akonadicontact-devel-19.04.0-1.mga7 Devel stuff for akonadi-contacts linux/i586
libkf5akonadimime-devel-19.04.0-1.mga7 Devel stuff for akonadi-mime linux/i586
libkf5akonadinotes-devel-19.04.0-1.mga7 Devel stuff for akonadi-notes linux/i586
libkf5akonadisearch-devel-19.04.0-1.mga7 Devel stuff for akonadi-search linux/i586
libkf5alarmcalendar-devel-19.04.0-1.mga7 Devel stuff for kalarmcal linux/i586
libkf5archive-devel-5.57.0-2.mga7 Devel stuff for karchive linux/i586
libkf5attica-devel-5.57.0-1.mga7 Devel stuff for attica linux/i586
libkf5auth-devel-5.57.0-1.mga7 Devel stuff for kauth linux/i586
libkf5baloowidgets-devel-19.04.0-1.mga7 Devel stuff for baloo-widgets linux/i586
libkf5bluezqt-devel-5.57.0-1.mga7 Devel stuff for bluez-qt linux/i586
libkf5bookmarks-devel-5.57.0-1.mga7 Devel stuff for kbookmarks linux/i586
libkf5calendarcore-devel-19.04.0-1.mga7 Devel stuff for kcalcore linux/i586
libkf5calendarsupport-devel-19.04.0-1.mga7 Devel stuff for calendarsupport linux/i586
libkf5calendarutils-devel-19.04.0-1.mga7 Devel stuff for kcalutils linux/i586
libkf5cddb-devel-19.04.0-1.mga7 Devel stuff for libkcddb linux/i586
libkf5codecs-devel-5.57.0-1.mga7 Devel stuff for kcodecs linux/i586
libkf5compactdisc-devel-19.04.0-1.mga7 Devel stuff for libkcompactdisc linux/i586
libkf5completion-devel-5.57.0-1.mga7 Devel stuff for kcompletion linux/i586
libkf5configwidgets-devel-5.57.0-1.mga7 Devel stuff for kconfigwidgets linux/i586
libkf5crash-devel-5.57.0-1.mga7 Devel stuff for kcrash linux/i586
libkf5dbusaddons-devel-5.57.0-1.mga7 Devel stuff for kdbusaddons linux/i586
libkf5dcraw-devel-19.04.0-1.mga7 Devel stuff for libkdcraw linux/i586
libkf5declarative-devel-5.57.0-1.mga7 Devel stuff for kdeclarative linux/i586
libkf5decoration-devel-5.15.4-1.mga7 Devel stuff for kdecoration linux/i586
libkf5ded-devel-5.57.0-1.mga7 Devel stuff for kded linux/i586
libkf5designerplugin-devel-5.57.0-1.mga7 Devel stuff for kdesignerplugin linux/i586
libkf5emoticons-devel-5.57.0-1.mga7 Devel stuff for kemoticons linux/i586
libkf5eventviews-devel-19.04.0-1.mga7 Devel stuff for eventviews linux/i586
libkf5exiv2-devel-19.04.0-2.mga7 Devel stuff for libkexiv2 linux/i586
libkf5filemetadata-devel-5.57.0-2.mga7 Devel stuff for kfilemetadata linux/i586
libkf5gapi-devel-19.04.0-1.mga7 Devel files for libkgapi linux/i586
libkf5geomap-devel-19.04.0-1.mga7 Devel stuff for libkgeomap linux/i586
libkf5globalaccel-devel-5.57.0-1.mga7 Devel stuff for kglobalaccel linux/i586
libkf5grantleetheme-devel-19.04.0-1.mga7 Devel stuff for grantleetheme linux/i586
libkf5gravatar-devel-19.04.0-1.mga7 Devel stuff for libgravatar linux/i586
libkf5guiaddons-devel-5.57.0-1.mga7 Devel stuff for kguiaddons linux/i586
libkf5holidays-devel-5.57.0-1.mga7 Devel stuff for kholidays linux/i586
libkf5hotkeysprivate-devel-5.15.4-1.mga7 Devel stuff for khotkeys linux/i586
libkf5i18n-devel-5.57.0-1.mga7 Devel stuff for ki18n linux/i586
libkf5iconthemes-devel-5.57.0-1.mga7 Devel stuff for kiconthemes linux/i586
libkf5identitymanagement-devel-19.04.0-1.mga7 Devel stuff for kidentitymanagement linux/i586
libkf5idletime-devel-5.57.0-1.mga7 Devel stuff for kidletime linux/i586
libkf5imap-devel-19.04.0-1.mga7 Devel stuff for kimap linux/i586
libkf5incidenceeditor-devel-19.04.0-1.mga7 Devel stuff for incidenceeditor linux/i586
libkf5init-devel-5.57.0-1.mga7 Devel stuff for kinit linux/i586
libkf5jobwidgets-devel-5.57.0-1.mga7 Devel stuff for kjobwidgets linux/i586
libkf5jsembed-devel-5.57.0-1.mga7 Devel stuff for kjsembed linux/i586
libkf5kcmutils-devel-5.57.0-1.mga7 Devel stuff for kcmutils linux/i586
libkf5kcontacts-devel-19.04.0-1.mga7 Devel stuff for kcontacts linux/i586
libkf5kdelibs4support-devel-5.57.0-1.mga7 Devel stuff for kdelibs4support linux/i586
libkf5kdepim-apps-libs-devel-19.04.0-1.mga7 Devel stuff for kdepim-apps-libs linux/i586
libkf5kdnssd-devel-5.57.0-1.mga7 Devel stuff for kdnssd linux/i586
libkf5khtml-devel-5.57.0-1.mga7 Devel stuff for khtml linux/i586
libkf5kio-devel-5.57.0-1.mga7 Devel stuff for kio linux/i586
libkf5kipi-devel-19.04.0-1.mga7 Devel stuff for libkipi linux/i586
libkf5kirigami2-devel-5.57.0-2.mga7 Development files for kirigami linux/i586
libkf5kjs-devel-5.57.0-1.mga7 Devel stuff for kjs linux/i586
libkf5konq-devel-19.04.0-1.mga7 Devel stuff for konqueror linux/i586
libkf5kontactinterface-devel-19.04.0-1.mga7 Devel stuff for kontactinterface linux/i586
libkf5kross-devel-5.57.0-1.mga7 Devel stuff for kross linux/i586
libkf5krunner-devel-5.57.0-1.mga7 Devel stuff for krunner linux/i586
libkf5kscreen-devel-5.15.4-1.mga7 Devel stuff for libkscreen linux/i586
libkf5ldap-devel-19.04.0-1.mga7 Devel stuff for kldap linux/i586
libkf5libkdepim-devel-19.04.0-1.mga7 Devel stuff for libkdepim linux/i586
libkf5libkleo-devel-19.04.0-1.mga7 Devel stuff for libkleo linux/i586
libkf5libkleopatra-devel-19.04.0-1.mga7 Devel stuff for kleopatra linux/i586
libkf5mailcommon-devel-19.04.0-1.mga7 Devel stuff for mailcommon linux/i586
libkf5mailimporter-devel-19.04.0-1.mga7 Devel stuff for mailimporter linux/i586
libkf5mailtransport-devel-19.04.0-1.mga7 Devel stuff for kmailtransport linux/i586
libkf5mbox-devel-19.04.0-1.mga7 Devel stuff for kmbox linux/i586
libkf5mediaplayer-devel-5.57.0-1.mga7 Devel stuff for kmediaplayer linux/i586
libkf5mediawiki-devel-5.37.0-1.mga7 Devel stuff for libmediawiki linux/i586
libkf5messagelib-devel-19.04.0-1.mga7 Devel stuff for messagelib linux/i586
libkf5mime-devel-19.04.0-1.mga7 Devel stuff for kmime linux/i586
libkf5newstuff-devel-5.57.0-1.mga7 Devel stuff for knewstuff linux/i586
libkf5notifications-devel-5.57.0-1.mga7 Devel stuff for knotifications linux/i586
libkf5notifyconfig-devel-5.57.0-1.mga7 Devel stuff for knotifyconfig linux/i586
libkf5package-devel-5.57.0-1.mga7 Devel stuff for kpackage linux/i586
libkf5parts-devel-5.57.0-1.mga7 Devel stuff for kparts linux/i586
libkf5people-devel-5.57.0-1.mga7 Devel stuff for kpeople linux/i586
libkf5pimcommon-devel-19.04.0-2.mga7 Devel stuff for pimcommon linux/i586
libkf5pimtextedit-devel-19.04.0-1.mga7 Devel stuff for kpimtextedit linux/i586
libkf5plasma-devel-5.57.0-1.mga7 Devel stuff for plasma-framework linux/i586
libkf5plotting-devel-5.57.0-1.mga7 Devel stuff for kplotting linux/i586
libkf5prison-devel-5.57.0-1.mga7 Prison development files linux/i586
libkf5pty-devel-5.57.0-1.mga7 Devel stuff for kpty linux/i586
libkf5pulseaudioqt-devel-1.1.0-1.mga7 Development files for pulseaudio-qt linux/i586
libkf5purpose-devel-5.57.0-1.mga7 Provides abstractions to get the developer's purposes fulfilled: Build Environment linux/i586
libkf5qqc2deskopstyle-devel-5.57.0-1.mga7 Devel stuff for qqc2-desktop-style linux/i586
libkf5sane-devel-19.04.0-1.mga7 Devel stuff for libksane linux/i586
libkf5service-devel-5.57.0-1.mga7 Devel stuff for kservice linux/i586
libkf5solid-devel-5.57.0-1.mga7 Devel stuff for solid linux/i586
libkf5sonnetui-devel-5.57.0-1.mga7 Devel stuff for sonnet linux/i586
libkf5style-devel-5.57.0-1.mga7 Devel stuff for frameworkintegration linux/i586
libkf5su-devel-5.57.0-1.mga7 Devel stuff for kdesu linux/i586
libkf5syndication-devel-5.57.0-1.mga7 Devel stuff for syndication linux/i586
libkf5texteditor-devel-5.57.0-2.mga7 Devel stuff for ktexteditor linux/i586
libkf5textwidgets-devel-5.57.0-1.mga7 Devel stuff for ktextwidgets linux/i586
libkf5threadweaver-devel-5.57.0-1.mga7 Devel stuff for threadweaver linux/i586
libkf5tnef-devel-19.04.0-1.mga7 Devel stuff for ktnef linux/i586
libkf5torrent-devel-2.1-3.mga7 Ktorrent plugin devel headers linux/i586
libkf5unitconversion-devel-5.57.0-1.mga7 Devel stuff for kunitconversion linux/i586
libkf5vkontakte-devel-5.0.0-2.mga7 Devel stuff for libkvkontakte linux/i586
libkf5wallet-devel-5.57.0-1.mga7 Devel stuff for kwallet linux/i586
libkf5wayland-devel-5.57.0-1.mga7 Devel stuff for kwayland linux/i586
libkf5webkit-devel-5.57.0-1.mga7 Devel stuff for kdewebkit linux/i586
libkf5widgetsaddons-devel-5.57.0-1.mga7 Devel stuff for kwidgetsaddons linux/i586
libkf5windowsystem-devel-5.57.0-1.mga7 Devel stuff for kwindowsystem linux/i586
libkf5xmlgui-devel-5.57.0-1.mga7 Devel stuff for kxmlgui linux/i586
libkf5xmlrpmclient-devel-5.57.0-1.mga7 Devel stuff for kxmlrpcclient linux/i586
libkgraphviewer-devel-2.4.3-2.mga7 Development files for kgraphviewer linux/i586
libkimap2-devel-0.2.0-4.mga7 Devel stuff for kimap2 linux/i586
libkioarchive-devel-19.04.0-1.mga7 Devel stuff for kio-extras linux/i586
libkitemmodels-devel-5.57.0-1.mga7 Devel stuff for kitemmodels linux/i586
libkitemviews-devel-5.57.0-1.mga7 Devel stuff for kitemviews linux/i586
libkmahjongg-devel-19.04.0-1.mga7 Headers files for libkmahjongg linux/i586
libkomparediff2-devel-19.04.0-1.mga7 Library to compare files and strings linux/i586
libkopete-devel-19.04.0-1.mga7 Devel stuff for kopete linux/i586
libkorganizer-devel-19.04.0-1.mga7 Devel stuff for korganizer linux/i586
libkpimitinerary-devel-19.04.0-1.mga7 Development files for kitinerary linux/i586
libkpimkdav-devel-19.04.0-1.mga7 Devel stuff for kdav linux/i586
libkpimkdav2-devel-0.2.0-5.mga7 Devel stuff for kdav2 linux/i586
libkpimpkpass-devel-19.04.0-1.mga7 Development files for kpkpass linux/i586
libkpmcore-devel-4.0.0-2.mga7 Development files for kpmcore linux/i586
libkpropertycore-devel-3.2.0-1.mga7 Devel stuff for kproperty linux/i586
libkreports-devel-3.2.0-1.mga7 Devel stuff for kreport linux/i586
libkrita-devel-4.1.8-8.mga7 Development files for krita linux/i586
libkscreenlocker-devel-5.15.4-1.mga7 Devel stuff for kscreenlocker linux/i586
libksieve-devel-19.04.0-1.mga7 Devel stuff for libksieve linux/i586
libksirk-devel-19.04.0-1.mga7 Devel files for ksirk linux/i586
libksmtp-devel-19.04.0-1.mga7 Devel stuff for ksmtp linux/i586
libksysguard-devel-5.15.4-1.mga7 Devel stuff for libksysguard linux/i586
libkwin-devel-5.15.4-1.mga7 Devel stuff for kwin linux/i586
liblmdb-devel-0.9.23-1.mga7 Devel stuff for lmdb linux/i586
liblxqt-wallet-devel-3.1.0-3.mga7 Development files for lxqt-wallet linux/i586
libminuetinterfaces-devel-19.04.0-1.mga7 Devel stuff for minuet linux/i586
libmodemmanager-qt-devel-5.57.0-1.mga7 Devel stuff for modemmanager-qt linux/i586
libmodemmanagerqt-devel-1.0.1-7.mga7 Devel files for libmm-qt linux/i586
libmpris-qt5-devel-0.1.0-2.mga7 Development package for qtmpris linux/i586
libmygpo-qt-devel-1.1.0-5.mga7 Devel stuff for libmygpo-qt linux/i586
libmygpo-qt5-devel-1.1.0-5.mga7 Devel stuff for mygpo-qt5 linux/i586
libnetworkmanager-qt-devel-5.57.0-1.mga7 Devel stuff for networkmanager-qt linux/i586
libnetworkmanagerqt-devel-0.9.8.4-2.mga7 Devel files for libnm-qt linux/i586
libnova-devel-0.15.0-6.mga7 Development files for libnova linux/i586
libnova0.15_0-0.15.0-6.mga7 Library files for libnova linux/i586
libokteta-devel-0.26.1-1.mga7 Header files for okteta linux/i586
liboxygen-devel-5.15.4-1.mga7 Devel stuff for oxygen linux/i586
liboxygen-fonts-devel-5.4.3-10.mga7 Devel stuff for oxygen-fonts linux/i586
libplasma-desktop-devel-5.15.4-1.mga7 Devel stuff for plasma-desktop linux/i586
libplasma-workspace-devel-5.15.4-1.mga7 Devel stuff for plasma-workspace linux/i586
libpolkitqt5-qt5-devel-0.112.0-7.mga7 Development files for PolicyKit Qt 5 bindings linux/i586
libpoppler-qt5-devel-0.74.0-3.mga7 Development files for poppler-qt5 linux/i586
libpowerdevil-devel-5.15.4-1.mga7 Devel stuff for powerdevil linux/i586
libpyside1.2-1.2.4-5.mga7 PySide core library linux/i586
libpyside2-python3.7-devel-5.12.2-1.mga7 Development files for Python3 PySide2 linux/i586
libpython3-pyside1.2-1.2.4-5.mga7 PySide core library linux/i586
libqbs-devel-1.12.2-2.mga7 Devel files needed to build apps based on qbs linux/i586
libqca-devel-2.2.1-1.mga7 Development files for QCA linux/i586
libqca-qt5-devel-2.2.1-1.mga7 Devel stuff for qca-qt5 linux/i586
libqcustomplot-qt5-devel-2.0.1-2.mga7 Development files for qcustomplot (Qt5) linux/i586
libqcustomplot-qt5_2-2.0.1-2.mga7 Qt5 widget for plotting and data visualization linux/i586
libqextserialport-devel-1.2-8.mga7 Devel files needed to build apps based on qextserialport linux/i586
libqglviewer-doc-2.6.4-5.mga7 API documentation for libQGLViewer linux/noarch
libqglviewer-qt4-devel-2.6.4-5.mga7 Development files for libQGLViewer linux/i586
libqglviewer-qt5-devel-2.6.4-5.mga7 Development files for libQGLViewer linux/i586
libqhexedit2-qt5-devel-0.8.6-2.mga7 Development files for qhexedit2 Qt5 linux/i586
libqhexedit2-qt5_4-0.8.6-2.mga7 Qt5 library for qhexedit2 linux/i586
libqhttpengine-devel-1.0.1-3.mga7 Development files for qhttpengine linux/i586
libqimageblitz-devel-0.0.6-10.svn1480778.3.mga7 Development files for qimageblitz on Qt 4 linux/i586
libqimageblitz5-devel-0.0.6-10.svn1515099.3.mga7 Development files for qimageblitz5 on Qt 5 linux/i586
libqmdnsengine-devel-0.1.0-3.mga7 Development files for qmdnsengine linux/i586
libqoauth-devel-2.0.1-4.mga7 Qt4 Devel stuff for qoauth linux/i586
libqoauth-qt5-devel-2.0.1-4.mga7 Qt5 Devel stuff for qoauth linux/i586
libqpxtool-devel-0.7.2-7.mga7 Development files for qpxtool linux/i586
libqpxtool0-0.7.2-7.mga7 Shared libraries for qpxtool linux/i586
libqscintilla2-devel-2.11.1-6.mga7 Libraries, include and other files to develop applications with QScintilla for Qt4 linux/i586
libqscintilla2-qt5-devel-2.11.1-6.mga7 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/i586
libqt-gstreamer-devel-1.2.0-8.mga7 Development files for QtGstreamer linux/i586
libqt-mobility-devel-1.2.2-10.mga7 Qt Mobility Framework development files linux/i586
libqt3-mysql-3.3.8b-47.mga7 MySQL plugin for Qt linux/i586
libqt3-odbc-3.3.8b-47.mga7 ODBC plugin for Qt linux/i586
libqt3-psql-3.3.8b-47.mga7 PostgresSQL plugin for Qt linux/i586
libqt3-sqlite-3.3.8b-47.mga7 Sqlite 2 plugin for Qt linux/i586
libqt4-devel-4.8.7-26.mga7 Development files for the Qt4 GUI toolkit linux/i586
libqt4lockedfile-devel-2.4.1-16.mga7 Development files for qtlockedfile linux/i586
libqt4lockedfile1-2.4.1-16.mga7 QFile extension with advisory locking functions linux/i586
libqt5-gstreamer-devel-1.2.0-8.mga7 Development files for Qt5Gstreamer linux/i586
libqt5accessibilitysupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5base5-devel-5.12.2-2.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5bluetooth-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtBluetooth linux/i586
libqt5bootstrap-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5charts-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtCharts linux/i586
libqt5concurrent-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5core-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5datavisualization-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDataVis3D linux/i586
libqt5dbus-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5designer-devel-5.12.2-3.mga7 Devel files needed to build apps based on QtDesigner linux/i586
libqt5devicediscoverysupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5edid-devel-5.12.2-2.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5eglfsdeviceintegration-devel-5.12.2-2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfskmssupport-devel-5.12.2-2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5enginio-devel-1.6.3-7.mga7 Devel files needed to build apps based on QtEnginio linux/i586
libqt5eventdispatchersupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5extserialport-devel-1.2-8.mga7 Devel files needed to build apps based on qt5extserialport linux/i586
libqt5fbsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5gamepad-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtGamepad linux/i586
libqt5glxsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5gui-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5help-devel-5.12.2-3.mga7 Devel files needed to build apps based on QtJsonDbCompat linux/i586
libqt5imageformats-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtImageFormats linux/i586
libqt5inputsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5iocompressor-devel-2.3.1-2.mga7 Development files for qtiocompressor linux/i586
libqt5iocompressor1-2.3.1-2.mga7 QIODevice that compresses data streams linux/i586
libqt5kmssupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5labstemplates-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtEnginio linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5location-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtLocation linux/i586
libqt5lockedfile-devel-2.4.1-16.mga7 Development files for qtlockedfile linux/i586
libqt5lockedfile1-2.4.1-16.mga7 QFile extension with advisory locking functions linux/i586
libqt5multimedia-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtMultimedia linux/i586
libqt5multimediagsttools-devel-5.12.2-2.mga7 Devel files needed to build apps based on Qt5MultimediaGsttools linux/i586
libqt5multimediaquick-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtMultimediaQuick linux/i586
libqt5multimediawidgets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtMultimediaWidget linux/i586
libqt5network-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5networkauth-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtNetworkAuth linux/i586
libqt5nfc-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtNfc linux/i586
libqt5opengl-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5packetprotocol-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5platformcompositorsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformsupport-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5positioning-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPositioning linux/i586
libqt5printsupport-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5purchasing-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPurchasing linux/i586
libqt5qml-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5qt3d-devel-5.12.2-2.mga7 Devel files needed to build apps based on Qt3D linux/i586
libqt5quick-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickparticles-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickshapes-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quicktemplates-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtEnginio linux/i586
libqt5quicktest-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickwidgets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5remoteobjects-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtRemoteObjects linux/i586
libqt5script-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtScript linux/i586
libqt5scripttools-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtScriptTools linux/i586
libqt5scxml-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtScXml linux/i586
libqt5sensors-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSensors linux/i586
libqt5serialbus-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSerialBus linux/i586
libqt5serialport-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSerialport linux/i586
libqt5servicesupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5sql-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5svg-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSvg linux/i586
libqt5test-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5texttospeech-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtTextToSpeech linux/i586
libqt5themesupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5virtualkeyboard-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtVirtualKeyboard linux/i586
libqt5waylandclient-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWayland linux/i586
libqt5webchannel-devel-5.12.2-2.mga7 Devel files needed to build apps based on qtwebchannel5 linux/i586
libqt5webengine-devel-5.12.2-2.mga7 Devel files needed to build apps based on qtwebengine5 linux/i586
libqt5webglplugin-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWebGL Plugin linux/i586
libqt5webkit-devel-5.212.0-1.alpha2.24.mga7 Devel files needed to build apps based on QtWebKit linux/i586
libqt5webkitwidgets-devel-5.212.0-1.alpha2.24.mga7 Devel files needed to build apps based on QtWebKitWidgets linux/i586
libqt5websockets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWebSockets linux/i586
libqt5webview-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWebView linux/i586
libqt5widgets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5x11extras-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtX11Extras linux/i586
libqt5xcbqpa-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xml-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xmlpatterns-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtXmlPatterns linux/i586
libqtsingleapplication-devel-2.6.1-19.mga7 Development files for qtsingleapplication linux/i586
libqtsingleapplication-qt5-devel-2.6.1-19.mga7 Development files for qtsingleapplication-qt5 linux/i586
libqtsingleapplication-qt5_1-2.6.1-19.mga7 Qt5 library to start applications only once per user linux/i586
libqtsingleapplication1-2.6.1-19.mga7 Qt library to start applications only once per user linux/i586
libqtsinglecoreapplication-devel-2.6.1-19.mga7 Development files for qtsinglecoreapplication linux/i586
libqtsinglecoreapplication-qt5-devel-2.6.1-19.mga7 Development files for qtsinglecoreapplication-qt5 linux/i586
libqtsinglecoreapplication-qt5_1-2.6.1-19.mga7 Qt5 library to start applications only once per user linux/i586
libqtsinglecoreapplication1-2.6.1-19.mga7 Qt library to start applications only once per user linux/i586
libqtwebkit2.2-devel-2.3.4-13.mga7 Qt Webkit 2.3 Development Files linux/i586
libqxt-devel-0.7.0-5.mga7 Development files for libqxt linux/i586
libshiboken2-python3.7-devel-5.12.2-4.mga7 Development files for Python3 Shiboken2 Generator linux/i586
libsimon-devel-0.4.90-4.mga7 Development files for simon linux/i586
libsink-devel-0.7.0-4.mga7 Devel stuff for sink linux/i586
libsmb4k-devel-2.1.1-3.mga7 SMB4K development files linux/i586
libssrfmarblewidget-devel-4.6.4-5.mga7 Development files for libssrfmarblewidget linux/i586
libsystemsettings-devel-5.15.4-1.mga7 Devel stuff for systemsettings linux/i586
libtelepathy-kde-common-internals-devel-19.04.0-1.mga7 Headers files for telepathy-kde-common-internals linux/i586
libtomahawk-devel-0.8.99-9.mga7 Development files for tomahawk-player linux/i586
libudisks2-qt5-devel-0.0.1-2.mga7 Development package for udisks2-qt5 linux/i586
libyui-mga-qt-devel-1.0.5-2.mga7 UI abstraction library - Qt plugin header files linux/i586
libyui-qt-devel-2.49.11-2.mga7 UI abstraction library - Qt plugin header files linux/i586
marble-devel-19.04.0-1.mga7 Devel stuff for marble linux/i586
okular-devel-19.04.0-1.mga7 Devel stuff for kdegraphics linux/i586
palapeli-devel-19.04.0-1.mga7 Devel files for Palapeli linux/i586
phonon-devel-4.10.2-2.mga7 Header files and documentation for compiling KDE applications linux/i586
phonon4qt5-devel-4.10.2-2.mga7 Header files and documentation for compiling KDE applications linux/i586
polkit-qt-1-devel-0.112.0-8.mga7 Devel stuff for polkit-Qt linux/i586
pyside-1.2.4-5.mga7 The PySide project provides LGPL-licensed Python bindings for the Qt linux/i586
pyside-cmake-devel-1.2.4-5.mga7 PySide include development files linux/i586
pyside-core-1.2.4-5.mga7 PySide core module linux/i586
pyside-declarative-1.2.4-5.mga7 PySide declarative module linux/i586
pyside-devel-1.2.4-5.mga7 PySide devel files linux/i586
pyside-gui-1.2.4-5.mga7 PySide gui module linux/i586
pyside-help-1.2.4-5.mga7 PySide help module linux/i586
pyside-include-devel-1.2.4-5.mga7 PySide include development files linux/i586
pyside-multimedia-1.2.4-5.mga7 PySide multimedia module linux/i586
pyside-network-1.2.4-5.mga7 PySide network module linux/i586
pyside-opengl-1.2.4-5.mga7 PySide opengl module linux/i586
pyside-phonon-1.2.4-5.mga7 PySide phonon module linux/i586
pyside-script-1.2.4-5.mga7 PySide script module linux/i586
pyside-scripttools-1.2.4-5.mga7 PySide scripttool module linux/i586
pyside-sql-1.2.4-5.mga7 PySide sql module linux/i586
pyside-svg-1.2.4-5.mga7 PySide svg module linux/i586
pyside-test-1.2.4-5.mga7 PySide test module linux/i586
pyside-tools-0.2.15-2.mga7 PySide development tools linux/i586
pyside-typesystems-core-1.2.4-5.mga7 Typesystems files for PySide core module linux/i586
pyside-typesystems-declarative-1.2.4-5.mga7 Typesystems files for PySide declarative module linux/i586
pyside-typesystems-gui-1.2.4-5.mga7 Typesystems files for PySide gui module linux/i586
pyside-typesystems-help-1.2.4-5.mga7 Typesystems files for PySide help module linux/i586
pyside-typesystems-multimedia-1.2.4-5.mga7 Typesystems files for PySide multimedia module linux/i586
pyside-typesystems-network-1.2.4-5.mga7 Typesystems files for PySide network module linux/i586
pyside-typesystems-opengl-1.2.4-5.mga7 Typesystems files for PySide opengl module linux/i586
pyside-typesystems-phonon-1.2.4-5.mga7 Typesystems files for PySide phonon module linux/i586
pyside-typesystems-scripts-1.2.4-5.mga7 Typesystems files for PySide script and scripttools modules linux/i586
pyside-typesystems-sql-1.2.4-5.mga7 Typesystems files for PySide sql module linux/i586
pyside-typesystems-svg-1.2.4-5.mga7 Typesystems files for PySide svg module linux/i586
pyside-typesystems-test-1.2.4-5.mga7 Typesystems files for PySide test module linux/i586
pyside-typesystems-uitools-1.2.4-5.mga7 Typesystems files for PySide uitools module linux/i586
pyside-typesystems-webkit-1.2.4-5.mga7 Typesystems files for PySide webkit module linux/i586
pyside-typesystems-xmls-1.2.4-5.mga7 Typesystems files for PySide xml and xmlpatterm modules linux/i586
pyside-uitools-1.2.4-5.mga7 PySide uitools module linux/i586
pyside-webkit-1.2.4-5.mga7 PySide webkit module linux/i586
pyside-xml-1.2.4-5.mga7 PySide xml module linux/i586
pyside-xmlpatterns-1.2.4-5.mga7 PySide xmlpatterns module linux/i586
pyside2-tools-5.12.2-1.mga7 Development tools for PySide2 (uic, rcc, lupdate) linux/i586
python2-qt4-4.12.3-4.mga7 Set of Python 2 bindings for Trolltech's Qt application framework linux/i586
python2-qt4-assistant-4.12.3-4.mga7 PyQt 4 assistant linux/i586
python2-qt4-core-4.12.3-4.mga7 PyQt 4 core linux/i586
python2-qt4-dbus-4.12.3-4.mga7 PyQt 4 dbus linux/i586
python2-qt4-declarative-4.12.3-4.mga7 PyQt 4 declarative linux/i586
python2-qt4-designer-4.12.3-4.mga7 PyQt 4 designer linux/i586
python2-qt4-devel-4.12.3-4.mga7 PyQt 4 devel linux/i586
python2-qt4-doc-4.12.3-4.mga7 PyQt 4 documentation linux/noarch
python2-qt4-examples-4.12.3-4.mga7 PyQt 4 examples linux/noarch
python2-qt4-gui-4.12.3-4.mga7 PyQt 4 gui linux/i586
python2-qt4-help-4.12.3-4.mga7 PyQt 4 help linux/i586
python2-qt4-multimedia-4.12.3-4.mga7 PyQt 4 multimedia linux/i586
python2-qt4-network-4.12.3-4.mga7 PyQt 4 network linux/i586
python2-qt4-opengl-4.12.3-4.mga7 PyQt 4 opengl linux/i586
python2-qt4-phonon-4.12.3-4.mga7 PyQt 4 phonon linux/i586
python2-qt4-qsci-api-4.12.3-4.mga7 PyQt 4 Qscintilla API linux/i586
python2-qt4-qscintilla-2.11.1-6.mga7 Python 2 Qt4 QScintilla bindings linux/i586
python2-qt4-script-4.12.3-4.mga7 PyQt 4 script linux/i586
python2-qt4-scripttools-4.12.3-4.mga7 PyQt 4 scripttools linux/i586
python2-qt4-sql-4.12.3-4.mga7 PyQt 4 sql linux/i586
python2-qt4-svg-4.12.3-4.mga7 PyQt 4 svg linux/i586
python2-qt4-test-4.12.3-4.mga7 PyQt 4 test linux/i586
python2-qt4-webkit-4.12.3-4.mga7 PyQt 4 Webkit linux/i586
python2-qt4-xml-4.12.3-4.mga7 PyQt 4 xml linux/i586
python2-qt4-xmlpatterns-4.12.3-4.mga7 PyQt 4 xmlpatterns linux/i586
python2-qt5-5.12.1-2.mga7 Set of Python 2 bindings for The Qt Company's Qt application framework linux/i586
python2-qt5-bluetooth-5.12.1-2.mga7 PyQt 5 bluetooth linux/i586
python2-qt5-chart-5.12-2.mga7 PyQt 5 chart linux/i586
python2-qt5-core-5.12.1-2.mga7 PyQt 5 core linux/i586
python2-qt5-datavisualization-5.12-2.mga7 PyQt 5 data visualization linux/i586
python2-qt5-dbus-5.12.1-2.mga7 PyQt 5 dbus linux/i586
python2-qt5-designer-5.12.1-2.mga7 PyQt 5 designer linux/i586
python2-qt5-devel-5.12.1-2.mga7 PyQt 5 devel linux/i586
python2-qt5-doc-5.12.1-2.mga7 PyQt 5 documentation linux/noarch
python2-qt5-enginio-5.12.1-2.mga7 PyQt 5 enginio linux/i586
python2-qt5-examples-5.12.1-2.mga7 PyQt 5 examples linux/noarch
python2-qt5-gui-5.12.1-2.mga7 PyQt 5 gui linux/i586
python2-qt5-help-5.12.1-2.mga7 PyQt 5 help linux/i586
python2-qt5-location-5.12.1-2.mga7 PyQt 5 location linux/i586
python2-qt5-multimedia-5.12.1-2.mga7 PyQt 5 multimedia linux/i586
python2-qt5-multimediawidgets-5.12.1-2.mga7 PyQt 5 multimediawidgets linux/i586
python2-qt5-network-5.12.1-2.mga7 PyQt 5 network linux/i586
python2-qt5-networkauth-5.12.1-2.mga7 PyQt 5 network authentication linux/i586
python2-qt5-nfc-5.12.1-2.mga7 PyQt 5 nfc linux/i586
python2-qt5-opengl-5.12.1-2.mga7 PyQt 5 opengl linux/i586
python2-qt5-positioning-5.12.1-2.mga7 PyQt 5 positioning linux/i586
python2-qt5-printsupport-5.12.1-2.mga7 PyQt 5 printsupport linux/i586
python2-qt5-purchasing-5.12-2.mga7 PyQt 5 purchasing linux/i586
python2-qt5-qaxcontainer-5.12.1-2.mga7 PyQt 5 qaxcontainer linux/i586
python2-qt5-qml-5.12.1-2.mga7 PyQt 5 qml linux/i586
python2-qt5-qsci-api-5.12.1-2.mga7 PyQt 5 Qscintilla API linux/i586
python2-qt5-qscintilla-2.11.1-6.mga7 Python 2 Qt5 QScintilla bindings linux/i586
python2-qt5-qt3d-5.12-2.mga7 PyQt 5 3D linux/i586
python2-qt5-quick-5.12.1-2.mga7 PyQt 5 quick linux/i586
python2-qt5-quickwidgets-5.12.1-2.mga7 PyQt 5 quickwidgets linux/i586
python2-qt5-remoteobjects-5.12.1-2.mga7 PyQt 5 remoteobjects linux/i586
python2-qt5-sensors-5.12.1-2.mga7 PyQt 5 sensors linux/i586
python2-qt5-serialport-5.12.1-2.mga7 PyQt 5 serialport linux/i586
python2-qt5-sql-5.12.1-2.mga7 PyQt 5 sql linux/i586
python2-qt5-svg-5.12.1-2.mga7 PyQt 5 svg linux/i586
python2-qt5-test-5.12.1-2.mga7 PyQt 5 test linux/i586
python2-qt5-webchannel-5.12.1-2.mga7 PyQt 5 webchannel linux/i586
python2-qt5-webengine-5.12.1-2.mga7 PyQt 5 webengine linux/i586
python2-qt5-webenginecore-5.12.1-2.mga7 PyQt 5 webenginecore linux/i586
python2-qt5-webenginewidgets-5.12.1-2.mga7 PyQt 5 webenginewidgets linux/i586
python2-qt5-webkit-5.12.1-2.mga7 PyQt 5 webkit linux/i586
python2-qt5-webkitwidgets-5.12.1-2.mga7 PyQt 5 webkitwidgets linux/i586
python2-qt5-websockets-5.12.1-2.mga7 PyQt 5 websockets linux/i586
python2-qt5-widgets-5.12.1-2.mga7 PyQt 5 widgets linux/i586
python2-qt5-x11extras-5.12.1-2.mga7 PyQt 5 x11extras linux/i586
python2-qt5-xml-5.12.1-2.mga7 PyQt 5 xml linux/i586
python2-qt5-xmlpatterns-5.12.1-2.mga7 PyQt 5 xmlpatterns linux/i586
python3-pyside-1.2.4-5.mga7 The PySide project provides LGPL-licensed Python3 bindings for the Qt linux/i586
python3-pyside-core-1.2.4-5.mga7 PySide core module linux/i586
python3-pyside-declarative-1.2.4-5.mga7 PySide declarative module linux/i586
python3-pyside-devel-1.2.4-5.mga7 PySide devel files linux/i586
python3-pyside-gui-1.2.4-5.mga7 PySide gui module linux/i586
python3-pyside-help-1.2.4-5.mga7 PySide help module linux/i586
python3-pyside-multimedia-1.2.4-5.mga7 PySide multimedia module linux/i586
python3-pyside-network-1.2.4-5.mga7 PySide network module linux/i586
python3-pyside-opengl-1.2.4-5.mga7 PySide opengl module linux/i586
python3-pyside-phonon-1.2.4-5.mga7 PySide phonon module linux/i586
python3-pyside-script-1.2.4-5.mga7 PySide script module linux/i586
python3-pyside-scripttools-1.2.4-5.mga7 PySide scripttool module linux/i586
python3-pyside-sql-1.2.4-5.mga7 PySide sql module linux/i586
python3-pyside-svg-1.2.4-5.mga7 PySide svg module linux/i586
python3-pyside-test-1.2.4-5.mga7 PySide test module linux/i586
python3-pyside-uitools-1.2.4-5.mga7 PySide uitools module linux/i586
python3-pyside-webkit-1.2.4-5.mga7 PySide webkit module linux/i586
python3-pyside-xml-1.2.4-5.mga7 PySide xml module linux/i586
python3-pyside-xmlpatterns-1.2.4-5.mga7 PySide xmlpatterns module linux/i586
python3-pyside2-5.12.2-1.mga7 The PySide2 project provides LGPL-licensed Python3 bindings for the Qt5 linux/i586
python3-pyside2-3danimation-5.12.2-1.mga7 PySide2 3D animation module linux/i586
python3-pyside2-3dcore-5.12.2-1.mga7 PySide2 3D core module linux/i586
python3-pyside2-3dextras-5.12.2-1.mga7 PySide2 3D extras module linux/i586
python3-pyside2-3dinput-5.12.2-1.mga7 PySide2 3D input module linux/i586
python3-pyside2-3dlogic-5.12.2-1.mga7 PySide2 3D logic module linux/i586
python3-pyside2-3drender-5.12.2-1.mga7 PySide2 3D render module linux/i586
python3-pyside2-charts-5.12.2-1.mga7 PySide2 charts module linux/i586
python3-pyside2-concurrent-5.12.2-1.mga7 PySide2 concurrent module linux/i586
python3-pyside2-core-5.12.2-1.mga7 PySide2 core module linux/i586
python3-pyside2-datavisualization-5.12.2-1.mga7 PySide2 Data Visualization module linux/i586
python3-pyside2-gui-5.12.2-1.mga7 PySide2 gui module linux/i586
python3-pyside2-help-5.12.2-1.mga7 PySide2 help module linux/i586
python3-pyside2-location-5.12.2-1.mga7 PySide2 location module linux/i586
python3-pyside2-multimedia-5.12.2-1.mga7 PySide2 multimedia module linux/i586
python3-pyside2-multimediawidgets-5.12.2-1.mga7 PySide2 multimedia widgets module linux/i586
python3-pyside2-network-5.12.2-1.mga7 PySide2 network module linux/i586
python3-pyside2-opengl-5.12.2-1.mga7 PySide2 opengl module linux/i586
python3-pyside2-positioning-5.12.2-1.mga7 PySide2 positioning module linux/i586
python3-pyside2-printsupport-5.12.2-1.mga7 PySide2 printsupport module linux/i586
python3-pyside2-qml-5.12.2-1.mga7 PySide2 qml module linux/i586
python3-pyside2-quick-5.12.2-1.mga7 PySide2 quick module linux/i586
python3-pyside2-quickwidgets-5.12.2-1.mga7 PySide2 quick widgets module linux/i586
python3-pyside2-remoteobjects-5.12.2-1.mga7 PySide2 remote objects module linux/i586
python3-pyside2-script-5.12.2-1.mga7 PySide2 script module linux/i586
python3-pyside2-scripttools-5.12.2-1.mga7 PySide2 script tools module linux/i586
python3-pyside2-scxml-5.12.2-1.mga7 PySide2 scxml module linux/i586
python3-pyside2-sensors-5.12.2-1.mga7 PySide2 sensors module linux/i586
python3-pyside2-sql-5.12.2-1.mga7 PySide2 sql module linux/i586
python3-pyside2-svg-5.12.2-1.mga7 PySide2 svg module linux/i586
python3-pyside2-test-5.12.2-1.mga7 PySide2 test module linux/i586
python3-pyside2-texttospeech-5.12.2-1.mga7 PySide2 text to speech module linux/i586
python3-pyside2-uitools-5.12.2-1.mga7 PySide2 ui tools module linux/i586
python3-pyside2-webchannel-5.12.2-1.mga7 PySide2 web channel module linux/i586
python3-pyside2-webengine-5.12.2-1.mga7 PySide2 web engine module linux/i586
python3-pyside2-webenginecore-5.12.2-1.mga7 PySide2 web engine core module linux/i586
python3-pyside2-webenginewidgets-5.12.2-1.mga7 PySide2 web engine widgets module linux/i586
python3-pyside2-websockets-5.12.2-1.mga7 PySide2 web sockets module linux/i586
python3-pyside2-widgets-5.12.2-1.mga7 PySide2 widgets module linux/i586
python3-pyside2-x11extras-5.12.2-1.mga7 PySide2 x11extras module linux/i586
python3-pyside2-xml-5.12.2-1.mga7 PySide2 xml module linux/i586
python3-pyside2-xmlpatterns-5.12.2-1.mga7 PySide2 xml patterns module linux/i586
python3-qt4-4.12.3-4.mga7 Set of Python3 bindings for Trolltech's Qt application framework linux/i586
python3-qt4-assistant-4.12.3-4.mga7 Python 3 bindings for PyQt 4 assistant linux/i586
python3-qt4-core-4.12.3-4.mga7 Python 3 bindings for PyQt 4 core linux/i586
python3-qt4-dbus-4.12.3-4.mga7 Python 3 bindings for PyQt 4 dbus linux/i586
python3-qt4-declarative-4.12.3-4.mga7 Python 3 bindings for PyQt 4 declarative linux/i586
python3-qt4-designer-4.12.3-4.mga7 Python 3 bindings for PyQt 4 designer linux/i586
python3-qt4-devel-4.12.3-4.mga7 Python 3 bindings for PyQt 4 devel linux/i586
python3-qt4-doc-4.12.3-4.mga7 Python 3 bindings for PyQt 4 documentation linux/noarch
python3-qt4-examples-4.12.3-4.mga7 Python 3 bindings for PyQt 4 examples linux/noarch
python3-qt4-gui-4.12.3-4.mga7 Python 3 bindings for PyQt 4 gui linux/i586
python3-qt4-help-4.12.3-4.mga7 Python 3 bindings for PyQt 4 help linux/i586
python3-qt4-multimedia-4.12.3-4.mga7 Python 3 bindings for PyQt 4 multimedia linux/i586
python3-qt4-network-4.12.3-4.mga7 Python 3 bindings for PyQt 4 network linux/i586
python3-qt4-opengl-4.12.3-4.mga7 Python 3 bindings for PyQt 4 opengl linux/i586
python3-qt4-phonon-4.12.3-4.mga7 Python 3 bindings for PyQt 4 phonon linux/i586
python3-qt4-qscintilla-2.11.1-6.mga7 Python3 Qt4 QScintilla bindings linux/i586
python3-qt4-script-4.12.3-4.mga7 Python 3 bindings for PyQt 4 script linux/i586
python3-qt4-scripttools-4.12.3-4.mga7 Python 3 bindings for PyQt 4 scripttools linux/i586
python3-qt4-sql-4.12.3-4.mga7 Python 3 bindings for PyQt 4 sql linux/i586
python3-qt4-svg-4.12.3-4.mga7 Python 3 bindings for PyQt 4 svg linux/i586
python3-qt4-test-4.12.3-4.mga7 Python 3 bindings for PyQt 4 test linux/i586
python3-qt4-webkit-4.12.3-4.mga7 Python 3 bindings for PyQt 4 Webkit linux/i586
python3-qt4-xml-4.12.3-4.mga7 Python 3 bindings for PyQt 4 xml linux/i586
python3-qt4-xmlpatterns-4.12.3-4.mga7 Python 3 bindings for PyQt 4 xmlpatterns linux/i586
python3-qt5-5.12.1-2.mga7 Set of Python 3 bindings for The Qt Company's Qt application framework linux/i586
python3-qt5-bluetooth-5.12.1-2.mga7 Python 3 bindings for PyQt 5 bluetooth linux/i586
python3-qt5-chart-5.12-2.mga7 Python 3 bindings for PyQt 5 chart linux/i586
python3-qt5-chart-qsci-api-5.12-2.mga7 Python 3 bindings for PyQt 5 chart Qscintilla API linux/i586
python3-qt5-core-5.12.1-2.mga7 Python 3 bindings for PyQt 5 core linux/i586
python3-qt5-datavisualization-5.12-2.mga7 Python 3 bindings for PyQt 5 data visualization linux/i586
python3-qt5-datavisualization-qsci-api-5.12-2.mga7 Python 3 bindings for PyQt 5 data visualization Qscintilla API linux/i586
python3-qt5-dbus-5.12.1-2.mga7 Python 3 bindings for PyQt 5 dbus linux/i586
python3-qt5-designer-5.12.1-2.mga7 Python 3 bindings for PyQt 5 designer linux/i586
python3-qt5-devel-5.12.1-2.mga7 Python 3 bindings for PyQt 5 devel linux/i586
python3-qt5-enginio-5.12.1-2.mga7 Python 3 bindings for PyQt 5 enginio linux/i586
python3-qt5-gui-5.12.1-2.mga7 Python 3 bindings for PyQt 5 gui linux/i586
python3-qt5-help-5.12.1-2.mga7 Python 3 bindings for PyQt 5 help linux/i586
python3-qt5-location-5.12.1-2.mga7 Python 3 bindings for PyQt 5 location linux/i586
python3-qt5-multimedia-5.12.1-2.mga7 Python 3 bindings for PyQt 5 multimedia linux/i586
python3-qt5-multimediawidgets-5.12.1-2.mga7 Python 3 bindings for PyQt 5 multimediawidgets linux/i586
python3-qt5-network-5.12.1-2.mga7 Python 3 bindings for PyQt 5 network linux/i586
python3-qt5-networkauth-5.12.1-2.mga7 Python 3 bindings for PyQt 5 network authentication linux/i586
python3-qt5-nfc-5.12.1-2.mga7 Python 3 bindings for PyQt 5 nfc linux/i586
python3-qt5-opengl-5.12.1-2.mga7 Python 3 bindings for PyQt 5 opengl linux/i586
python3-qt5-positioning-5.12.1-2.mga7 Python 3 bindings for PyQt 5 positioning linux/i586
python3-qt5-printsupport-5.12.1-2.mga7 Python 3 bindings for PyQt 5 printsupport linux/i586
python3-qt5-purchasing-5.12-2.mga7 Python 3 bindings for PyQt 5 purchasing linux/i586
python3-qt5-purchasing-qsci-api-5.12-2.mga7 Python 3 bindings for PyQt 5 purchasing Qscintilla API linux/i586
python3-qt5-qaxcontainer-5.12.1-2.mga7 Python 3 bindings for PyQt 5 qaxcontainer linux/i586
python3-qt5-qml-5.12.1-2.mga7 Python 3 bindings for PyQt 5 qml linux/i586
python3-qt5-qscintilla-2.11.1-6.mga7 Python3 Qt5 QScintilla bindings linux/i586
python3-qt5-qt3d-5.12-2.mga7 Python 3 bindings for PyQt 5 3D linux/i586
python3-qt5-qt3d-qsci-api-5.12-2.mga7 Python 3 bindings for PyQt 5 3D Qscintilla API linux/i586
python3-qt5-quick-5.12.1-2.mga7 Python 3 bindings for PyQt 5 quick linux/i586
python3-qt5-quickwidgets-5.12.1-2.mga7 Python 3 bindings for PyQt 5 quickwidgets linux/i586
python3-qt5-remoteobjects-5.12.1-2.mga7 Python 3 bindings for PyQt 5 remoteobjects linux/i586
python3-qt5-sensors-5.12.1-2.mga7 Python 3 bindings for PyQt 5 sensors linux/i586
python3-qt5-serialport-5.12.1-2.mga7 Python 3 bindings for PyQt 5 serialport linux/i586
python3-qt5-sql-5.12.1-2.mga7 Python 3 bindings for PyQt 5 sql linux/i586
python3-qt5-svg-5.12.1-2.mga7 Python 3 bindings for PyQt 5 svg linux/i586
python3-qt5-test-5.12.1-2.mga7 Python 3 bindings for PyQt 5 test linux/i586
python3-qt5-webchannel-5.12.1-2.mga7 Python 3 bindings for PyQt 5 webchannel linux/i586
python3-qt5-webengine-5.12.1-2.mga7 Python 3 bindings for PyQt 5 webengine linux/i586
python3-qt5-webengine-qsci-api-5.12.1-2.mga7 Python 3 bindings for PyQt 5 webengine Qscintilla API linux/i586
python3-qt5-webenginecore-5.12.1-2.mga7 Python 3 bindings for PyQt 5 webenginecore linux/i586
python3-qt5-webenginewidgets-5.12.1-2.mga7 Python 3 bindings for PyQt 5 webenginewidgets linux/i586
python3-qt5-webkit-5.12.1-2.mga7 Python 3 bindings for PyQt 5 webkit linux/i586
python3-qt5-webkitwidgets-5.12.1-2.mga7 Python 3 bindings for PyQt 5 webkitwidgets linux/i586
python3-qt5-websockets-5.12.1-2.mga7 Python 3 bindings for PyQt 5 websockets linux/i586
python3-qt5-widgets-5.12.1-2.mga7 Python 3 bindings for PyQt 5 widgets linux/i586
python3-qt5-x11extras-5.12.1-2.mga7 Python 3 bindings for PyQt 5 x11extras linux/i586
python3-qt5-xml-5.12.1-2.mga7 Python 3 bindings for PyQt 5 xml linux/i586
python3-qt5-xmlpatterns-5.12.1-2.mga7 Python 3 bindings for PyQt 5 xmlpatterns linux/i586
python3-shiboken-1.2.4-1.mga7 Creates the PySide bindings source files linux/i586
python3-shiboken-devel-1.2.4-1.mga7 Development files for Shiboken Generator linux/i586
python3-shiboken2-5.12.2-4.mga7 Creates the Python3 PySide2 bindings source files for Qt5 linux/i586
qbs-1.12.2-2.mga7 Qt5 Build System linux/i586
qca2-plugin-botan-2.2.1-1.mga7 Botan plugin for QCA linux/i586
qca2-plugin-cyrus-sasl-2.2.1-1.mga7 Cyrus-sasl plugin for QCA linux/i586
qca2-plugin-gcrypt-2.2.1-1.mga7 Logger plugin for QCA linux/i586
qca2-plugin-gnupg-2.2.1-1.mga7 GnuPG plugin for QCA linux/i586
qca2-plugin-logger-2.2.1-1.mga7 Logger plugin for QCA linux/i586
qca2-plugin-nss-2.2.1-1.mga7 Logger plugin for QCA linux/i586
qca2-plugin-openssl-2.2.1-1.mga7 OpenSSL plugin for QCA linux/i586
qca2-plugin-pkcs11-2.2.1-1.mga7 PKCS11 plugin for QCA linux/i586
qca2-plugin-softstore-2.2.1-1.mga7 Logger plugin for QCA linux/i586
qhexedit2-0.8.6-2.mga7 Binary Editor for Qt linux/i586
qml-box2d-0.1-0.git20160102.3.mga7 QML Box2D plugin linux/i586
qscintilla-doc-2.11.1-6.mga7 QScintilla docs linux/noarch
qscintilla-doc-qt5-2.11.1-6.mga7 QScintilla docs linux/noarch
qt-assistant-adp-devel-4.6.3-9.mga7 Development files for the compatibility QAssistantClient linux/i586
qt-creator-4.9.0-1.mga7 Qt Creator is a lightweight, cross-platform integrated development environment (IDE) linux/i586
qt-creator-doc-4.9.0-1.mga7 User documentation for qt-creator linux/noarch
qt-gstreamer-1.2.0-8.mga7 C++ bindings for GStreamer with a Qt-style API linux/i586
qt-mobility-1.2.2-10.mga7 Qt Mobility Framework linux/i586
qt3-common-3.3.8b-47.mga7 Config, language file for Qt linux/i586
qt3d5-5.12.2-2.mga7 Qt5 3D QML bindings and C++ APIs component linux/i586
qt4-accessibility-plugin-4.8.7-26.mga7 Qt4 Accessibility Plugins linux/i586
qt4-common-4.8.7-26.mga7 Qt4 Config and Language Files linux/i586
qt4-demos-4.8.7-26.mga7 Demonstration applications with Qt4 linux/i586
qt4-designer-4.8.7-26.mga7 qt4 Visual Design Tool linux/i586
qt4-designer-plugin-phonon-4.10.2-2.mga7 Phonon Qt4 designer plugin linux/i586
qt4-designer-plugin-qt3support-4.8.7-26.mga7 designer plugin for qt3support Qt4 support linux/i586
qt4-designer-plugin-webkit-4.8.7-26.mga7 designer plugin for webkit Qt4 support linux/i586
qt4-devel-private-4.8.7-26.mga7 Private headers for Qt toolkit linux/noarch
qt4-doc-4.8.7-26.mga7 HTML Documentation for Qt4 linux/noarch
qt4-examples-4.8.7-26.mga7 Example programs made with Qt4 linux/i586
qt4-graphicssystems-plugin-4.8.7-26.mga7 Qt4 Graphicssystems Plugins linux/i586
qt4-linguist-4.8.7-26.mga7 Qt4 linguist translation utility linux/i586
qt4-qdoc3-4.8.7-26.mga7 Qt4 Documentation Generator linux/i586
qt4-qmlviewer-4.8.7-26.mga7 Qt4 Qmlviewer Utility linux/i586
qt4-qtconfig-4.8.7-26.mga7 Qt4 Configuration Utility linux/i586
qt4-qtdbus-4.8.7-26.mga7 Qt4 Dbus Binary linux/i586
qt4-qvfb-4.8.7-26.mga7 Qt4 Embedded Virtual Terminal linux/i586
qt4-xmlpatterns-4.8.7-26.mga7 Qt4 Xmlpatterns Utility linux/i586
qt4pas-2.5-9.mga7 Free Pascal Qt4 Binding linux/i586
qt4pas-devel-2.5-9.mga7 Development files for Free Pascal Qt4 Binding linux/i586
qt5-gstreamer-1.2.0-8.mga7 C++ bindings for GStreamer with a Qt5-style API linux/i586
qtbase5-common-5.12.2-2.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-devel-5.12.2-2.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtcanvas3d5-5.12.2-2.mga7 Qt5 - Canvas3d component linux/i586
qtcharts5-5.12.2-2.mga7 Qt5 Charts component linux/i586
qtcurve-1.9.0-2.mga7 A set of widget styles for GTK+ and Qt widget toolkits linux/i586
qtcurve-qt5-1.9.0-2.mga7 QtCurve Theme for Qt5 linux/i586
qtdatavis3d5-5.12.2-2.mga7 Qt5 3D Data Visualization component linux/i586
qtdeclarative5-5.12.2-2.mga7 Qt Declarative component linux/i586
qtdoc5-5.12.2-1.mga7 Qt5 Documentation linux/noarch
qtenginio5-1.6.3-7.mga7 Qt5 Enginio component linux/i586
qtgamepad5-5.12.2-2.mga7 Qt5 Gamepad component linux/i586
qtgraphicaleffects5-5.12.2-2.mga7 Qt GraphicalEffects component linux/i586
qtimageformats5-5.12.2-2.mga7 Qt ImageFormats component linux/i586
qtlocation5-5.12.2-2.mga7 Qt5 Location component linux/i586
qtmpris-0.1.0-2.mga7 Qt and QML MPRIS interface and adaptor linux/i586
qtmultimedia5-5.12.2-2.mga7 Qt Multimedia component linux/i586
qtpurchasing5-5.12.2-2.mga7 Qt5 Purchasing component linux/i586
qtquickcontrols25-5.12.2-2.mga7 Qt5 - module with set of QtQuick controls linux/i586
qtquickcontrols5-5.12.2-2.mga7 Qt Quick Controls linux/i586
qtremoteobjects5-5.12.2-2.mga7 Qt5 RemoteObjects component linux/i586
qtscxml5-5.12.2-2.mga7 Qt5 ScXml component linux/i586
qtserialbus5-5.12.2-2.mga7 Qt5 SerialBus component linux/i586
qtspeech5-5.12.2-2.mga7 Qt5 TextToSpeech component linux/i586
qttools5-5.12.2-3.mga7 Qt GUI toolkit linux/i586
qttools5-designer-5.12.2-3.mga7 qttools5 Visual Design Tool linux/i586
qttools5-qtdbus-5.12.2-3.mga7 Qt5 Dbus Binary linux/i586
qttranslations5-5.12.2-1.mga7 Qt Translations linux/noarch
qtvirtualkeyboard5-5.12.2-2.mga7 Qt5 VirtualKeyboard component linux/i586
qtwayland5-5.12.2-2.mga7 Qt5 Wayland platform support and QtCompositor module linux/i586
qtwebchannel5-5.12.2-2.mga7 Qt WebChannel component linux/i586
qtwebengine5-5.12.2-2.mga7 Integrates chromium's fast moving web capabilities into Qt linux/i586
qtwebglplugin5-5.12.2-2.mga7 Qt5 WebGL Plugin component linux/i586
qtwebkit5-5.212.0-1.alpha2.24.mga7 Qt5 WebKit component linux/i586
qtwebsockets5-5.12.2-2.mga7 Qt WebSockets component linux/i586
qtwebview5-5.12.2-2.mga7 Qt5 WebView component linux/i586
qtxmlpatterns5-5.12.2-2.mga7 Qt XmlPatterns component linux/i586
qtxmlpatterns5-xmlpatterns-5.12.2-2.mga7 Qt5 Xmlpatterns Utility linux/i586
rocs-devel-19.04.0-1.mga7 Devel stuff for rocs linux/i586
shared-desktop-ontologies-devel-0.11.0-7.mga7 Devel stuff for shared-desktop-ontologies linux/noarch
shiboken-1.2.4-1.mga7 Creates the PySide bindings source files linux/i586
shiboken-cmake-devel-1.2.4-1.mga7 Include files for Shiboken Generator linux/i586
shiboken-devel-1.2.4-1.mga7 Development files for Shiboken Generator linux/i586
shiboken-include-devel-1.2.4-1.mga7 Include files for Shiboken Generator linux/i586
shiboken2-5.12.2-4.mga7 Creates the PySide2 bindings source files for Qt5 linux/i586
signon-plugin-oauth2-0.24-4.mga7 OAuth2 plugin for the Accounts framework linux/i586
signon-plugin-oauth2-devel-0.24-4.mga7 Development files for signon-plugin-oauth2 linux/i586
signon-ui-0.15-3.mga7 Online Accounts Sign-on Ui linux/i586
task-edu-it-1-18.mga7 Meta-package for educational programs linux/noarch

Generated by rpm2html 1.8.1

Fabrice Bellet, Sat Oct 9 13:38:35 2021