Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource xz-lzma-compat

The lzma-compat package contains compatibility links for older commands that deal with the older LZMA format.

Found 1 sites for xz-lzma-compat

Found 90 RPM for xz-lzma-compat

PackageSummaryDistributionDownload
xz-lzma-compat-5.1.2-15alpha.fc22.aarch64.htmlOlder LZMA format compatibility binariesFedora Rawhide for aarch64xz-lzma-compat-5.1.2-15alpha.fc22.aarch64.rpm
xz-lzma-compat-5.1.2-15alpha.fc22.armv7hl.htmlOlder LZMA format compatibility binariesFedora Rawhide for armhfpxz-lzma-compat-5.1.2-15alpha.fc22.armv7hl.rpm
xz-lzma-compat-5.1.2-15alpha.fc22.i686.htmlOlder LZMA format compatibility binariesFedora Rawhide for i386xz-lzma-compat-5.1.2-15alpha.fc22.i686.rpm
xz-lzma-compat-5.1.2-15alpha.fc22.ppc64.htmlOlder LZMA format compatibility binariesFedora Rawhide for ppc64xz-lzma-compat-5.1.2-15alpha.fc22.ppc64.rpm
xz-lzma-compat-5.1.2-15alpha.fc22.ppc64le.htmlOlder LZMA format compatibility binariesFedora Rawhide for ppc64lexz-lzma-compat-5.1.2-15alpha.fc22.ppc64le.rpm
xz-lzma-compat-5.1.2-15alpha.fc22.s390.htmlOlder LZMA format compatibility binariesFedora Rawhide for s390xz-lzma-compat-5.1.2-15alpha.fc22.s390.rpm
xz-lzma-compat-5.1.2-15alpha.fc22.s390x.htmlOlder LZMA format compatibility binariesFedora Rawhide for s390xxz-lzma-compat-5.1.2-15alpha.fc22.s390x.rpm
xz-lzma-compat-5.1.2-15alpha.fc22.x86_64.htmlOlder LZMA format compatibility binariesFedora Rawhide for x86_64xz-lzma-compat-5.1.2-15alpha.fc22.x86_64.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.aarch64.htmlOlder LZMA format compatibility binariesFedora 21 for aarch64xz-lzma-compat-5.1.2-14alpha.fc21.aarch64.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.armv7hl.htmlOlder LZMA format compatibility binariesFedora 21 for armhfpxz-lzma-compat-5.1.2-14alpha.fc21.armv7hl.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.i686.htmlOlder LZMA format compatibility binariesFedora 21 for i386xz-lzma-compat-5.1.2-14alpha.fc21.i686.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.ppc64.htmlOlder LZMA format compatibility binariesFedora 21 for ppc64xz-lzma-compat-5.1.2-14alpha.fc21.ppc64.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.ppc64le.htmlOlder LZMA format compatibility binariesFedora 21 for ppc64lexz-lzma-compat-5.1.2-14alpha.fc21.ppc64le.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.ppc64p7.htmlOlder LZMA format compatibility binariesFedora 21 for ppc64xz-lzma-compat-5.1.2-14alpha.fc21.ppc64p7.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.s390.htmlOlder LZMA format compatibility binariesFedora 21 for s390xz-lzma-compat-5.1.2-14alpha.fc21.s390.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.s390x.htmlOlder LZMA format compatibility binariesFedora 21 for s390xxz-lzma-compat-5.1.2-14alpha.fc21.s390x.rpm
xz-lzma-compat-5.1.2-14alpha.fc21.x86_64.htmlOlder LZMA format compatibility binariesFedora 21 for x86_64xz-lzma-compat-5.1.2-14alpha.fc21.x86_64.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.armv7hl.htmlOlder LZMA format compatibility binariesFedora 20 updates for armhfpxz-lzma-compat-5.1.2-12alpha.fc20.armv7hl.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.i686.htmlOlder LZMA format compatibility binariesFedora 20 updates for i386xz-lzma-compat-5.1.2-12alpha.fc20.i686.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.ppc.htmlOlder LZMA format compatibility binariesFedora 20 updates for ppcxz-lzma-compat-5.1.2-12alpha.fc20.ppc.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.ppc64.htmlOlder LZMA format compatibility binariesFedora 20 updates for ppc64xz-lzma-compat-5.1.2-12alpha.fc20.ppc64.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.ppc64p7.htmlOlder LZMA format compatibility binariesFedora 20 updates for ppc64xz-lzma-compat-5.1.2-12alpha.fc20.ppc64p7.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.s390.htmlOlder LZMA format compatibility binariesFedora 20 updates for s390xz-lzma-compat-5.1.2-12alpha.fc20.s390.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.s390x.htmlOlder LZMA format compatibility binariesFedora 20 updates for s390xxz-lzma-compat-5.1.2-12alpha.fc20.s390x.rpm
xz-lzma-compat-5.1.2-12alpha.fc20.x86_64.htmlOlder LZMA format compatibility binariesFedora 20 updates for x86_64xz-lzma-compat-5.1.2-12alpha.fc20.x86_64.rpm
xz-lzma-compat-5.1.2-9alpha.el7.i686.htmlOlder LZMA format compatibility binariesSourceForgexz-lzma-compat-5.1.2-9alpha.el7.i686.rpm
xz-lzma-compat-5.1.2-8alpha.el7.x86_64.htmlOlder LZMA format compatibility binariesCentOS 7.0.1406 for x86_64xz-lzma-compat-5.1.2-8alpha.el7.x86_64.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.armv7hl.htmlOlder LZMA format compatibility binariesFedora 20 for armhfpxz-lzma-compat-5.1.2-6alpha.fc20.armv7hl.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.i686.htmlOlder LZMA format compatibility binariesFedora 20 for i386xz-lzma-compat-5.1.2-6alpha.fc20.i686.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.ppc.htmlOlder LZMA format compatibility binariesFedora 20 for ppcxz-lzma-compat-5.1.2-6alpha.fc20.ppc.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.ppc64.htmlOlder LZMA format compatibility binariesFedora 20 for ppc64xz-lzma-compat-5.1.2-6alpha.fc20.ppc64.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.ppc64p7.htmlOlder LZMA format compatibility binariesFedora 20 for ppc64xz-lzma-compat-5.1.2-6alpha.fc20.ppc64p7.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.s390.htmlOlder LZMA format compatibility binariesFedora 20 for s390xz-lzma-compat-5.1.2-6alpha.fc20.s390.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.s390x.htmlOlder LZMA format compatibility binariesFedora 20 for s390xxz-lzma-compat-5.1.2-6alpha.fc20.s390x.rpm
xz-lzma-compat-5.1.2-6alpha.fc20.x86_64.htmlOlder LZMA format compatibility binariesFedora 20 for x86_64xz-lzma-compat-5.1.2-6alpha.fc20.x86_64.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.armv7hl.htmlOlder LZMA format compatibility binariesFedora 19 for armhfpxz-lzma-compat-5.1.2-4alpha.fc19.armv7hl.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.i686.htmlOlder LZMA format compatibility binariesFedora 19 for i386xz-lzma-compat-5.1.2-4alpha.fc19.i686.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.ppc.htmlOlder LZMA format compatibility binariesFedora 19 for ppcxz-lzma-compat-5.1.2-4alpha.fc19.ppc.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.ppc64.htmlOlder LZMA format compatibility binariesFedora 19 for ppc64xz-lzma-compat-5.1.2-4alpha.fc19.ppc64.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.ppc64p7.htmlOlder LZMA format compatibility binariesFedora 19 for ppc64xz-lzma-compat-5.1.2-4alpha.fc19.ppc64p7.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.s390.htmlOlder LZMA format compatibility binariesFedora 19 for s390xz-lzma-compat-5.1.2-4alpha.fc19.s390.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.s390x.htmlOlder LZMA format compatibility binariesFedora 19 for s390xxz-lzma-compat-5.1.2-4alpha.fc19.s390x.rpm
xz-lzma-compat-5.1.2-4alpha.fc19.x86_64.htmlOlder LZMA format compatibility binariesFedora 19 for x86_64xz-lzma-compat-5.1.2-4alpha.fc19.x86_64.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.armv5tel.htmlOlder LZMA format compatibility binariesFedora 18 for armxz-lzma-compat-5.1.2-2alpha.fc18.armv5tel.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.armv7hl.htmlOlder LZMA format compatibility binariesFedora 18 for armhfpxz-lzma-compat-5.1.2-2alpha.fc18.armv7hl.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.i686.htmlOlder LZMA format compatibility binariesFedora 18 for i386xz-lzma-compat-5.1.2-2alpha.fc18.i686.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.ppc.htmlOlder LZMA format compatibility binariesFedora 18 for ppcxz-lzma-compat-5.1.2-2alpha.fc18.ppc.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.ppc64.htmlOlder LZMA format compatibility binariesFedora 18 for ppc64xz-lzma-compat-5.1.2-2alpha.fc18.ppc64.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.s390.htmlOlder LZMA format compatibility binariesFedora 18 for s390xz-lzma-compat-5.1.2-2alpha.fc18.s390.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.s390x.htmlOlder LZMA format compatibility binariesFedora 18 for s390xxz-lzma-compat-5.1.2-2alpha.fc18.s390x.rpm
xz-lzma-compat-5.1.2-2alpha.fc18.x86_64.htmlOlder LZMA format compatibility binariesFedora 18 for x86_64xz-lzma-compat-5.1.2-2alpha.fc18.x86_64.rpm
xz-lzma-compat-5.1.2-1alpha.fc17.armv5tel.htmlOlder LZMA format compatibility binariesFedora 17 updates for armxz-lzma-compat-5.1.2-1alpha.fc17.armv5tel.rpm
xz-lzma-compat-5.1.2-1alpha.fc17.armv7hl.htmlOlder LZMA format compatibility binariesFedora 17 updates for armhfpxz-lzma-compat-5.1.2-1alpha.fc17.armv7hl.rpm
xz-lzma-compat-5.1.2-1alpha.fc17.ppc.htmlOlder LZMA format compatibility binariesFedora 17 updates for ppc64xz-lzma-compat-5.1.2-1alpha.fc17.ppc.rpm
xz-lzma-compat-5.1.2-1alpha.fc17.ppc.htmlOlder LZMA format compatibility binariesFedora 17 updates for ppcxz-lzma-compat-5.1.2-1alpha.fc17.ppc.rpm
xz-lzma-compat-5.1.2-1alpha.fc17.ppc64.htmlOlder LZMA format compatibility binariesFedora 17 updates for ppc64xz-lzma-compat-5.1.2-1alpha.fc17.ppc64.rpm
xz-lzma-compat-5.1.2-1alpha.fc17.s390.htmlOlder LZMA format compatibility binariesFedora 17 updates for s390xz-lzma-compat-5.1.2-1alpha.fc17.s390.rpm
xz-lzma-compat-5.1.2-1alpha.fc17.s390x.htmlOlder LZMA format compatibility binariesFedora 17 updates for s390xxz-lzma-compat-5.1.2-1alpha.fc17.s390x.rpm
xz-lzma-compat-5.1.1-4_Oso.x86_64.htmlOlder LZMA format compatibility binariesSourceForgexz-lzma-compat-5.1.1-4_Oso.x86_64.rpm
xz-lzma-compat-5.1.1-2alpha.fc17.armv5tel.htmlOlder LZMA format compatibility binariesFedora 17 for armxz-lzma-compat-5.1.1-2alpha.fc17.armv5tel.rpm
xz-lzma-compat-5.1.1-2alpha.fc17.armv7hl.htmlOlder LZMA format compatibility binariesFedora 17 for armhfpxz-lzma-compat-5.1.1-2alpha.fc17.armv7hl.rpm
xz-lzma-compat-5.1.1-2alpha.fc17.ppc.htmlOlder LZMA format compatibility binariesFedora 17 for ppcxz-lzma-compat-5.1.1-2alpha.fc17.ppc.rpm
xz-lzma-compat-5.1.1-2alpha.fc17.ppc64.htmlOlder LZMA format compatibility binariesFedora 17 for ppc64xz-lzma-compat-5.1.1-2alpha.fc17.ppc64.rpm
xz-lzma-compat-5.1.1-2alpha.fc17.s390.htmlOlder LZMA format compatibility binariesFedora 17 for s390xz-lzma-compat-5.1.1-2alpha.fc17.s390.rpm
xz-lzma-compat-5.1.1-2alpha.fc17.s390x.htmlOlder LZMA format compatibility binariesFedora 17 for s390xxz-lzma-compat-5.1.1-2alpha.fc17.s390x.rpm
xz-lzma-compat-5.1.1-1alpha.fc16.s390.htmlOlder LZMA format compatibility binariesFedora 16 for s390xz-lzma-compat-5.1.1-1alpha.fc16.s390.rpm
xz-lzma-compat-5.1.1-1alpha.fc16.s390x.htmlOlder LZMA format compatibility binariesFedora 16 for s390xxz-lzma-compat-5.1.1-1alpha.fc16.s390x.rpm
xz-lzma-compat-5.0.3-2.fc16.ppc.htmlOlder LZMA format compatibility binariesFedora 16 for ppcxz-lzma-compat-5.0.3-2.fc16.ppc.rpm
xz-lzma-compat-5.0.3-2.fc16.ppc64.htmlOlder LZMA format compatibility binariesFedora 16 for ppc64xz-lzma-compat-5.0.3-2.fc16.ppc64.rpm
xz-lzma-compat-5.0.3-1.fc15.s390.htmlOlder LZMA format compatibility binariesFedora 15 updates for s390xz-lzma-compat-5.0.3-1.fc15.s390.rpm
xz-lzma-compat-5.0.3-1.fc15.s390x.htmlOlder LZMA format compatibility binariesFedora 15 updates for s390xxz-lzma-compat-5.0.3-1.fc15.s390x.rpm
xz-lzma-compat-5.0.1-2.fc15.armv5tel.htmlOlder LZMA format compatibility binariesFedora 15 for armxz-lzma-compat-5.0.1-2.fc15.armv5tel.rpm
xz-lzma-compat-5.0.1-2.fc15.armv7hl.htmlOlder LZMA format compatibility binariesFedora 15 for armhfpxz-lzma-compat-5.0.1-2.fc15.armv7hl.rpm
xz-lzma-compat-5.0.1-2.fc15.ppc.htmlOlder LZMA format compatibility binariesFedora 15 for ppcxz-lzma-compat-5.0.1-2.fc15.ppc.rpm
xz-lzma-compat-5.0.1-2.fc15.ppc64.htmlOlder LZMA format compatibility binariesFedora 15 for ppc64xz-lzma-compat-5.0.1-2.fc15.ppc64.rpm
xz-lzma-compat-5.0.1-2.fc15.s390.htmlOlder LZMA format compatibility binariesFedora 15 for s390xz-lzma-compat-5.0.1-2.fc15.s390.rpm
xz-lzma-compat-5.0.1-2.fc15.s390x.htmlOlder LZMA format compatibility binariesFedora 15 for s390xxz-lzma-compat-5.0.1-2.fc15.s390x.rpm
xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.i686.htmlOlder LZMA format compatibility binariesCentOS 6.6 for i386xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.i686.rpm
xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.x86_64.htmlOlder LZMA format compatibility binariesCentOS 6.6 for x86_64xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.x86_64.rpm
xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.i686.htmlOlder LZMA format compatibility binariesCentOS 6.5 for i386xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.i686.rpm
xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64.htmlOlder LZMA format compatibility binariesCentOS 6.5 for x86_64xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
xz-lzma-compat-4.999.9-0.3.beta.20091007git.el5.i386.htmlOlder LZMA format compatibility binariesCentOS 5.11 for i386xz-lzma-compat-4.999.9-0.3.beta.20091007git.el5.i386.rpm
xz-lzma-compat-4.999.9-0.3.beta.20091007git.el5.x86_64.htmlOlder LZMA format compatibility binariesCentOS 5.11 for x86_64xz-lzma-compat-4.999.9-0.3.beta.20091007git.el5.x86_64.rpm
xz-lzma-compat-4.999.9-0.2.beta.20100401git.fc14.armv5tel.htmlOlder LZMA format compatibility binariesFedora 14 for armxz-lzma-compat-4.999.9-0.2.beta.20100401git.fc14.armv5tel.rpm
xz-lzma-compat-4.999.9-0.2.beta.20091007git.fc13.armv5tel.htmlOlder LZMA format compatibility binariesFedora 13 for armxz-lzma-compat-4.999.9-0.2.beta.20091007git.fc13.armv5tel.rpm
xz-lzma-compat-4.999.9-0.2.beta.20091007git.el4.rf.i386.htmlOlder LZMA format compatibility binariesDAG packages for Red Hat Linux el4 i386xz-lzma-compat-4.999.9-0.2.beta.20091007git.el4.rf.i386.rpm
xz-lzma-compat-4.999.9-0.2.beta.20091007git.el4.rf.x86_64.htmlOlder LZMA format compatibility binariesDAG packages for Red Hat Linux el4 x86_64xz-lzma-compat-4.999.9-0.2.beta.20091007git.el4.rf.x86_64.rpm
xz-lzma-compat-4.999.9-0.2.beta.20091007git.el3.rf.i386.htmlOlder LZMA format compatibility binariesDAG packages for Red Hat Linux el3 i386xz-lzma-compat-4.999.9-0.2.beta.20091007git.el3.rf.i386.rpm
xz-lzma-compat-4.999.9-0.2.beta.20091007git.el3.rf.x86_64.htmlOlder LZMA format compatibility binariesDAG packages for Red Hat Linux el3 x86_64xz-lzma-compat-4.999.9-0.2.beta.20091007git.el3.rf.x86_64.rpm
xz-lzma-compat-4.999.8-0.7.beta.fc11.s390x.htmlOlder LZMA format compatibility binariesFedora 11 for s390xxz-lzma-compat-4.999.8-0.7.beta.fc11.s390x.rpm

Generated by rpm2html 1.6

Fabrice Bellet