Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource utf8_and_euc_kr.so

Found 29 RPM for utf8_and_euc_kr.so

PackageSummaryDistributionDownload
postgresql-server-8.4.20-8.el6_9.i686.htmlThe programs needed to create and run a PostgreSQL serverUpdates for CentOS 6.9 for i386postgresql-server-8.4.20-8.el6_9.i686.rpm
postgresql-server-8.4.20-7.el6.i686.htmlThe programs needed to create and run a PostgreSQL serverCentOS 6.9 for i386postgresql-server-8.4.20-7.el6.i686.rpm

postgresql8.4-server-8.4.12-0.1mdv2010.2.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.1 for i586postgresql8.4-server-8.4.12-0.1mdv2010.2.i586.rpm
postgresql8.4-server-8.4.8-1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2011 for i586postgresql8.4-server-8.4.8-1.i586.rpm
postgresql8.4-server-8.4.7-0.1mdv2010.0.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.0 for i586postgresql8.4-server-8.4.7-0.1mdv2010.0.i586.rpm
postgresql8.4-server-8.4.7-0.1mdv2010.0.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.0 updates for i586postgresql8.4-server-8.4.7-0.1mdv2010.0.i586.rpm
postgresql8.4-server-8.4.4-2mdv2010.1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.1 for i586postgresql8.4-server-8.4.4-2mdv2010.1.i586.rpm
postgresql8.4-server-8.4.4-2mdv2010.0.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.0 for i586postgresql8.4-server-8.4.4-2mdv2010.0.i586.rpm
postgresql8.4-server-8.4.4-1mdv2010.1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.1 for i586postgresql8.4-server-8.4.4-1mdv2010.1.i586.rpm
postgresql8.4-server-8.4.1-1mdv2010.0.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.0 for i586postgresql8.4-server-8.4.1-1mdv2010.0.i586.rpm

postgresql8.5-server-8.5-0.alpha3.6.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2011 for i586postgresql8.5-server-8.5-0.alpha3.6.i586.rpm
postgresql8.5-server-8.5-0.alpha3.2mdv2010.1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.1 for i586postgresql8.5-server-8.5-0.alpha3.2mdv2010.1.i586.rpm
postgresql8.5-server-8.5-0.alpha3.2mdv2010.0.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.0 for i586postgresql8.5-server-8.5-0.alpha3.2mdv2010.0.i586.rpm
postgresql8.5-server-8.5-0.alpha3.1mdv2010.1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.1 for i586postgresql8.5-server-8.5-0.alpha3.1mdv2010.1.i586.rpm

postgresql9.0-server-9.0.12-0.1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2011 for i586postgresql9.0-server-9.0.12-0.1.i586.rpm
postgresql9.0-server-9.0.8-2.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva devel cooker for i586postgresql9.0-server-9.0.8-2.i586.rpm
postgresql9.0-server-9.0.4-1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2011 for i586postgresql9.0-server-9.0.4-1.i586.rpm
postgresql9.0-server-9.0.1-1mdv2010.1.i586.htmlThe programs needed to create and run a PostgreSQL serverMandriva 2010.1 for i586postgresql9.0-server-9.0.1-1mdv2010.1.i586.rpm

postgresql93-server-9.3.18-8.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE leap updates for 42.3postgresql93-server-9.3.18-8.1.armv7hl.rpm
postgresql93-server-9.3.18-5.12.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql93-server-9.3.18-5.12.1.armv7hl.rpm
postgresql93-server-9.3.17-5.9.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql93-server-9.3.17-5.9.1.armv7hl.rpm
postgresql93-server-9.3.14-5.5.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql93-server-9.3.14-5.5.1.armv7hl.rpm

postgresql94-server-9.4.13-12.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE leap updates for 42.3postgresql94-server-9.4.13-12.1.armv7hl.rpm
postgresql94-server-9.4.13-9.9.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql94-server-9.4.13-9.9.1.armv7hl.rpm
postgresql94-server-9.4.12-9.6.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql94-server-9.4.12-9.6.1.armv7hl.rpm
postgresql94-server-9.4.11-9.3.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql94-server-9.4.11-9.3.1.armv7hl.rpm

postgresql96-server-9.6.4-6.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE leap updates for 42.3postgresql96-server-9.6.4-6.1.armv7hl.rpm
postgresql96-server-9.6.4-5.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql96-server-9.6.4-5.1.armv7hl.rpm
postgresql96-server-9.6.3-2.1.armv7hl.htmlThe Programs Needed to Create and Run a PostgreSQL ServerOpenSuSE 42.2 updates for armv7hlpostgresql96-server-9.6.3-2.1.armv7hl.rpm

Generated by rpm2html 1.6

Fabrice Bellet