Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource postgresql-libs

The postgresql-libs package provides the essential shared libraries for any PostgreSQL client program or interface. You will need to install this package to use any other PostgreSQL package or any clients that need to connect to a PostgreSQL server.

Found 1 sites for postgresql-libs

Found 190 RPM for postgresql-libs

PackageSummaryDistributionDownload
postgresql-libs-9.3.5-7.fc22.aarch64.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for aarch64postgresql-libs-9.3.5-7.fc22.aarch64.rpm
postgresql-libs-9.3.5-7.fc22.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for armhfppostgresql-libs-9.3.5-7.fc22.armv7hl.rpm
postgresql-libs-9.3.5-7.fc22.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for i386postgresql-libs-9.3.5-7.fc22.i686.rpm
postgresql-libs-9.3.5-7.fc22.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for x86_64postgresql-libs-9.3.5-7.fc22.i686.rpm
postgresql-libs-9.3.5-7.fc22.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for x86_64postgresql-libs-9.3.5-7.fc22.x86_64.rpm
postgresql-libs-9.3.5-5.fc22.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for ppc64postgresql-libs-9.3.5-5.fc22.ppc64.rpm
postgresql-libs-9.3.5-5.fc22.ppc64le.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for ppc64lepostgresql-libs-9.3.5-5.fc22.ppc64le.rpm
postgresql-libs-9.3.5-5.fc21.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 21 testing updates for armhfppostgresql-libs-9.3.5-5.fc21.armv7hl.rpm
postgresql-libs-9.3.5-5.fc21.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 21 testing updates for i386postgresql-libs-9.3.5-5.fc21.i686.rpm
postgresql-libs-9.3.5-5.fc21.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 21 testing updates for x86_64postgresql-libs-9.3.5-5.fc21.i686.rpm
postgresql-libs-9.3.5-5.fc21.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 21 testing updates for s390postgresql-libs-9.3.5-5.fc21.s390.rpm
postgresql-libs-9.3.5-5.fc21.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 21 testing updates for s390xpostgresql-libs-9.3.5-5.fc21.s390.rpm
postgresql-libs-9.3.5-5.fc21.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 21 testing updates for s390xpostgresql-libs-9.3.5-5.fc21.s390x.rpm
postgresql-libs-9.3.5-5.fc21.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 21 testing updates for x86_64postgresql-libs-9.3.5-5.fc21.x86_64.rpm
postgresql-libs-9.3.5-2.fc20.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for armhfppostgresql-libs-9.3.5-2.fc20.armv7hl.rpm
postgresql-libs-9.3.5-2.fc20.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for i386postgresql-libs-9.3.5-2.fc20.i686.rpm
postgresql-libs-9.3.5-2.fc20.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for x86_64postgresql-libs-9.3.5-2.fc20.i686.rpm
postgresql-libs-9.3.5-2.fc20.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for s390xpostgresql-libs-9.3.5-2.fc20.s390.rpm
postgresql-libs-9.3.5-2.fc20.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for s390postgresql-libs-9.3.5-2.fc20.s390.rpm
postgresql-libs-9.3.5-2.fc20.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for s390xpostgresql-libs-9.3.5-2.fc20.s390x.rpm
postgresql-libs-9.3.5-2.fc20.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for x86_64postgresql-libs-9.3.5-2.fc20.x86_64.rpm
postgresql-libs-9.3.5-1.fc22.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for s390xpostgresql-libs-9.3.5-1.fc22.s390.rpm
postgresql-libs-9.3.5-1.fc22.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for s390postgresql-libs-9.3.5-1.fc22.s390.rpm
postgresql-libs-9.3.5-1.fc22.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora Rawhide for s390xpostgresql-libs-9.3.5-1.fc22.s390x.rpm
postgresql-libs-9.3.5-1.fc20.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for ppcpostgresql-libs-9.3.5-1.fc20.ppc.rpm
postgresql-libs-9.3.5-1.fc20.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for ppc64postgresql-libs-9.3.5-1.fc20.ppc.rpm
postgresql-libs-9.3.5-1.fc20.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for ppc64postgresql-libs-9.3.5-1.fc20.ppc64.rpm
postgresql-libs-9.3.5-1.fc20.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 updates for ppc64postgresql-libs-9.3.5-1.fc20.ppc64p7.rpm
postgresql-libs-9.3.1-3_Oso.x86_64.htmlThe shared libraries required for any PostgreSQL clientsSourceForgepostgresql-libs-9.3.1-3_Oso.x86_64.rpm
postgresql-libs-9.3.1-2.fc20.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for armhfppostgresql-libs-9.3.1-2.fc20.armv7hl.rpm
postgresql-libs-9.3.1-2.fc20.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for x86_64postgresql-libs-9.3.1-2.fc20.i686.rpm
postgresql-libs-9.3.1-2.fc20.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for i386postgresql-libs-9.3.1-2.fc20.i686.rpm
postgresql-libs-9.3.1-2.fc20.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for ppc64postgresql-libs-9.3.1-2.fc20.ppc.rpm
postgresql-libs-9.3.1-2.fc20.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for ppcpostgresql-libs-9.3.1-2.fc20.ppc.rpm
postgresql-libs-9.3.1-2.fc20.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for ppc64postgresql-libs-9.3.1-2.fc20.ppc64.rpm
postgresql-libs-9.3.1-2.fc20.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for ppc64postgresql-libs-9.3.1-2.fc20.ppc64p7.rpm
postgresql-libs-9.3.1-2.fc20.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for s390xpostgresql-libs-9.3.1-2.fc20.s390.rpm
postgresql-libs-9.3.1-2.fc20.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for s390postgresql-libs-9.3.1-2.fc20.s390.rpm
postgresql-libs-9.3.1-2.fc20.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for s390xpostgresql-libs-9.3.1-2.fc20.s390x.rpm
postgresql-libs-9.3.1-2.fc20.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 20 for x86_64postgresql-libs-9.3.1-2.fc20.x86_64.rpm
postgresql-libs-9.2.9-1.fc19.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for i386postgresql-libs-9.2.9-1.fc19.i686.rpm
postgresql-libs-9.2.9-1.fc19.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for x86_64postgresql-libs-9.2.9-1.fc19.i686.rpm
postgresql-libs-9.2.9-1.fc19.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for ppcpostgresql-libs-9.2.9-1.fc19.ppc.rpm
postgresql-libs-9.2.9-1.fc19.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for ppc64postgresql-libs-9.2.9-1.fc19.ppc.rpm
postgresql-libs-9.2.9-1.fc19.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for ppc64postgresql-libs-9.2.9-1.fc19.ppc64.rpm
postgresql-libs-9.2.9-1.fc19.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for ppc64postgresql-libs-9.2.9-1.fc19.ppc64p7.rpm
postgresql-libs-9.2.9-1.fc19.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for s390xpostgresql-libs-9.2.9-1.fc19.s390.rpm
postgresql-libs-9.2.9-1.fc19.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for s390postgresql-libs-9.2.9-1.fc19.s390.rpm
postgresql-libs-9.2.9-1.fc19.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for s390xpostgresql-libs-9.2.9-1.fc19.s390x.rpm
postgresql-libs-9.2.9-1.fc19.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 testing updates for x86_64postgresql-libs-9.2.9-1.fc19.x86_64.rpm
postgresql-libs-9.2.8-1.fc19.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for armhfppostgresql-libs-9.2.8-1.fc19.armv7hl.rpm
postgresql-libs-9.2.8-1.fc19.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for x86_64postgresql-libs-9.2.8-1.fc19.i686.rpm
postgresql-libs-9.2.8-1.fc19.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for i386postgresql-libs-9.2.8-1.fc19.i686.rpm
postgresql-libs-9.2.8-1.fc19.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for ppc64postgresql-libs-9.2.8-1.fc19.ppc.rpm
postgresql-libs-9.2.8-1.fc19.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for ppcpostgresql-libs-9.2.8-1.fc19.ppc.rpm
postgresql-libs-9.2.8-1.fc19.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for ppc64postgresql-libs-9.2.8-1.fc19.ppc64.rpm
postgresql-libs-9.2.8-1.fc19.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for ppc64postgresql-libs-9.2.8-1.fc19.ppc64p7.rpm
postgresql-libs-9.2.8-1.fc19.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for s390postgresql-libs-9.2.8-1.fc19.s390.rpm
postgresql-libs-9.2.8-1.fc19.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for s390xpostgresql-libs-9.2.8-1.fc19.s390.rpm
postgresql-libs-9.2.8-1.fc19.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for s390xpostgresql-libs-9.2.8-1.fc19.s390x.rpm
postgresql-libs-9.2.8-1.fc19.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 updates for x86_64postgresql-libs-9.2.8-1.fc19.x86_64.rpm
postgresql-libs-9.2.7-1.el7.i686.htmlThe shared libraries required for any PostgreSQL clientsCentOS 7.0.1406 for x86_64postgresql-libs-9.2.7-1.el7.i686.rpm
postgresql-libs-9.2.7-1.el7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsCentOS 7.0.1406 for x86_64postgresql-libs-9.2.7-1.el7.x86_64.rpm
postgresql-libs-9.2.5-1.fc18.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for armpostgresql-libs-9.2.5-1.fc18.armv5tel.rpm
postgresql-libs-9.2.5-1.fc18.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for armhfppostgresql-libs-9.2.5-1.fc18.armv7hl.rpm
postgresql-libs-9.2.5-1.fc18.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for i386postgresql-libs-9.2.5-1.fc18.i686.rpm
postgresql-libs-9.2.5-1.fc18.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for x86_64postgresql-libs-9.2.5-1.fc18.i686.rpm
postgresql-libs-9.2.5-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.5-1.fc18.ppc.rpm
postgresql-libs-9.2.5-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppcpostgresql-libs-9.2.5-1.fc18.ppc.rpm
postgresql-libs-9.2.5-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppc64postgresql-libs-9.2.5-1.fc18.ppc.rpm
postgresql-libs-9.2.5-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppcpostgresql-libs-9.2.5-1.fc18.ppc.rpm
postgresql-libs-9.2.5-1.fc18.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.5-1.fc18.ppc64.rpm
postgresql-libs-9.2.5-1.fc18.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppc64postgresql-libs-9.2.5-1.fc18.ppc64.rpm
postgresql-libs-9.2.5-1.fc18.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppc64postgresql-libs-9.2.5-1.fc18.ppc64p7.rpm
postgresql-libs-9.2.5-1.fc18.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.5-1.fc18.ppc64p7.rpm
postgresql-libs-9.2.5-1.fc18.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for s390xpostgresql-libs-9.2.5-1.fc18.s390.rpm
postgresql-libs-9.2.5-1.fc18.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for s390postgresql-libs-9.2.5-1.fc18.s390.rpm
postgresql-libs-9.2.5-1.fc18.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for s390xpostgresql-libs-9.2.5-1.fc18.s390x.rpm
postgresql-libs-9.2.5-1.fc18.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for x86_64postgresql-libs-9.2.5-1.fc18.x86_64.rpm
postgresql-libs-9.2.4-2.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppc64postgresql-libs-9.2.4-2.fc18.ppc.rpm
postgresql-libs-9.2.4-2.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppcpostgresql-libs-9.2.4-2.fc18.ppc.rpm
postgresql-libs-9.2.4-2.fc18.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppc64postgresql-libs-9.2.4-2.fc18.ppc64.rpm
postgresql-libs-9.2.4-2.fc18.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 testing updates for ppc64postgresql-libs-9.2.4-2.fc18.ppc64p7.rpm
postgresql-libs-9.2.4-1.fc19.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for armhfppostgresql-libs-9.2.4-1.fc19.armv7hl.rpm
postgresql-libs-9.2.4-1.fc19.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for x86_64postgresql-libs-9.2.4-1.fc19.i686.rpm
postgresql-libs-9.2.4-1.fc19.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for i386postgresql-libs-9.2.4-1.fc19.i686.rpm
postgresql-libs-9.2.4-1.fc19.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for ppcpostgresql-libs-9.2.4-1.fc19.ppc.rpm
postgresql-libs-9.2.4-1.fc19.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for ppc64postgresql-libs-9.2.4-1.fc19.ppc.rpm
postgresql-libs-9.2.4-1.fc19.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for ppc64postgresql-libs-9.2.4-1.fc19.ppc64.rpm
postgresql-libs-9.2.4-1.fc19.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for ppc64postgresql-libs-9.2.4-1.fc19.ppc64p7.rpm
postgresql-libs-9.2.4-1.fc19.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for s390postgresql-libs-9.2.4-1.fc19.s390.rpm
postgresql-libs-9.2.4-1.fc19.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for s390xpostgresql-libs-9.2.4-1.fc19.s390.rpm
postgresql-libs-9.2.4-1.fc19.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for s390xpostgresql-libs-9.2.4-1.fc19.s390x.rpm
postgresql-libs-9.2.4-1.fc19.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 19 for x86_64postgresql-libs-9.2.4-1.fc19.x86_64.rpm
postgresql-libs-9.2.4-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.4-1.fc18.ppc.rpm
postgresql-libs-9.2.4-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppcpostgresql-libs-9.2.4-1.fc18.ppc.rpm
postgresql-libs-9.2.4-1.fc18.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.4-1.fc18.ppc64.rpm
postgresql-libs-9.2.4-1.fc18.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.4-1.fc18.ppc64p7.rpm
postgresql-libs-9.2.3-2.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.3-2.fc18.ppc.rpm
postgresql-libs-9.2.3-2.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppcpostgresql-libs-9.2.3-2.fc18.ppc.rpm
postgresql-libs-9.2.3-2.fc18.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.3-2.fc18.ppc64.rpm
postgresql-libs-9.2.3-2.fc18.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.3-2.fc18.ppc64p7.rpm
postgresql-libs-9.2.2-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppcpostgresql-libs-9.2.2-1.fc18.ppc.rpm
postgresql-libs-9.2.2-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.2-1.fc18.ppc.rpm
postgresql-libs-9.2.2-1.fc18.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.2-1.fc18.ppc64.rpm
postgresql-libs-9.2.2-1.fc18.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 updates for ppc64postgresql-libs-9.2.2-1.fc18.ppc64p7.rpm
postgresql-libs-9.2.1-1.fc18.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for armpostgresql-libs-9.2.1-1.fc18.armv5tel.rpm
postgresql-libs-9.2.1-1.fc18.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for armhfppostgresql-libs-9.2.1-1.fc18.armv7hl.rpm
postgresql-libs-9.2.1-1.fc18.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for x86_64postgresql-libs-9.2.1-1.fc18.i686.rpm
postgresql-libs-9.2.1-1.fc18.i686.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for i386postgresql-libs-9.2.1-1.fc18.i686.rpm
postgresql-libs-9.2.1-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for ppcpostgresql-libs-9.2.1-1.fc18.ppc.rpm
postgresql-libs-9.2.1-1.fc18.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for ppc64postgresql-libs-9.2.1-1.fc18.ppc.rpm
postgresql-libs-9.2.1-1.fc18.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for ppc64postgresql-libs-9.2.1-1.fc18.ppc64.rpm
postgresql-libs-9.2.1-1.fc18.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for ppc64postgresql-libs-9.2.1-1.fc18.ppc64p7.rpm
postgresql-libs-9.2.1-1.fc18.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for s390xpostgresql-libs-9.2.1-1.fc18.s390.rpm
postgresql-libs-9.2.1-1.fc18.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for s390postgresql-libs-9.2.1-1.fc18.s390.rpm
postgresql-libs-9.2.1-1.fc18.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for s390xpostgresql-libs-9.2.1-1.fc18.s390x.rpm
postgresql-libs-9.2.1-1.fc18.x86_64.htmlThe shared libraries required for any PostgreSQL clientsFedora 18 for x86_64postgresql-libs-9.2.1-1.fc18.x86_64.rpm
postgresql-libs-9.1.9-1.fc17.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 testing updates for armpostgresql-libs-9.1.9-1.fc17.armv5tel.rpm
postgresql-libs-9.1.9-1.fc17.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for armpostgresql-libs-9.1.9-1.fc17.armv5tel.rpm
postgresql-libs-9.1.9-1.fc17.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 testing updates for armhfppostgresql-libs-9.1.9-1.fc17.armv7hl.rpm
postgresql-libs-9.1.9-1.fc17.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for armhfppostgresql-libs-9.1.9-1.fc17.armv7hl.rpm
postgresql-libs-9.1.9-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.9-1.fc17.ppc.rpm
postgresql-libs-9.1.9-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppcpostgresql-libs-9.1.9-1.fc17.ppc.rpm
postgresql-libs-9.1.9-1.fc17.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.9-1.fc17.ppc64.rpm
postgresql-libs-9.1.9-1.fc17.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for s390xpostgresql-libs-9.1.9-1.fc17.s390.rpm
postgresql-libs-9.1.9-1.fc17.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for s390postgresql-libs-9.1.9-1.fc17.s390.rpm
postgresql-libs-9.1.9-1.fc17.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for s390xpostgresql-libs-9.1.9-1.fc17.s390x.rpm
postgresql-libs-9.1.8-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppcpostgresql-libs-9.1.8-1.fc17.ppc.rpm
postgresql-libs-9.1.8-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.8-1.fc17.ppc.rpm
postgresql-libs-9.1.8-1.fc17.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.8-1.fc17.ppc64.rpm
postgresql-libs-9.1.7-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppcpostgresql-libs-9.1.7-1.fc17.ppc.rpm
postgresql-libs-9.1.7-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.7-1.fc17.ppc.rpm
postgresql-libs-9.1.7-1.fc17.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.7-1.fc17.ppc64.rpm
postgresql-libs-9.1.7-1.fc16.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 updates for s390postgresql-libs-9.1.7-1.fc16.s390.rpm
postgresql-libs-9.1.7-1.fc16.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 updates for s390xpostgresql-libs-9.1.7-1.fc16.s390.rpm
postgresql-libs-9.1.7-1.fc16.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 updates for s390xpostgresql-libs-9.1.7-1.fc16.s390x.rpm
postgresql-libs-9.1.6-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.6-1.fc17.ppc.rpm
postgresql-libs-9.1.6-1.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppcpostgresql-libs-9.1.6-1.fc17.ppc.rpm
postgresql-libs-9.1.6-1.fc17.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.6-1.fc17.ppc64.rpm
postgresql-libs-9.1.5-2.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.5-2.fc17.ppc.rpm
postgresql-libs-9.1.5-2.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppcpostgresql-libs-9.1.5-2.fc17.ppc.rpm
postgresql-libs-9.1.5-2.fc17.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 updates for ppc64postgresql-libs-9.1.5-2.fc17.ppc64.rpm
postgresql-libs-9.1.3-3.fc17.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for armpostgresql-libs-9.1.3-3.fc17.armv5tel.rpm
postgresql-libs-9.1.3-3.fc17.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for armhfppostgresql-libs-9.1.3-3.fc17.armv7hl.rpm
postgresql-libs-9.1.3-3.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for ppcpostgresql-libs-9.1.3-3.fc17.ppc.rpm
postgresql-libs-9.1.3-3.fc17.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for ppc64postgresql-libs-9.1.3-3.fc17.ppc.rpm
postgresql-libs-9.1.3-3.fc17.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for ppc64postgresql-libs-9.1.3-3.fc17.ppc64.rpm
postgresql-libs-9.1.3-3.fc17.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for s390postgresql-libs-9.1.3-3.fc17.s390.rpm
postgresql-libs-9.1.3-3.fc17.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for s390xpostgresql-libs-9.1.3-3.fc17.s390.rpm
postgresql-libs-9.1.3-3.fc17.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 17 for s390xpostgresql-libs-9.1.3-3.fc17.s390x.rpm
postgresql-libs-9.1.3-3.fc16.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 updates for ppcpostgresql-libs-9.1.3-3.fc16.ppc.rpm
postgresql-libs-9.1.3-3.fc16.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 updates for ppc64postgresql-libs-9.1.3-3.fc16.ppc.rpm
postgresql-libs-9.1.3-3.fc16.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 updates for ppc64postgresql-libs-9.1.3-3.fc16.ppc64.rpm
postgresql-libs-9.1.1-1.fc16.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 for ppc64postgresql-libs-9.1.1-1.fc16.ppc.rpm
postgresql-libs-9.1.1-1.fc16.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 for ppcpostgresql-libs-9.1.1-1.fc16.ppc.rpm
postgresql-libs-9.1.1-1.fc16.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 for ppc64postgresql-libs-9.1.1-1.fc16.ppc64.rpm
postgresql-libs-9.1.1-1.fc16.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 for s390postgresql-libs-9.1.1-1.fc16.s390.rpm
postgresql-libs-9.1.1-1.fc16.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 for s390xpostgresql-libs-9.1.1-1.fc16.s390.rpm
postgresql-libs-9.1.1-1.fc16.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 16 for s390xpostgresql-libs-9.1.1-1.fc16.s390x.rpm
postgresql-libs-9.0.6-1.fc15.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for armpostgresql-libs-9.0.6-1.fc15.armv5tel.rpm
postgresql-libs-9.0.6-1.fc15.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 updates for armpostgresql-libs-9.0.6-1.fc15.armv5tel.rpm
postgresql-libs-9.0.6-1.fc15.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 updates for armhfppostgresql-libs-9.0.6-1.fc15.armv7hl.rpm
postgresql-libs-9.0.6-1.fc15.armv7hl.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for armhfppostgresql-libs-9.0.6-1.fc15.armv7hl.rpm
postgresql-libs-9.0.6-1.fc15.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 updates for s390xpostgresql-libs-9.0.6-1.fc15.s390.rpm
postgresql-libs-9.0.6-1.fc15.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 updates for s390postgresql-libs-9.0.6-1.fc15.s390.rpm
postgresql-libs-9.0.6-1.fc15.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 updates for s390xpostgresql-libs-9.0.6-1.fc15.s390x.rpm
postgresql-libs-9.0.4-1.fc15.ppc.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for ppcpostgresql-libs-9.0.4-1.fc15.ppc.rpm
postgresql-libs-9.0.4-1.fc15.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for ppcpostgresql-libs-9.0.4-1.fc15.ppc64.rpm
postgresql-libs-9.0.4-1.fc15.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for ppc64postgresql-libs-9.0.4-1.fc15.ppc64.rpm
postgresql-libs-9.0.4-1.fc15.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for s390xpostgresql-libs-9.0.4-1.fc15.s390.rpm
postgresql-libs-9.0.4-1.fc15.s390.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for s390postgresql-libs-9.0.4-1.fc15.s390.rpm
postgresql-libs-9.0.4-1.fc15.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 15 for s390xpostgresql-libs-9.0.4-1.fc15.s390x.rpm
postgresql-libs-8.4.20-1.el6_5.i686.htmlThe shared libraries required for any PostgreSQL clientsCentOS 6.6 for x86_64postgresql-libs-8.4.20-1.el6_5.i686.rpm
postgresql-libs-8.4.20-1.el6_5.i686.htmlThe shared libraries required for any PostgreSQL clientsCentOS 6.6 for i386postgresql-libs-8.4.20-1.el6_5.i686.rpm
postgresql-libs-8.4.20-1.el6_5.i686.htmlThe shared libraries required for any PostgreSQL clientsUpdates for CentOS 6.5 for i386postgresql-libs-8.4.20-1.el6_5.i686.rpm
postgresql-libs-8.4.20-1.el6_5.i686.htmlThe shared libraries required for any PostgreSQL clientsUpdates for CentOS 6.5 for x86_64postgresql-libs-8.4.20-1.el6_5.i686.rpm
postgresql-libs-8.4.20-1.el6_5.x86_64.htmlThe shared libraries required for any PostgreSQL clientsCentOS 6.6 for x86_64postgresql-libs-8.4.20-1.el6_5.x86_64.rpm
postgresql-libs-8.4.20-1.el6_5.x86_64.htmlThe shared libraries required for any PostgreSQL clientsUpdates for CentOS 6.5 for x86_64postgresql-libs-8.4.20-1.el6_5.x86_64.rpm
postgresql-libs-8.4.18-1.el6_4.i686.htmlThe shared libraries required for any PostgreSQL clientsCentOS 6.5 for i386postgresql-libs-8.4.18-1.el6_4.i686.rpm
postgresql-libs-8.4.18-1.el6_4.i686.htmlThe shared libraries required for any PostgreSQL clientsCentOS 6.5 for x86_64postgresql-libs-8.4.18-1.el6_4.i686.rpm
postgresql-libs-8.4.18-1.el6_4.x86_64.htmlThe shared libraries required for any PostgreSQL clientsCentOS 6.5 for x86_64postgresql-libs-8.4.18-1.el6_4.x86_64.rpm
postgresql-libs-8.4.8-1.fc13.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 13 updates for armpostgresql-libs-8.4.8-1.fc13.armv5tel.rpm
postgresql-libs-8.4.5-1.fc14.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 14 for armpostgresql-libs-8.4.5-1.fc14.armv5tel.rpm
postgresql-libs-8.4.3-1.fc13.armv5tel.htmlThe shared libraries required for any PostgreSQL clientsFedora 13 for armpostgresql-libs-8.4.3-1.fc13.armv5tel.rpm
postgresql-libs-8.3.6-0.1.fc11.kh.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 11 for s390xpostgresql-libs-8.3.6-0.1.fc11.kh.s390x.rpm
postgresql-libs-8.3.5-1.11.ppc.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE 11.1 for ppcpostgresql-libs-8.3.5-1.11.ppc.rpm
postgresql-libs-8.1.23-10.el5_10.i386.htmlThe shared libraries required for any PostgreSQL clients.CentOS 5.11 for x86_64postgresql-libs-8.1.23-10.el5_10.i386.rpm
postgresql-libs-8.1.23-10.el5_10.i386.htmlThe shared libraries required for any PostgreSQL clients.CentOS 5.11 for i386postgresql-libs-8.1.23-10.el5_10.i386.rpm
postgresql-libs-8.1.23-10.el5_10.x86_64.htmlThe shared libraries required for any PostgreSQL clients.CentOS 5.11 for x86_64postgresql-libs-8.1.23-10.el5_10.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet