Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource pkgconfig(python-3.8-embed)

Found 58 RPM for pkgconfig(python-3.8-embed)

PackageSummaryDistributionDownload
lib64python3-devel-3.8.16-1.mga8.aarch64.htmlThe libraries and header files needed for Python developmentMageia 8 for aarch64lib64python3-devel-3.8.16-1.mga8.aarch64.rpm
lib64python3-devel-3.8.16-1.mga8.x86_64.htmlThe libraries and header files needed for Python developmentMageia 8 for x86_64lib64python3-devel-3.8.16-1.mga8.x86_64.rpm
lib64python3-devel-3.8.14-1.1.mga8.aarch64.htmlThe libraries and header files needed for Python developmentMageia 8 for aarch64lib64python3-devel-3.8.14-1.1.mga8.aarch64.rpm
lib64python3-devel-3.8.14-1.1.mga8.x86_64.htmlThe libraries and header files needed for Python developmentMageia 8 for x86_64lib64python3-devel-3.8.14-1.1.mga8.x86_64.rpm
lib64python3-devel-3.8.12-1.mga8.aarch64.htmlThe libraries and header files needed for Python developmentMageia 8 for aarch64lib64python3-devel-3.8.12-1.mga8.aarch64.rpm
lib64python3-devel-3.8.12-1.mga8.x86_64.htmlThe libraries and header files needed for Python developmentMageia 8 for x86_64lib64python3-devel-3.8.12-1.mga8.x86_64.rpm
lib64python3-devel-3.8.11-1.1.mga8.aarch64.htmlThe libraries and header files needed for Python developmentMageia 8 for aarch64lib64python3-devel-3.8.11-1.1.mga8.aarch64.rpm
lib64python3-devel-3.8.11-1.1.mga8.x86_64.htmlThe libraries and header files needed for Python developmentMageia 8 for x86_64lib64python3-devel-3.8.11-1.1.mga8.x86_64.rpm
lib64python3-devel-3.8.9-1.mga8.aarch64.htmlThe libraries and header files needed for Python developmentMageia 8 for aarch64lib64python3-devel-3.8.9-1.mga8.aarch64.rpm
lib64python3-devel-3.8.9-1.mga8.x86_64.htmlThe libraries and header files needed for Python developmentMageia 8 for x86_64lib64python3-devel-3.8.9-1.mga8.x86_64.rpm
lib64python3-devel-3.8.8-1.mga8.aarch64.htmlThe libraries and header files needed for Python developmentMageia 8 for aarch64lib64python3-devel-3.8.8-1.mga8.aarch64.rpm
lib64python3-devel-3.8.8-1.mga8.x86_64.htmlThe libraries and header files needed for Python developmentMageia 8 for x86_64lib64python3-devel-3.8.8-1.mga8.x86_64.rpm
lib64python3-devel-3.8.7-2.mga8.aarch64.htmlThe libraries and header files needed for Python developmentMageia 8 for aarch64lib64python3-devel-3.8.7-2.mga8.aarch64.rpm
lib64python3-devel-3.8.7-2.mga8.x86_64.htmlThe libraries and header files needed for Python developmentMageia 8 for x86_64lib64python3-devel-3.8.7-2.mga8.x86_64.rpm

libpython3-devel-3.8.16-1.mga8.armv7hl.htmlThe libraries and header files needed for Python developmentMageia 8 for armv7hllibpython3-devel-3.8.16-1.mga8.armv7hl.rpm
libpython3-devel-3.8.16-1.mga8.i586.htmlThe libraries and header files needed for Python developmentMageia 8 for i586libpython3-devel-3.8.16-1.mga8.i586.rpm
libpython3-devel-3.8.14-1.1.mga8.armv7hl.htmlThe libraries and header files needed for Python developmentMageia 8 for armv7hllibpython3-devel-3.8.14-1.1.mga8.armv7hl.rpm
libpython3-devel-3.8.14-1.1.mga8.i586.htmlThe libraries and header files needed for Python developmentMageia 8 for i586libpython3-devel-3.8.14-1.1.mga8.i586.rpm
libpython3-devel-3.8.12-1.mga8.armv7hl.htmlThe libraries and header files needed for Python developmentMageia 8 for armv7hllibpython3-devel-3.8.12-1.mga8.armv7hl.rpm
libpython3-devel-3.8.12-1.mga8.i586.htmlThe libraries and header files needed for Python developmentMageia 8 for i586libpython3-devel-3.8.12-1.mga8.i586.rpm
libpython3-devel-3.8.11-1.1.mga8.armv7hl.htmlThe libraries and header files needed for Python developmentMageia 8 for armv7hllibpython3-devel-3.8.11-1.1.mga8.armv7hl.rpm
libpython3-devel-3.8.11-1.1.mga8.i586.htmlThe libraries and header files needed for Python developmentMageia 8 for i586libpython3-devel-3.8.11-1.1.mga8.i586.rpm
libpython3-devel-3.8.9-1.mga8.armv7hl.htmlThe libraries and header files needed for Python developmentMageia 8 for armv7hllibpython3-devel-3.8.9-1.mga8.armv7hl.rpm
libpython3-devel-3.8.9-1.mga8.i586.htmlThe libraries and header files needed for Python developmentMageia 8 for i586libpython3-devel-3.8.9-1.mga8.i586.rpm
libpython3-devel-3.8.8-1.mga8.armv7hl.htmlThe libraries and header files needed for Python developmentMageia 8 for armv7hllibpython3-devel-3.8.8-1.mga8.armv7hl.rpm
libpython3-devel-3.8.8-1.mga8.i586.htmlThe libraries and header files needed for Python developmentMageia 8 for i586libpython3-devel-3.8.8-1.mga8.i586.rpm
libpython3-devel-3.8.7-2.mga8.armv7hl.htmlThe libraries and header files needed for Python developmentMageia 8 for armv7hllibpython3-devel-3.8.7-2.mga8.armv7hl.rpm
libpython3-devel-3.8.7-2.mga8.i586.htmlThe libraries and header files needed for Python developmentMageia 8 for i586libpython3-devel-3.8.7-2.mga8.i586.rpm

python3.8-3.8.19-2.fc41.aarch64.htmlVersion 3.8 of the Python interpreterFedora Rawhide for aarch64python3.8-3.8.19-2.fc41.aarch64.rpm
python3.8-3.8.19-2.fc41.i686.htmlVersion 3.8 of the Python interpreterFedora Rawhide for x86_64python3.8-3.8.19-2.fc41.i686.rpm
python3.8-3.8.19-2.fc41.ppc64le.htmlVersion 3.8 of the Python interpreterFedora Rawhide for ppc64lepython3.8-3.8.19-2.fc41.ppc64le.rpm
python3.8-3.8.19-2.fc41.s390x.htmlVersion 3.8 of the Python interpreterFedora Rawhide for s390xpython3.8-3.8.19-2.fc41.s390x.rpm
python3.8-3.8.19-2.fc41.x86_64.htmlVersion 3.8 of the Python interpreterFedora Rawhide for x86_64python3.8-3.8.19-2.fc41.x86_64.rpm
python3.8-3.8.19-2.fc40.aarch64.htmlVersion 3.8 of the Python interpreterFedora 40 updates for aarch64python3.8-3.8.19-2.fc40.aarch64.rpm
python3.8-3.8.19-2.fc40.i686.htmlVersion 3.8 of the Python interpreterFedora 40 updates for x86_64python3.8-3.8.19-2.fc40.i686.rpm
python3.8-3.8.19-2.fc40.x86_64.htmlVersion 3.8 of the Python interpreterFedora 40 updates for x86_64python3.8-3.8.19-2.fc40.x86_64.rpm
python3.8-3.8.19-2.fc39.aarch64.htmlVersion 3.8 of the Python interpreterFedora 39 updates for aarch64python3.8-3.8.19-2.fc39.aarch64.rpm
python3.8-3.8.19-2.fc39.i686.htmlVersion 3.8 of the Python interpreterFedora 39 updates for x86_64python3.8-3.8.19-2.fc39.i686.rpm
python3.8-3.8.19-2.fc39.x86_64.htmlVersion 3.8 of the Python interpreterFedora 39 updates for x86_64python3.8-3.8.19-2.fc39.x86_64.rpm
python3.8-3.8.18-7.fc40.aarch64.htmlVersion 3.8 of the Python interpreterFedora 40 for aarch64python3.8-3.8.18-7.fc40.aarch64.rpm
python3.8-3.8.18-7.fc40.aarch64.htmlVersion 3.8 of the Python interpreterFedora 40 testing updates for aarch64python3.8-3.8.18-7.fc40.aarch64.rpm
python3.8-3.8.18-7.fc40.i686.htmlVersion 3.8 of the Python interpreterFedora 40 for x86_64python3.8-3.8.18-7.fc40.i686.rpm
python3.8-3.8.18-7.fc40.i686.htmlVersion 3.8 of the Python interpreterFedora 40 testing updates for x86_64python3.8-3.8.18-7.fc40.i686.rpm
python3.8-3.8.18-7.fc40.ppc64le.htmlVersion 3.8 of the Python interpreterFedora 40 for ppc64lepython3.8-3.8.18-7.fc40.ppc64le.rpm
python3.8-3.8.18-7.fc40.s390x.htmlVersion 3.8 of the Python interpreterFedora 40 for s390xpython3.8-3.8.18-7.fc40.s390x.rpm
python3.8-3.8.18-7.fc40.x86_64.htmlVersion 3.8 of the Python interpreterFedora 40 for x86_64python3.8-3.8.18-7.fc40.x86_64.rpm
python3.8-3.8.18-7.fc40.x86_64.htmlVersion 3.8 of the Python interpreterFedora 40 testing updates for x86_64python3.8-3.8.18-7.fc40.x86_64.rpm
python3.8-3.8.18-1.fc39.aarch64.htmlVersion 3.8 of the Python interpreterFedora 39 for aarch64python3.8-3.8.18-1.fc39.aarch64.rpm
python3.8-3.8.18-1.fc39.i686.htmlVersion 3.8 of the Python interpreterFedora 39 for x86_64python3.8-3.8.18-1.fc39.i686.rpm
python3.8-3.8.18-1.fc39.ppc64le.htmlVersion 3.8 of the Python interpreterFedora 39 for ppc64lepython3.8-3.8.18-1.fc39.ppc64le.rpm
python3.8-3.8.18-1.fc39.s390x.htmlVersion 3.8 of the Python interpreterFedora 39 for s390xpython3.8-3.8.18-1.fc39.s390x.rpm
python3.8-3.8.18-1.fc39.x86_64.htmlVersion 3.8 of the Python interpreterFedora 39 for x86_64python3.8-3.8.18-1.fc39.x86_64.rpm

python38-devel-3.8.19-3.1.armv7hl.htmlInclude Files and Libraries Mandatory for Building Python ModulesOpenSuSE Ports Tumbleweed for armv7hlpython38-devel-3.8.19-3.1.armv7hl.rpm
python38-devel-3.8.19-3.1.i586.htmlInclude Files and Libraries Mandatory for Building Python ModulesOpenSuSE Ports Tumbleweed for i586python38-devel-3.8.19-3.1.i586.rpm
python38-devel-3.8.19-3.1.ppc64le.htmlInclude Files and Libraries Mandatory for Building Python ModulesOpenSuSE Ports Tumbleweed for ppc64lepython38-devel-3.8.19-3.1.ppc64le.rpm
python38-devel-3.8.19-3.1.riscv64.htmlInclude Files and Libraries Mandatory for Building Python ModulesOpenSuSE Ports Tumbleweed for riscv64python38-devel-3.8.19-3.1.riscv64.rpm
python38-devel-3.8.19-3.1.x86_64.htmlInclude Files and Libraries Mandatory for Building Python ModulesOpenSuSE Tumbleweed for x86_64python38-devel-3.8.19-3.1.x86_64.rpm
python38-devel-3.8.19-2.2.s390x.htmlInclude Files and Libraries Mandatory for Building Python ModulesOpenSuSE Ports Tumbleweed for s390xpython38-devel-3.8.19-2.2.s390x.rpm

Generated by rpm2html 1.6

Fabrice Bellet