Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource pkgconfig(libgsf-1)

Found 103 RPM for pkgconfig(libgsf-1)

PackageSummaryDistributionDownload
lib64gsf-1-devel-1.14.23-3.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva devel cooker for x86_64lib64gsf-1-devel-1.14.23-3.x86_64.rpm
lib64gsf-1-devel-1.14.23-2.mga2.x86_64.htmlSupport files necessary to compile applications with libgsfMageia 2 for x86_64lib64gsf-1-devel-1.14.23-2.mga2.x86_64.rpm
lib64gsf-1-devel-1.14.21-1.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2011 for x86_64lib64gsf-1-devel-1.14.21-1.x86_64.rpm
lib64gsf-1-devel-1.14.20-1.mga1.x86_64.htmlSupport files necessary to compile applications with libgsfMageia 1 for x86_64lib64gsf-1-devel-1.14.20-1.mga1.x86_64.rpm
lib64gsf-1-devel-1.14.18-1mdv2010.1.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2010.1 for x86_64lib64gsf-1-devel-1.14.18-1mdv2010.1.x86_64.rpm
lib64gsf-1-devel-1.14.16-1mdv2010.0.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2010.0 for x86_64lib64gsf-1-devel-1.14.16-1mdv2010.0.x86_64.rpm
lib64gsf-1-devel-1.14.11-1mdv2009.1.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2009.1 for x86_64lib64gsf-1-devel-1.14.11-1mdv2009.1.x86_64.rpm
lib64gsf-1-devel-1.14.9-1mdv2009.0.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2009.0 for x86_64lib64gsf-1-devel-1.14.9-1mdv2009.0.x86_64.rpm
lib64gsf-1-devel-1.14.7-1mdv2008.0.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2008.0 for x86_64lib64gsf-1-devel-1.14.7-1mdv2008.0.x86_64.rpm

lib64gsf-1_114-devel-1.14.3-1mdv2007.1.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2007.1 for x86_64lib64gsf-1_114-devel-1.14.3-1mdv2007.1.x86_64.rpm
lib64gsf-1_114-devel-1.14.1-2.1mdv2007.0.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2007.0 for x86_64lib64gsf-1_114-devel-1.14.1-2.1mdv2007.0.x86_64.rpm
lib64gsf-1_114-devel-1.14.1-2mdv2007.0.x86_64.htmlSupport files necessary to compile applications with libgsfMandriva 2007.0 for x86_64lib64gsf-1_114-devel-1.14.1-2mdv2007.0.x86_64.rpm

lib64gsf-devel-1.14.42-1.mga7.x86_64.htmlSupport files necessary to compile applications with libgsfMageia Cauldron for x86_64lib64gsf-devel-1.14.42-1.mga7.x86_64.rpm
lib64gsf-devel-1.14.41-1.mga6.x86_64.htmlSupport files necessary to compile applications with libgsfMageia 6 for x86_64lib64gsf-devel-1.14.41-1.mga6.x86_64.rpm
lib64gsf-devel-1.14.31-1.1.mga5.x86_64.htmlSupport files necessary to compile applications with libgsfMageia 5 for x86_64lib64gsf-devel-1.14.31-1.1.mga5.x86_64.rpm
lib64gsf-devel-1.14.31-1.mga5.x86_64.htmlSupport files necessary to compile applications with libgsfMageia 5 for x86_64lib64gsf-devel-1.14.31-1.mga5.x86_64.rpm
lib64gsf-devel-1.14.28-2.mga4.x86_64.htmlSupport files necessary to compile applications with libgsfMageia 4 for x86_64lib64gsf-devel-1.14.28-2.mga4.x86_64.rpm
lib64gsf-devel-1.14.25-2.mga3.x86_64.htmlSupport files necessary to compile applications with libgsfMageia 3 for x86_64lib64gsf-devel-1.14.25-2.mga3.x86_64.rpm

libgsf-1-devel-1.14.23-3.i586.htmlSupport files necessary to compile applications with libgsfMandriva devel cooker for i586libgsf-1-devel-1.14.23-3.i586.rpm
libgsf-1-devel-1.14.23-2.mga2.i586.htmlSupport files necessary to compile applications with libgsfMageia 2 for i586libgsf-1-devel-1.14.23-2.mga2.i586.rpm
libgsf-1-devel-1.14.21-1.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2011 for i586libgsf-1-devel-1.14.21-1.i586.rpm
libgsf-1-devel-1.14.20-1.mga1.i586.htmlSupport files necessary to compile applications with libgsfMageia 1 for i586libgsf-1-devel-1.14.20-1.mga1.i586.rpm
libgsf-1-devel-1.14.18-1mdv2010.1.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2010.1 for i586libgsf-1-devel-1.14.18-1mdv2010.1.i586.rpm
libgsf-1-devel-1.14.16-1mdv2010.0.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2010.0 for i586libgsf-1-devel-1.14.16-1mdv2010.0.i586.rpm
libgsf-1-devel-1.14.11-1mdv2009.1.armv5tl.htmlSupport files necessary to compile applications with libgsfMandriva devel 2009.1 for armv5tllibgsf-1-devel-1.14.11-1mdv2009.1.armv5tl.rpm
libgsf-1-devel-1.14.11-1mdv2009.1.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2009.1 for i586libgsf-1-devel-1.14.11-1mdv2009.1.i586.rpm
libgsf-1-devel-1.14.9-1mdv2009.0.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2009.0 for i586libgsf-1-devel-1.14.9-1mdv2009.0.i586.rpm
libgsf-1-devel-1.14.7-1mdv2008.0.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2008.0 for i586libgsf-1-devel-1.14.7-1mdv2008.0.i586.rpm

libgsf-1_114-devel-1.14.5-1mdv2008.0.ppc.htmlSupport files necessary to compile applications with libgsfMandriva devel cooker for ppclibgsf-1_114-devel-1.14.5-1mdv2008.0.ppc.rpm
libgsf-1_114-devel-1.14.3-1mdv2007.1.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2007.1 for i586libgsf-1_114-devel-1.14.3-1mdv2007.1.i586.rpm
libgsf-1_114-devel-1.14.1-2.1mdv2007.0.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2007.0 for i586libgsf-1_114-devel-1.14.1-2.1mdv2007.0.i586.rpm
libgsf-1_114-devel-1.14.1-2mdv2007.0.i586.htmlSupport files necessary to compile applications with libgsfMandriva 2007.0 for i586libgsf-1_114-devel-1.14.1-2mdv2007.0.i586.rpm
libgsf-1_114-devel-1.14.1-2mdv2007.0.sparc.htmlSupport files necessary to compile applications with libgsfMandriva devel cooker for sparclibgsf-1_114-devel-1.14.1-2mdv2007.0.sparc.rpm

libgsf-devel-1.14.42-1.mga7.armv7hl.htmlSupport files necessary to compile applications with libgsfMageia Cauldron for armv7hllibgsf-devel-1.14.42-1.mga7.armv7hl.rpm
libgsf-devel-1.14.42-1.mga7.i586.htmlSupport files necessary to compile applications with libgsfMageia Cauldron for i586libgsf-devel-1.14.42-1.mga7.i586.rpm
libgsf-devel-1.14.41-4.fc27.aarch64.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for aarch64libgsf-devel-1.14.41-4.fc27.aarch64.rpm
libgsf-devel-1.14.41-4.fc27.aarch64.htmlSupport files necessary to compile applications with libgsfFedora 27 for aarch64libgsf-devel-1.14.41-4.fc27.aarch64.rpm
libgsf-devel-1.14.41-4.fc27.armv7hl.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for armhfplibgsf-devel-1.14.41-4.fc27.armv7hl.rpm
libgsf-devel-1.14.41-4.fc27.armv7hl.htmlSupport files necessary to compile applications with libgsfFedora 27 for armhfplibgsf-devel-1.14.41-4.fc27.armv7hl.rpm
libgsf-devel-1.14.41-4.fc27.i686.htmlSupport files necessary to compile applications with libgsfFedora 27 for i386libgsf-devel-1.14.41-4.fc27.i686.rpm
libgsf-devel-1.14.41-4.fc27.i686.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for x86_64libgsf-devel-1.14.41-4.fc27.i686.rpm
libgsf-devel-1.14.41-4.fc27.i686.htmlSupport files necessary to compile applications with libgsfFedora 27 for x86_64libgsf-devel-1.14.41-4.fc27.i686.rpm
libgsf-devel-1.14.41-4.fc27.i686.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for i386libgsf-devel-1.14.41-4.fc27.i686.rpm
libgsf-devel-1.14.41-4.fc27.ppc64.htmlSupport files necessary to compile applications with libgsfFedora 27 for ppc64libgsf-devel-1.14.41-4.fc27.ppc64.rpm
libgsf-devel-1.14.41-4.fc27.ppc64.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for ppc64libgsf-devel-1.14.41-4.fc27.ppc64.rpm
libgsf-devel-1.14.41-4.fc27.ppc64le.htmlSupport files necessary to compile applications with libgsfFedora 27 for ppc64lelibgsf-devel-1.14.41-4.fc27.ppc64le.rpm
libgsf-devel-1.14.41-4.fc27.ppc64le.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for ppc64lelibgsf-devel-1.14.41-4.fc27.ppc64le.rpm
libgsf-devel-1.14.41-4.fc27.s390x.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for s390xlibgsf-devel-1.14.41-4.fc27.s390x.rpm
libgsf-devel-1.14.41-4.fc27.s390x.htmlSupport files necessary to compile applications with libgsfFedora 27 for s390xlibgsf-devel-1.14.41-4.fc27.s390x.rpm
libgsf-devel-1.14.41-4.fc27.x86_64.htmlSupport files necessary to compile applications with libgsfFedora 27 for x86_64libgsf-devel-1.14.41-4.fc27.x86_64.rpm
libgsf-devel-1.14.41-4.fc27.x86_64.htmlSupport files necessary to compile applications with libgsfFedora Rawhide for x86_64libgsf-devel-1.14.41-4.fc27.x86_64.rpm
libgsf-devel-1.14.41-2.fc26.aarch64.htmlSupport files necessary to compile applications with libgsfFedora 26 for aarch64libgsf-devel-1.14.41-2.fc26.aarch64.rpm
libgsf-devel-1.14.41-2.fc26.armv7hl.htmlSupport files necessary to compile applications with libgsfFedora 26 for armhfplibgsf-devel-1.14.41-2.fc26.armv7hl.rpm
libgsf-devel-1.14.41-2.fc26.i686.htmlSupport files necessary to compile applications with libgsfFedora 26 for i386libgsf-devel-1.14.41-2.fc26.i686.rpm
libgsf-devel-1.14.41-2.fc26.i686.htmlSupport files necessary to compile applications with libgsfFedora 26 for x86_64libgsf-devel-1.14.41-2.fc26.i686.rpm
libgsf-devel-1.14.41-2.fc26.ppc64.htmlSupport files necessary to compile applications with libgsfFedora 26 for ppc64libgsf-devel-1.14.41-2.fc26.ppc64.rpm
libgsf-devel-1.14.41-2.fc26.ppc64le.htmlSupport files necessary to compile applications with libgsfFedora 26 for ppc64lelibgsf-devel-1.14.41-2.fc26.ppc64le.rpm
libgsf-devel-1.14.41-2.fc26.s390x.htmlSupport files necessary to compile applications with libgsfFedora 26 for s390xlibgsf-devel-1.14.41-2.fc26.s390x.rpm
libgsf-devel-1.14.41-2.fc26.x86_64.htmlSupport files necessary to compile applications with libgsfFedora 26 for x86_64libgsf-devel-1.14.41-2.fc26.x86_64.rpm
libgsf-devel-1.14.41-1.mga6.armv5tl.htmlSupport files necessary to compile applications with libgsfMageia Cauldron for armv5tllibgsf-devel-1.14.41-1.mga6.armv5tl.rpm
libgsf-devel-1.14.41-1.mga6.armv5tl.htmlSupport files necessary to compile applications with libgsfMageia 6 for armv5tllibgsf-devel-1.14.41-1.mga6.armv5tl.rpm
libgsf-devel-1.14.41-1.mga6.armv7hl.htmlSupport files necessary to compile applications with libgsfMageia 6 for armv7hllibgsf-devel-1.14.41-1.mga6.armv7hl.rpm
libgsf-devel-1.14.41-1.mga6.i586.htmlSupport files necessary to compile applications with libgsfMageia 6 for i586libgsf-devel-1.14.41-1.mga6.i586.rpm
libgsf-devel-1.14.33-4.fc25.aarch64.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for aarch64libgsf-devel-1.14.33-4.fc25.aarch64.rpm
libgsf-devel-1.14.33-4.fc25.armv7hl.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for armhfplibgsf-devel-1.14.33-4.fc25.armv7hl.rpm
libgsf-devel-1.14.33-4.fc25.armv7hl.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for armhfplibgsf-devel-1.14.33-4.fc25.armv7hl.rpm
libgsf-devel-1.14.33-4.fc25.i686.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for x86_64libgsf-devel-1.14.33-4.fc25.i686.rpm
libgsf-devel-1.14.33-4.fc25.i686.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for x86_64libgsf-devel-1.14.33-4.fc25.i686.rpm
libgsf-devel-1.14.33-4.fc25.i686.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for i386libgsf-devel-1.14.33-4.fc25.i686.rpm
libgsf-devel-1.14.33-4.fc25.i686.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for i386libgsf-devel-1.14.33-4.fc25.i686.rpm
libgsf-devel-1.14.33-4.fc25.ppc64.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for ppc64libgsf-devel-1.14.33-4.fc25.ppc64.rpm
libgsf-devel-1.14.33-4.fc25.ppc64le.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for ppc64lelibgsf-devel-1.14.33-4.fc25.ppc64le.rpm
libgsf-devel-1.14.33-4.fc25.s390x.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for s390xlibgsf-devel-1.14.33-4.fc25.s390x.rpm
libgsf-devel-1.14.33-4.fc25.x86_64.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for x86_64libgsf-devel-1.14.33-4.fc25.x86_64.rpm
libgsf-devel-1.14.33-4.fc25.x86_64.htmlSupport files necessary to compile applications with libgsfFedora 25 updates for x86_64libgsf-devel-1.14.33-4.fc25.x86_64.rpm
libgsf-devel-1.14.33-4.fc24.aarch64.htmlSupport files necessary to compile applications with libgsfFedora 24 updates for aarch64libgsf-devel-1.14.33-4.fc24.aarch64.rpm
libgsf-devel-1.14.33-4.fc24.ppc64.htmlSupport files necessary to compile applications with libgsfFedora 24 updates for ppc64libgsf-devel-1.14.33-4.fc24.ppc64.rpm
libgsf-devel-1.14.33-4.fc24.ppc64le.htmlSupport files necessary to compile applications with libgsfFedora 24 updates for ppc64lelibgsf-devel-1.14.33-4.fc24.ppc64le.rpm
libgsf-devel-1.14.33-4.fc24.s390x.htmlSupport files necessary to compile applications with libgsfFedora 24 updates for s390xlibgsf-devel-1.14.33-4.fc24.s390x.rpm
libgsf-devel-1.14.33-3.fc24.aarch64.htmlSupport files necessary to compile applications with libgsfFedora 25 for aarch64libgsf-devel-1.14.33-3.fc24.aarch64.rpm
libgsf-devel-1.14.33-3.fc24.armv7hl.htmlSupport files necessary to compile applications with libgsfFedora 25 for armhfplibgsf-devel-1.14.33-3.fc24.armv7hl.rpm
libgsf-devel-1.14.33-3.fc24.i686.htmlSupport files necessary to compile applications with libgsfFedora 25 for i386libgsf-devel-1.14.33-3.fc24.i686.rpm
libgsf-devel-1.14.33-3.fc24.i686.htmlSupport files necessary to compile applications with libgsfFedora 25 for x86_64libgsf-devel-1.14.33-3.fc24.i686.rpm
libgsf-devel-1.14.33-3.fc24.ppc64.htmlSupport files necessary to compile applications with libgsfFedora 25 for ppc64libgsf-devel-1.14.33-3.fc24.ppc64.rpm
libgsf-devel-1.14.33-3.fc24.ppc64le.htmlSupport files necessary to compile applications with libgsfFedora 25 for ppc64lelibgsf-devel-1.14.33-3.fc24.ppc64le.rpm
libgsf-devel-1.14.33-3.fc24.s390x.htmlSupport files necessary to compile applications with libgsfFedora 25 for s390xlibgsf-devel-1.14.33-3.fc24.s390x.rpm
libgsf-devel-1.14.33-3.fc24.x86_64.htmlSupport files necessary to compile applications with libgsfFedora 25 for x86_64libgsf-devel-1.14.33-3.fc24.x86_64.rpm
libgsf-devel-1.14.33-3.fc23.aarch64.htmlSupport files necessary to compile applications with libgsfFedora 23 testing updates for aarch64libgsf-devel-1.14.33-3.fc23.aarch64.rpm
libgsf-devel-1.14.33-1.fc22.aarch64.htmlSupport files necessary to compile applications with libgsfFedora 22 updates for aarch64libgsf-devel-1.14.33-1.fc22.aarch64.rpm
libgsf-devel-1.14.33-1.fc22.ppc64.htmlSupport files necessary to compile applications with libgsfFedora 22 updates for ppc64libgsf-devel-1.14.33-1.fc22.ppc64.rpm
libgsf-devel-1.14.33-1.fc22.ppc64le.htmlSupport files necessary to compile applications with libgsfFedora 22 updates for ppc64lelibgsf-devel-1.14.33-1.fc22.ppc64le.rpm
libgsf-devel-1.14.33-1.fc22.s390.htmlSupport files necessary to compile applications with libgsfFedora 22 updates for s390xlibgsf-devel-1.14.33-1.fc22.s390.rpm
libgsf-devel-1.14.33-1.fc22.s390.htmlSupport files necessary to compile applications with libgsfFedora 22 updates for s390libgsf-devel-1.14.33-1.fc22.s390.rpm
libgsf-devel-1.14.33-1.fc22.s390x.htmlSupport files necessary to compile applications with libgsfFedora 22 updates for s390xlibgsf-devel-1.14.33-1.fc22.s390x.rpm
libgsf-devel-1.14.31-1.1.mga5.i586.htmlSupport files necessary to compile applications with libgsfMageia 5 for i586libgsf-devel-1.14.31-1.1.mga5.i586.rpm
libgsf-devel-1.14.31-1.mga5.i586.htmlSupport files necessary to compile applications with libgsfMageia 5 for i586libgsf-devel-1.14.31-1.mga5.i586.rpm
libgsf-devel-1.14.28-2.mga4.i586.htmlSupport files necessary to compile applications with libgsfMageia 4 for i586libgsf-devel-1.14.28-2.mga4.i586.rpm
libgsf-devel-1.14.26-7.el7.i686.htmlSupport files necessary to compile applications with libgsfCentOS 7.4.1708 for x86_64libgsf-devel-1.14.26-7.el7.i686.rpm
libgsf-devel-1.14.26-7.el7.x86_64.htmlSupport files necessary to compile applications with libgsfCentOS 7.4.1708 for x86_64libgsf-devel-1.14.26-7.el7.x86_64.rpm
libgsf-devel-1.14.25-2.mga3.i586.htmlSupport files necessary to compile applications with libgsfMageia 3 for i586libgsf-devel-1.14.25-2.mga3.i586.rpm
libgsf-devel-1.14.15-5.el6.i686.htmlSupport files necessary to compile applications with libgsfCentOS 6.9 for i386libgsf-devel-1.14.15-5.el6.i686.rpm
libgsf-devel-1.14.15-5.el6.i686.htmlSupport files necessary to compile applications with libgsfCentOS 6.9 for x86_64libgsf-devel-1.14.15-5.el6.i686.rpm
libgsf-devel-1.14.15-5.el6.x86_64.htmlSupport files necessary to compile applications with libgsfCentOS 6.9 for x86_64libgsf-devel-1.14.15-5.el6.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet