Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource pkgconfig(art-sharp-2.0)

Found 110 RPM for pkgconfig(art-sharp-2.0)

PackageSummaryDistributionDownload
art-sharp2-2.24.2-18.5.i586.htmlMono bindings for libartOpenSuSE Factory for i586art-sharp2-2.24.2-18.5.i586.rpm
art-sharp2-2.24.2-18.5.x86_64.htmlMono bindings for libartOpenSuSE Factory for x86_64art-sharp2-2.24.2-18.5.x86_64.rpm
art-sharp2-2.24.2-18.4.ppc64le.htmlMono bindings for libartOpenSuSE Factory for ppcart-sharp2-2.24.2-18.4.ppc64le.rpm
art-sharp2-2.24.2-18.1.armv6hl.htmlMono bindings for libartOpenSuSE Factory for armv6hlart-sharp2-2.24.2-18.1.armv6hl.rpm
art-sharp2-2.24.2-18.1.armv7hl.htmlMono bindings for libartOpenSuSE Factory for armv7hlart-sharp2-2.24.2-18.1.armv7hl.rpm
art-sharp2-2.24.2-18.1.ppc.htmlMono bindings for libartOpenSuSE Factory for ppcart-sharp2-2.24.2-18.1.ppc.rpm
art-sharp2-2.24.2-18.1.ppc64.htmlMono bindings for libartOpenSuSE Factory for ppcart-sharp2-2.24.2-18.1.ppc64.rpm
art-sharp2-2.24.2-17.1.13.ppc.htmlMono bindings for libartOpenSuSE 13.1 for ppcart-sharp2-2.24.2-17.1.13.ppc.rpm
art-sharp2-2.24.2-17.1.13.ppc64.htmlMono bindings for libartOpenSuSE 13.1 for ppcart-sharp2-2.24.2-17.1.13.ppc64.rpm
art-sharp2-2.24.2-17.1.3.i586.htmlMono bindings for libartOpenSuSE 13.1 for i586art-sharp2-2.24.2-17.1.3.i586.rpm
art-sharp2-2.24.2-17.1.3.x86_64.htmlMono bindings for libartOpenSuSE 13.1 for x86_64art-sharp2-2.24.2-17.1.3.x86_64.rpm
art-sharp2-2.24.2-17.1.1.armv7hl.htmlMono bindings for libartOpenSuSE 13.1 for armv7hlart-sharp2-2.24.2-17.1.1.armv7hl.rpm
art-sharp2-2.24.2-15.4.1.armv7hl.htmlMono bindings for libartOpenSuSE 12.3 updates for armv7hlart-sharp2-2.24.2-15.4.1.armv7hl.rpm
art-sharp2-2.24.2-15.4.1.i586.htmlMono bindings for libartOpenSuSE 12.3 updates for i586art-sharp2-2.24.2-15.4.1.i586.rpm
art-sharp2-2.24.2-15.4.1.ppc.htmlMono bindings for libartOpenSuSE 12.3 updates for ppcart-sharp2-2.24.2-15.4.1.ppc.rpm
art-sharp2-2.24.2-15.4.1.ppc64.htmlMono bindings for libartOpenSuSE 12.3 updates for ppc64art-sharp2-2.24.2-15.4.1.ppc64.rpm
art-sharp2-2.24.2-15.4.1.x86_64.htmlMono bindings for libartOpenSuSE 12.3 updates for x86_64art-sharp2-2.24.2-15.4.1.x86_64.rpm
art-sharp2-2.24.2-15.1.1.armv7hl.htmlMono bindings for libartOpenSuSE 12.3 for armv7hlart-sharp2-2.24.2-15.1.1.armv7hl.rpm
art-sharp2-2.24.2-15.1.1.i586.htmlMono bindings for libartOpenSuSE 12.3 for i586art-sharp2-2.24.2-15.1.1.i586.rpm
art-sharp2-2.24.2-15.1.1.ppc.htmlMono bindings for libartOpenSuSE 12.3 for ppcart-sharp2-2.24.2-15.1.1.ppc.rpm
art-sharp2-2.24.2-15.1.1.ppc64.htmlMono bindings for libartOpenSuSE 12.3 for ppcart-sharp2-2.24.2-15.1.1.ppc64.rpm
art-sharp2-2.24.2-15.1.1.x86_64.htmlMono bindings for libartOpenSuSE 12.3 for x86_64art-sharp2-2.24.2-15.1.1.x86_64.rpm
art-sharp2-2.24.2-13.1.3.ppc.htmlMono bindings for libartOpenSuSE 12.2 for ppcart-sharp2-2.24.2-13.1.3.ppc.rpm
art-sharp2-2.24.2-13.1.3.ppc64.htmlMono bindings for libartOpenSuSE 12.2 for ppcart-sharp2-2.24.2-13.1.3.ppc64.rpm
art-sharp2-2.24.2-13.1.2.i586.htmlMono bindings for libartOpenSuSE 12.2 for i586art-sharp2-2.24.2-13.1.2.i586.rpm
art-sharp2-2.24.2-13.1.2.x86_64.htmlMono bindings for libartOpenSuSE 12.2 for x86_64art-sharp2-2.24.2-13.1.2.x86_64.rpm
art-sharp2-2.24.2-10.1.2.i586.htmlMono bindings for libartOpenSuSE 12.1 for i586art-sharp2-2.24.2-10.1.2.i586.rpm
art-sharp2-2.24.2-10.1.2.x86_64.htmlMono bindings for libartOpenSuSE 12.1 for x86_64art-sharp2-2.24.2-10.1.2.x86_64.rpm
art-sharp2-2.24.2-3.4.i586.htmlMono bindings for libartOpenSuSE 11.4 for i586art-sharp2-2.24.2-3.4.i586.rpm
art-sharp2-2.24.2-3.4.x86_64.htmlMono bindings for libartOpenSuSE 11.4 for x86_64art-sharp2-2.24.2-3.4.x86_64.rpm

gnome-sharp-devel-2.24.2-3.fc20.armv7hl.htmlFiles needed for developing with gnome-sharpFedora 20 for armhfpgnome-sharp-devel-2.24.2-3.fc20.armv7hl.rpm
gnome-sharp-devel-2.24.2-3.fc20.armv7hl.htmlFiles needed for developing with gnome-sharpFedora Rawhide for armhfpgnome-sharp-devel-2.24.2-3.fc20.armv7hl.rpm
gnome-sharp-devel-2.24.2-3.fc20.i686.htmlFiles needed for developing with gnome-sharpFedora Rawhide for x86_64gnome-sharp-devel-2.24.2-3.fc20.i686.rpm
gnome-sharp-devel-2.24.2-3.fc20.i686.htmlFiles needed for developing with gnome-sharpFedora Rawhide for i386gnome-sharp-devel-2.24.2-3.fc20.i686.rpm
gnome-sharp-devel-2.24.2-3.fc20.i686.htmlFiles needed for developing with gnome-sharpFedora 20 for i386gnome-sharp-devel-2.24.2-3.fc20.i686.rpm
gnome-sharp-devel-2.24.2-3.fc20.i686.htmlFiles needed for developing with gnome-sharpFedora 20 for x86_64gnome-sharp-devel-2.24.2-3.fc20.i686.rpm
gnome-sharp-devel-2.24.2-3.fc20.ppc.htmlFiles needed for developing with gnome-sharpFedora Rawhide for ppcgnome-sharp-devel-2.24.2-3.fc20.ppc.rpm
gnome-sharp-devel-2.24.2-3.fc20.ppc.htmlFiles needed for developing with gnome-sharpFedora 20 for ppc64gnome-sharp-devel-2.24.2-3.fc20.ppc.rpm
gnome-sharp-devel-2.24.2-3.fc20.ppc.htmlFiles needed for developing with gnome-sharpFedora 20 for ppcgnome-sharp-devel-2.24.2-3.fc20.ppc.rpm
gnome-sharp-devel-2.24.2-3.fc20.ppc64.htmlFiles needed for developing with gnome-sharpFedora 20 for ppc64gnome-sharp-devel-2.24.2-3.fc20.ppc64.rpm
gnome-sharp-devel-2.24.2-3.fc20.ppc64.htmlFiles needed for developing with gnome-sharpFedora Rawhide for ppc64gnome-sharp-devel-2.24.2-3.fc20.ppc64.rpm
gnome-sharp-devel-2.24.2-3.fc20.s390x.htmlFiles needed for developing with gnome-sharpFedora 20 for s390xgnome-sharp-devel-2.24.2-3.fc20.s390x.rpm
gnome-sharp-devel-2.24.2-3.fc20.s390x.htmlFiles needed for developing with gnome-sharpFedora Rawhide for s390xgnome-sharp-devel-2.24.2-3.fc20.s390x.rpm
gnome-sharp-devel-2.24.2-3.fc20.x86_64.htmlFiles needed for developing with gnome-sharpFedora Rawhide for x86_64gnome-sharp-devel-2.24.2-3.fc20.x86_64.rpm
gnome-sharp-devel-2.24.2-3.fc20.x86_64.htmlFiles needed for developing with gnome-sharpFedora 20 for x86_64gnome-sharp-devel-2.24.2-3.fc20.x86_64.rpm
gnome-sharp-devel-2.24.2-2.fc19.armv7hl.htmlFiles needed for developing with gnome-sharpFedora 19 for armhfpgnome-sharp-devel-2.24.2-2.fc19.armv7hl.rpm
gnome-sharp-devel-2.24.2-2.fc19.i686.htmlFiles needed for developing with gnome-sharpFedora 19 for i386gnome-sharp-devel-2.24.2-2.fc19.i686.rpm
gnome-sharp-devel-2.24.2-2.fc19.i686.htmlFiles needed for developing with gnome-sharpFedora 19 for x86_64gnome-sharp-devel-2.24.2-2.fc19.i686.rpm
gnome-sharp-devel-2.24.2-2.fc19.ppc.htmlFiles needed for developing with gnome-sharpFedora 19 for ppcgnome-sharp-devel-2.24.2-2.fc19.ppc.rpm
gnome-sharp-devel-2.24.2-2.fc19.ppc.htmlFiles needed for developing with gnome-sharpFedora 19 for ppc64gnome-sharp-devel-2.24.2-2.fc19.ppc.rpm
gnome-sharp-devel-2.24.2-2.fc19.ppc64.htmlFiles needed for developing with gnome-sharpFedora 19 for ppc64gnome-sharp-devel-2.24.2-2.fc19.ppc64.rpm
gnome-sharp-devel-2.24.2-2.fc19.s390x.htmlFiles needed for developing with gnome-sharpFedora 19 for s390xgnome-sharp-devel-2.24.2-2.fc19.s390x.rpm
gnome-sharp-devel-2.24.2-2.fc19.x86_64.htmlFiles needed for developing with gnome-sharpFedora 19 for x86_64gnome-sharp-devel-2.24.2-2.fc19.x86_64.rpm
gnome-sharp-devel-2.24.1-10mgc30.x86_64.htmlFiles needed for developing with gnome-sharpSourceForgegnome-sharp-devel-2.24.1-10mgc30.x86_64.rpm
gnome-sharp-devel-2.24.1-10.fc18.armv5tel.htmlFiles needed for developing with gnome-sharpFedora 18 for armgnome-sharp-devel-2.24.1-10.fc18.armv5tel.rpm
gnome-sharp-devel-2.24.1-10.fc18.armv7hl.htmlFiles needed for developing with gnome-sharpFedora 18 for armhfpgnome-sharp-devel-2.24.1-10.fc18.armv7hl.rpm
gnome-sharp-devel-2.24.1-10.fc18.i686.htmlFiles needed for developing with gnome-sharpFedora 18 for x86_64gnome-sharp-devel-2.24.1-10.fc18.i686.rpm
gnome-sharp-devel-2.24.1-10.fc18.i686.htmlFiles needed for developing with gnome-sharpFedora 18 for i386gnome-sharp-devel-2.24.1-10.fc18.i686.rpm
gnome-sharp-devel-2.24.1-10.fc18.ppc.htmlFiles needed for developing with gnome-sharpFedora 18 for ppcgnome-sharp-devel-2.24.1-10.fc18.ppc.rpm
gnome-sharp-devel-2.24.1-10.fc18.ppc.htmlFiles needed for developing with gnome-sharpFedora 18 for ppc64gnome-sharp-devel-2.24.1-10.fc18.ppc.rpm
gnome-sharp-devel-2.24.1-10.fc18.ppc64.htmlFiles needed for developing with gnome-sharpFedora 18 for ppc64gnome-sharp-devel-2.24.1-10.fc18.ppc64.rpm
gnome-sharp-devel-2.24.1-10.fc18.s390x.htmlFiles needed for developing with gnome-sharpFedora 18 for s390xgnome-sharp-devel-2.24.1-10.fc18.s390x.rpm
gnome-sharp-devel-2.24.1-10.fc18.x86_64.htmlFiles needed for developing with gnome-sharpFedora 18 for x86_64gnome-sharp-devel-2.24.1-10.fc18.x86_64.rpm
gnome-sharp-devel-2.24.1-9.fc17.armv5tel.htmlFiles needed for developing with gnome-sharpFedora 17 for armgnome-sharp-devel-2.24.1-9.fc17.armv5tel.rpm
gnome-sharp-devel-2.24.1-9.fc17.armv7hl.htmlFiles needed for developing with gnome-sharpFedora 17 for armhfpgnome-sharp-devel-2.24.1-9.fc17.armv7hl.rpm
gnome-sharp-devel-2.24.1-9.fc17.ppc.htmlFiles needed for developing with gnome-sharpFedora 17 for ppc64gnome-sharp-devel-2.24.1-9.fc17.ppc.rpm
gnome-sharp-devel-2.24.1-9.fc17.ppc.htmlFiles needed for developing with gnome-sharpFedora 17 for ppcgnome-sharp-devel-2.24.1-9.fc17.ppc.rpm
gnome-sharp-devel-2.24.1-9.fc17.ppc64.htmlFiles needed for developing with gnome-sharpFedora 17 for ppc64gnome-sharp-devel-2.24.1-9.fc17.ppc64.rpm
gnome-sharp-devel-2.24.1-9.fc17.s390x.htmlFiles needed for developing with gnome-sharpFedora 17 for s390xgnome-sharp-devel-2.24.1-9.fc17.s390x.rpm
gnome-sharp-devel-2.24.1-6.fc16.ppc.htmlFiles needed for developing with gnome-sharpFedora 16 for ppcgnome-sharp-devel-2.24.1-6.fc16.ppc.rpm
gnome-sharp-devel-2.24.1-6.fc16.ppc.htmlFiles needed for developing with gnome-sharpFedora 16 for ppc64gnome-sharp-devel-2.24.1-6.fc16.ppc.rpm
gnome-sharp-devel-2.24.1-6.fc16.ppc64.htmlFiles needed for developing with gnome-sharpFedora 16 for ppc64gnome-sharp-devel-2.24.1-6.fc16.ppc64.rpm
gnome-sharp-devel-2.24.1-6.fc16.s390x.htmlFiles needed for developing with gnome-sharpFedora 16 for s390xgnome-sharp-devel-2.24.1-6.fc16.s390x.rpm
gnome-sharp-devel-2.24.1-6.fc15.s390x.htmlFiles needed for developing with gnome-sharpFedora 15 for s390xgnome-sharp-devel-2.24.1-6.fc15.s390x.rpm
gnome-sharp-devel-2.24.1-5.fc15.ppc.htmlFiles needed for developing with gnome-sharpFedora 15 for ppcgnome-sharp-devel-2.24.1-5.fc15.ppc.rpm
gnome-sharp-devel-2.24.1-5.fc15.ppc64.htmlFiles needed for developing with gnome-sharpFedora 15 for ppc64gnome-sharp-devel-2.24.1-5.fc15.ppc64.rpm
gnome-sharp-devel-2.24.1-5.fc15.ppc64.htmlFiles needed for developing with gnome-sharpFedora 15 for ppcgnome-sharp-devel-2.24.1-5.fc15.ppc64.rpm
gnome-sharp-devel-2.24.1-2.fc13.armv5tel.htmlFiles needed for developing with gnome-sharpFedora 14 for armgnome-sharp-devel-2.24.1-2.fc13.armv5tel.rpm
gnome-sharp-devel-2.24.1-2.fc13.armv5tel.htmlFiles needed for developing with gnome-sharpFedora 13 for armgnome-sharp-devel-2.24.1-2.fc13.armv5tel.rpm
gnome-sharp-devel-2.24.0-5.fc11.s390x.htmlfiles needed for developing with gnome-sharpFedora 11 for s390xgnome-sharp-devel-2.24.0-5.fc11.s390x.rpm

gnome-sharp2-2.16.0-5mdv2007.1.i586.htmlC# language binding for GNOMEMandriva 2008.0 for i586gnome-sharp2-2.16.0-5mdv2007.1.i586.rpm
gnome-sharp2-2.16.0-5mdv2007.1.i586.htmlC# language binding for GNOMEMandriva 2007.1 for i586gnome-sharp2-2.16.0-5mdv2007.1.i586.rpm
gnome-sharp2-2.16.0-5mdv2007.1.ppc.htmlC# language binding for GNOMEMandriva devel cooker for ppcgnome-sharp2-2.16.0-5mdv2007.1.ppc.rpm
gnome-sharp2-2.16.0-5mdv2007.1.x86_64.htmlC# language binding for GNOMEMandriva 2008.0 for x86_64gnome-sharp2-2.16.0-5mdv2007.1.x86_64.rpm
gnome-sharp2-2.16.0-5mdv2007.1.x86_64.htmlC# language binding for GNOMEMandriva 2007.1 for x86_64gnome-sharp2-2.16.0-5mdv2007.1.x86_64.rpm
gnome-sharp2-2.16.0-1mdv2007.0.i586.htmlC# language binding for GNOMEMandriva 2007.0 for i586gnome-sharp2-2.16.0-1mdv2007.0.i586.rpm
gnome-sharp2-2.16.0-1mdv2007.0.sparc.htmlC# language binding for GNOMEMandriva devel cooker for sparcgnome-sharp2-2.16.0-1mdv2007.0.sparc.rpm
gnome-sharp2-2.16.0-1mdv2007.0.x86_64.htmlC# language binding for GNOMEMandriva 2007.0 for x86_64gnome-sharp2-2.16.0-1mdv2007.0.x86_64.rpm

gnome-sharp2-devel-2.24.2-5.mga4.i586.htmlC# language binding for GNOME - devel filesMageia 4 for i586gnome-sharp2-devel-2.24.2-5.mga4.i586.rpm
gnome-sharp2-devel-2.24.2-5.mga4.i586.htmlC# language binding for GNOME - devel filesMageia Cauldron for i586gnome-sharp2-devel-2.24.2-5.mga4.i586.rpm
gnome-sharp2-devel-2.24.2-5.mga4.x86_64.htmlC# language binding for GNOME - devel filesMageia Cauldron for x86_64gnome-sharp2-devel-2.24.2-5.mga4.x86_64.rpm
gnome-sharp2-devel-2.24.2-5.mga4.x86_64.htmlC# language binding for GNOME - devel filesMageia 4 for x86_64gnome-sharp2-devel-2.24.2-5.mga4.x86_64.rpm
gnome-sharp2-devel-2.24.2-4.i586.htmlCMandriva devel cooker for i586gnome-sharp2-devel-2.24.2-4.i586.rpm
gnome-sharp2-devel-2.24.2-4.x86_64.htmlCMandriva devel cooker for x86_64gnome-sharp2-devel-2.24.2-4.x86_64.rpm
gnome-sharp2-devel-2.24.2-4.mga3.i586.htmlC# language binding for GNOME - devel filesMageia 3 for i586gnome-sharp2-devel-2.24.2-4.mga3.i586.rpm
gnome-sharp2-devel-2.24.2-4.mga3.x86_64.htmlC# language binding for GNOME - devel filesMageia 3 for x86_64gnome-sharp2-devel-2.24.2-4.mga3.x86_64.rpm
gnome-sharp2-devel-2.24.2-3.i586.htmlCMandriva 2011 for i586gnome-sharp2-devel-2.24.2-3.i586.rpm
gnome-sharp2-devel-2.24.2-3.x86_64.htmlCMandriva 2011 for x86_64gnome-sharp2-devel-2.24.2-3.x86_64.rpm
gnome-sharp2-devel-2.24.2-3.mga2.i586.htmlC# language binding for GNOME - devel filesMageia 2 for i586gnome-sharp2-devel-2.24.2-3.mga2.i586.rpm
gnome-sharp2-devel-2.24.2-3.mga2.x86_64.htmlC# language binding for GNOME - devel filesMageia 2 for x86_64gnome-sharp2-devel-2.24.2-3.mga2.x86_64.rpm
gnome-sharp2-devel-2.24.2-1.mga1.i586.htmlC# language binding for GNOME - devel filesMageia 1 for i586gnome-sharp2-devel-2.24.2-1.mga1.i586.rpm
gnome-sharp2-devel-2.24.2-1.mga1.x86_64.htmlC# language binding for GNOME - devel filesMageia 1 for x86_64gnome-sharp2-devel-2.24.2-1.mga1.x86_64.rpm
gnome-sharp2-devel-2.24.1-2mdv2010.1.i586.htmlC# language binding for GNOME - devel filesMandriva 2010.1 for i586gnome-sharp2-devel-2.24.1-2mdv2010.1.i586.rpm
gnome-sharp2-devel-2.24.1-2mdv2010.1.x86_64.htmlC# language binding for GNOME - devel filesMandriva 2010.1 for x86_64gnome-sharp2-devel-2.24.1-2mdv2010.1.x86_64.rpm
gnome-sharp2-devel-2.24.1-1mdv2010.0.i586.htmlC# language binding for GNOME - devel filesMandriva 2010.0 for i586gnome-sharp2-devel-2.24.1-1mdv2010.0.i586.rpm
gnome-sharp2-devel-2.24.1-1mdv2010.0.x86_64.htmlC# language binding for GNOME - devel filesMandriva 2010.0 for x86_64gnome-sharp2-devel-2.24.1-1mdv2010.0.x86_64.rpm
gnome-sharp2-devel-2.24.1-1mdv2009.1.i586.htmlC# language binding for GNOME - devel filesMandriva 2009.1 for i586gnome-sharp2-devel-2.24.1-1mdv2009.1.i586.rpm
gnome-sharp2-devel-2.24.1-1mdv2009.1.x86_64.htmlC# language binding for GNOME - devel filesMandriva 2009.1 for x86_64gnome-sharp2-devel-2.24.1-1mdv2009.1.x86_64.rpm
gnome-sharp2-devel-2.24.0-1mdv2009.0.i586.htmlC# language binding for GNOME - devel filesMandriva 2009.0 for i586gnome-sharp2-devel-2.24.0-1mdv2009.0.i586.rpm
gnome-sharp2-devel-2.24.0-1mdv2009.0.x86_64.htmlC# language binding for GNOME - devel filesMandriva 2009.0 for x86_64gnome-sharp2-devel-2.24.0-1mdv2009.0.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet