Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource pgsql.so()(64bit)

Found 228 RPM for pgsql.so()(64bit)

PackageSummaryDistributionDownload
exim-pgsql-4.80.1-49.fc19.x86_64.htmlPostgreSQL lookup support for EximATrpms Stable packages for f19 x86_64exim-pgsql-4.80.1-49.fc19.x86_64.rpm
exim-pgsql-4.80.1-49.fc17.x86_64.htmlPostgreSQL lookup support for EximATrpms Stable packages for f17 x86_64exim-pgsql-4.80.1-49.fc17.x86_64.rpm
exim-pgsql-4.80.1-49.el6.x86_64.htmlPostgreSQL lookup support for EximATrpms Stable packages for sl6 x86_64exim-pgsql-4.80.1-49.el6.x86_64.rpm
exim-pgsql-4.80.1-49.el6.x86_64.htmlPostgreSQL lookup support for EximATrpms Stable packages for el6 x86_64exim-pgsql-4.80.1-49.el6.x86_64.rpm
exim-pgsql-4.80.1-49.el5.x86_64.htmlPostgreSQL lookup support for EximATrpms Testing packages for sl5 x86_64exim-pgsql-4.80.1-49.el5.x86_64.rpm
exim-pgsql-4.80.1-49.el5.x86_64.htmlPostgreSQL lookup support for EximATrpms Testing packages for el5 x86_64exim-pgsql-4.80.1-49.el5.x86_64.rpm
exim-pgsql-4.80.1-49.el4.x86_64.htmlPostgreSQL lookup support for EximATrpms Testing packages for sl4 x86_64exim-pgsql-4.80.1-49.el4.x86_64.rpm
exim-pgsql-4.80.1-49.el4.x86_64.htmlPostgreSQL lookup support for EximATrpms Testing packages for el4 x86_64exim-pgsql-4.80.1-49.el4.x86_64.rpm
exim-pgsql-4.80.1-4.fc19.ppc64.htmlPostgreSQL lookup support for EximFedora 19 updates for ppc64exim-pgsql-4.80.1-4.fc19.ppc64.rpm
exim-pgsql-4.80.1-4.fc19.s390x.htmlPostgreSQL lookup support for EximFedora 19 updates for s390xexim-pgsql-4.80.1-4.fc19.s390x.rpm
exim-pgsql-4.80.1-4.fc19.x86_64.htmlPostgreSQL lookup support for EximFedora 19 updates for x86_64exim-pgsql-4.80.1-4.fc19.x86_64.rpm
exim-pgsql-4.80.1-3.fc19.ppc64.htmlPostgreSQL lookup support for EximFedora 19 for ppc64exim-pgsql-4.80.1-3.fc19.ppc64.rpm
exim-pgsql-4.80.1-3.fc19.s390x.htmlPostgreSQL lookup support for EximFedora 19 for s390xexim-pgsql-4.80.1-3.fc19.s390x.rpm
exim-pgsql-4.80.1-3.fc19.x86_64.htmlPostgreSQL lookup support for EximFedora 19 for x86_64exim-pgsql-4.80.1-3.fc19.x86_64.rpm
exim-pgsql-4.80.1-3.fc18.ppc64.htmlPostgreSQL lookup support for EximFedora 18 updates for ppc64exim-pgsql-4.80.1-3.fc18.ppc64.rpm
exim-pgsql-4.80.1-3.fc18.s390x.htmlPostgreSQL lookup support for EximFedora 18 updates for s390xexim-pgsql-4.80.1-3.fc18.s390x.rpm
exim-pgsql-4.80.1-3.fc18.x86_64.htmlPostgreSQL lookup support for EximFedora 18 updates for x86_64exim-pgsql-4.80.1-3.fc18.x86_64.rpm
exim-pgsql-4.80.1-1.fc18.ppc64.htmlPostgreSQL lookup support for EximFedora 18 testing updates for ppc64exim-pgsql-4.80.1-1.fc18.ppc64.rpm
exim-pgsql-4.80.1-1.fc18.ppc64.htmlPostgreSQL lookup support for EximFedora 18 for ppc64exim-pgsql-4.80.1-1.fc18.ppc64.rpm
exim-pgsql-4.80.1-1.fc18.s390x.htmlPostgreSQL lookup support for EximFedora 18 for s390xexim-pgsql-4.80.1-1.fc18.s390x.rpm
exim-pgsql-4.80.1-1.fc18.x86_64.htmlPostgreSQL lookup support for EximFedora 18 for x86_64exim-pgsql-4.80.1-1.fc18.x86_64.rpm
exim-pgsql-4.76-9.fc17.ppc64.htmlPostgreSQL lookup support for EximFedora 17 updates for ppc64exim-pgsql-4.76-9.fc17.ppc64.rpm
exim-pgsql-4.76-9.fc17.s390x.htmlPostgreSQL lookup support for EximFedora 17 updates for s390xexim-pgsql-4.76-9.fc17.s390x.rpm
exim-pgsql-4.76-8.fc17.ppc64.htmlPostgreSQL lookup support for EximFedora 17 for ppc64exim-pgsql-4.76-8.fc17.ppc64.rpm
exim-pgsql-4.76-8.fc17.s390x.htmlPostgreSQL lookup support for EximFedora 17 for s390xexim-pgsql-4.76-8.fc17.s390x.rpm
exim-pgsql-4.76-4.fc16.2.s390x.htmlPostgreSQL lookup support for EximFedora 16 updates for s390xexim-pgsql-4.76-4.fc16.2.s390x.rpm
exim-pgsql-4.76-4.fc16.1.ppc64.htmlPostgreSQL lookup support for EximFedora 16 updates for ppc64exim-pgsql-4.76-4.fc16.1.ppc64.rpm
exim-pgsql-4.76-4.fc16.ppc64.htmlPostgreSQL lookup support for EximFedora 16 for ppc64exim-pgsql-4.76-4.fc16.ppc64.rpm
exim-pgsql-4.76-4.fc16.s390x.htmlPostgreSQL lookup support for EximFedora 16 for s390xexim-pgsql-4.76-4.fc16.s390x.rpm
exim-pgsql-4.76-2.fc15.s390x.htmlPostgreSQL lookup support for EximFedora 15 updates for s390xexim-pgsql-4.76-2.fc15.s390x.rpm
exim-pgsql-4.73-3.fc15.ppc64.htmlPostgreSQL lookup support for EximFedora 15 for ppc64exim-pgsql-4.73-3.fc15.ppc64.rpm
exim-pgsql-4.73-3.fc15.s390x.htmlPostgreSQL lookup support for EximFedora 15 for s390xexim-pgsql-4.73-3.fc15.s390x.rpm
exim-pgsql-4.72-6.el6.ppc64.htmlPostgreSQL lookup support for EximExtras Packages for Enterprise Linux 6 for ppc64exim-pgsql-4.72-6.el6.ppc64.rpm
exim-pgsql-4.72-6.el6.x86_64.htmlPostgreSQL lookup support for EximExtras Packages for Enterprise Linux 6 for x86_64exim-pgsql-4.72-6.el6.x86_64.rpm
exim-pgsql-4.69-10.fc11.s390x.htmlPostgreSQL lookup support for EximFedora 11 for s390xexim-pgsql-4.69-10.fc11.s390x.rpm

libpreludedb-pgsql-1.0.0-16.fc19.ppc64.htmlPlugin to use prelude with a pgsql databaseFedora 19 for ppc64libpreludedb-pgsql-1.0.0-16.fc19.ppc64.rpm
libpreludedb-pgsql-1.0.0-16.fc19.s390x.htmlPlugin to use prelude with a pgsql databaseFedora 19 for s390xlibpreludedb-pgsql-1.0.0-16.fc19.s390x.rpm
libpreludedb-pgsql-1.0.0-16.fc19.x86_64.htmlPlugin to use prelude with a pgsql databaseFedora 19 for x86_64libpreludedb-pgsql-1.0.0-16.fc19.x86_64.rpm
libpreludedb-pgsql-1.0.0-13.fc18.ppc64.htmlPlugin to use prelude with a pgsql databaseFedora 18 for ppc64libpreludedb-pgsql-1.0.0-13.fc18.ppc64.rpm
libpreludedb-pgsql-1.0.0-13.fc18.s390x.htmlPlugin to use prelude with a pgsql databaseFedora 18 for s390xlibpreludedb-pgsql-1.0.0-13.fc18.s390x.rpm
libpreludedb-pgsql-1.0.0-13.fc18.x86_64.htmlPlugin to use prelude with a pgsql databaseFedora 18 for x86_64libpreludedb-pgsql-1.0.0-13.fc18.x86_64.rpm
libpreludedb-pgsql-1.0.0-10.fc17.ppc64.htmlPlugin to use prelude with a pgsql databaseFedora 17 for ppc64libpreludedb-pgsql-1.0.0-10.fc17.ppc64.rpm
libpreludedb-pgsql-1.0.0-10.fc17.s390x.htmlPlugin to use prelude with a pgsql databaseFedora 17 for s390xlibpreludedb-pgsql-1.0.0-10.fc17.s390x.rpm
libpreludedb-pgsql-1.0.0-9.fc16.ppc64.htmlPlugin to use prelude with a pgsql databaseFedora 16 for ppc64libpreludedb-pgsql-1.0.0-9.fc16.ppc64.rpm
libpreludedb-pgsql-1.0.0-9.fc16.s390x.htmlPlugin to use prelude with a pgsql databaseFedora 16 for s390xlibpreludedb-pgsql-1.0.0-9.fc16.s390x.rpm
libpreludedb-pgsql-1.0.0-7.fc15.ppc64.htmlPlugin to use prelude with a pgsql databaseFedora 15 for ppc64libpreludedb-pgsql-1.0.0-7.fc15.ppc64.rpm
libpreludedb-pgsql-1.0.0-7.fc15.s390x.htmlPlugin to use prelude with a pgsql databaseFedora 15 for s390xlibpreludedb-pgsql-1.0.0-7.fc15.s390x.rpm
libpreludedb-pgsql-0.9.15.1-4.fc11.s390x.htmlPlugin to use prelude with a pgsql databaseFedora 11 for s390xlibpreludedb-pgsql-0.9.15.1-4.fc11.s390x.rpm

php-5.2.13-3rt.x86_64.htmlphp 5SourceForgephp-5.2.13-3rt.x86_64.rpm

php-pgsql-5.6.0-1.mga5.x86_64.htmlPostgreSQL database module for PHPMageia Cauldron for x86_64php-pgsql-5.6.0-1.mga5.x86_64.rpm
php-pgsql-5.5.16-1.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.16-1.mga4.x86_64.rpm
php-pgsql-5.5.15-1.1.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.15-1.1.mga4.x86_64.rpm
php-pgsql-5.5.14-1.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.14-1.mga4.x86_64.rpm
php-pgsql-5.5.13-1.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.13-1.mga4.x86_64.rpm
php-pgsql-5.5.12-1.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.12-1.mga4.x86_64.rpm
php-pgsql-5.5.11-1.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.11-1.mga4.x86_64.rpm
php-pgsql-5.5.10-1.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.10-1.mga4.x86_64.rpm
php-pgsql-5.5.8-2.mga4.x86_64.htmlPostgreSQL database module for PHPMageia 4 for x86_64php-pgsql-5.5.8-2.mga4.x86_64.rpm
php-pgsql-5.4.33-2.el5.remi.x86_64.htmlA PostgreSQL database module for PHPLes RPM de Remi for RedHat EL 5 for x86_64php-pgsql-5.4.33-2.el5.remi.x86_64.rpm
php-pgsql-5.4.33-1.el5.remi.x86_64.htmlA PostgreSQL database module for PHPLes RPM de Remi for RedHat EL 5 for x86_64php-pgsql-5.4.33-1.el5.remi.x86_64.rpm
php-pgsql-5.4.32-1.el5.remi.x86_64.htmlA PostgreSQL database module for PHPLes RPM de Remi for RedHat EL 5 for x86_64php-pgsql-5.4.32-1.el5.remi.x86_64.rpm
php-pgsql-5.4.32-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.32-1.mga3.x86_64.rpm
php-pgsql-5.4.31-1.2.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.31-1.2.mga3.x86_64.rpm
php-pgsql-5.4.30-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.30-1.mga3.x86_64.rpm
php-pgsql-5.4.29-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.29-1.mga3.x86_64.rpm
php-pgsql-5.4.28-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.28-1.mga3.x86_64.rpm
php-pgsql-5.4.27-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.27-1.mga3.x86_64.rpm
php-pgsql-5.4.26-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.26-1.mga3.x86_64.rpm
php-pgsql-5.4.23-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.23-1.mga3.x86_64.rpm
php-pgsql-5.4.19-1.1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.19-1.1.mga3.x86_64.rpm
php-pgsql-5.4.17-1.1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.17-1.1.mga3.x86_64.rpm
php-pgsql-5.4.16-1.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.16-1.mga3.x86_64.rpm
php-pgsql-5.4.13-3.mga3.x86_64.htmlPostgreSQL database module for PHPMageia 3 for x86_64php-pgsql-5.4.13-3.mga3.x86_64.rpm
php-pgsql-5.4.6-1.x86_64.htmlPostgreSQL database module for PHPMandriva devel cooker for x86_64php-pgsql-5.4.6-1.x86_64.rpm
php-pgsql-5.3.27-1.2.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.27-1.2.mga2.x86_64.rpm
php-pgsql-5.3.27-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.27-1.mga2.x86_64.rpm
php-pgsql-5.3.26-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.26-1.mga2.x86_64.rpm
php-pgsql-5.3.23-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.23-1.mga2.x86_64.rpm
php-pgsql-5.3.22-0.2.x86_64.htmlPostgreSQL database module for PHPMandriva 2011 for x86_64php-pgsql-5.3.22-0.2.x86_64.rpm
php-pgsql-5.3.20-0.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2011 for x86_64php-pgsql-5.3.20-0.1.x86_64.rpm
php-pgsql-5.3.19-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.19-1.mga2.x86_64.rpm
php-pgsql-5.3.18-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.18-1.mga2.x86_64.rpm
php-pgsql-5.3.18-1.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.18-1.mga1.x86_64.rpm
php-pgsql-5.3.17-2.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.17-2.mga2.x86_64.rpm
php-pgsql-5.3.17-2.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.17-2.mga1.x86_64.rpm
php-pgsql-5.3.15-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.15-1.mga2.x86_64.rpm
php-pgsql-5.3.15-1.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.15-1.mga1.x86_64.rpm
php-pgsql-5.3.14-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.14-1.mga2.x86_64.rpm
php-pgsql-5.3.14-1.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.14-1.mga1.x86_64.rpm
php-pgsql-5.3.14-0.1mdv2010.2.x86_64.htmlPostgreSQL database module for PHPMandriva 2010.1 for x86_64php-pgsql-5.3.14-0.1mdv2010.2.x86_64.rpm
php-pgsql-5.3.13-1.mga2.x86_64.htmlPostgreSQL database module for PHPMageia 2 for x86_64php-pgsql-5.3.13-1.mga2.x86_64.rpm
php-pgsql-5.3.13-1.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.13-1.mga1.x86_64.rpm
php-pgsql-5.3.10-2.el4.remi.x86_64.htmlA PostgreSQL database module for PHPLes RPM de Remi for RedHat EL 4 for x86_64php-pgsql-5.3.10-2.el4.remi.x86_64.rpm
php-pgsql-5.3.10-1.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.10-1.mga1.x86_64.rpm
php-pgsql-5.3.9-1.3.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.9-1.3.mga1.x86_64.rpm
php-pgsql-5.3.9-1.el4.remi.x86_64.htmlA PostgreSQL database module for PHPLes RPM de Remi for RedHat EL 4 for x86_64php-pgsql-5.3.9-1.el4.remi.x86_64.rpm
php-pgsql-5.3.8-1.x86_64.htmlPostgreSQL database module for PHPMandriva 2011 for x86_64php-pgsql-5.3.8-1.x86_64.rpm
php-pgsql-5.3.6-2.1.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.6-2.1.mga1.x86_64.rpm
php-pgsql-5.3.6-2.mga1.x86_64.htmlPostgreSQL database module for PHPMageia 1 for x86_64php-pgsql-5.3.6-2.mga1.x86_64.rpm
php-pgsql-5.3.6-0.2mdv2010.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2010.0 updates for x86_64php-pgsql-5.3.6-0.2mdv2010.0.x86_64.rpm
php-pgsql-5.3.6-0.2mdv2010.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2010.0 for x86_64php-pgsql-5.3.6-0.2mdv2010.0.x86_64.rpm
php-pgsql-5.3.3-27.el6_5.1.x86_64.htmlA PostgreSQL database module for PHPUpdates for CentOS 6.5 for x86_64php-pgsql-5.3.3-27.el6_5.1.x86_64.rpm
php-pgsql-5.3.3-27.el6_5.x86_64.htmlA PostgreSQL database module for PHPUpdates for CentOS 6.5 for x86_64php-pgsql-5.3.3-27.el6_5.x86_64.rpm
php-pgsql-5.3.3-26.el6.x86_64.htmlA PostgreSQL database module for PHPCentOS 6.5 for x86_64php-pgsql-5.3.3-26.el6.x86_64.rpm
php-pgsql-5.3.2-11mdv2010.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2010.1 for x86_64php-pgsql-5.3.2-11mdv2010.1.x86_64.rpm
php-pgsql-5.3.1-0.0.RC2.1mdv2010.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2010.0 for x86_64php-pgsql-5.3.1-0.0.RC2.1mdv2010.0.x86_64.rpm
php-pgsql-5.2.14-0.3mdv2009.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.1 updates for x86_64php-pgsql-5.2.14-0.3mdv2009.1.x86_64.rpm
php-pgsql-5.2.14-0.3mdv2009.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.1 for x86_64php-pgsql-5.2.14-0.3mdv2009.1.x86_64.rpm
php-pgsql-5.2.11-0.1mdv2009.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.1 for x86_64php-pgsql-5.2.11-0.1mdv2009.1.x86_64.rpm
php-pgsql-5.2.9-6mdv2009.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.1 for x86_64php-pgsql-5.2.9-6mdv2009.1.x86_64.rpm
php-pgsql-5.2.9-2.fc11.s390x.htmlA PostgreSQL database module for PHPFedora 11 for s390xphp-pgsql-5.2.9-2.fc11.s390x.rpm
php-pgsql-5.2.6-18.14mdv2009.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.0 for x86_64php-pgsql-5.2.6-18.14mdv2009.0.x86_64.rpm
php-pgsql-5.2.6-18.14mdv2009.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.0 updates for x86_64php-pgsql-5.2.6-18.14mdv2009.0.x86_64.rpm
php-pgsql-5.2.6-18.3.1mdv2009.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.0 for x86_64php-pgsql-5.2.6-18.3.1mdv2009.0.x86_64.rpm
php-pgsql-5.2.6-18mdv2009.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2009.0 for x86_64php-pgsql-5.2.6-18mdv2009.0.x86_64.rpm
php-pgsql-5.2.5-14.7mdv2008.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2008.1 updates for x86_64php-pgsql-5.2.5-14.7mdv2008.1.x86_64.rpm
php-pgsql-5.2.4-3.5mdv2008.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2008.0 for x86_64php-pgsql-5.2.4-3.5mdv2008.0.x86_64.rpm
php-pgsql-5.2.4-3.1mdv2008.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2008.0 for x86_64php-pgsql-5.2.4-3.1mdv2008.0.x86_64.rpm
php-pgsql-5.2.4-2mdv2008.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2008.0 for x86_64php-pgsql-5.2.4-2mdv2008.0.x86_64.rpm
php-pgsql-5.2.1-1mdv2007.1.x86_64.htmlPostgreSQL database module for PHPMandriva 2007.1 for x86_64php-pgsql-5.2.1-1mdv2007.1.x86_64.rpm
php-pgsql-5.1.6-44.el5_10.x86_64.htmlA PostgreSQL database module for PHP.Updates for CentOS 5.10 for x86_64php-pgsql-5.1.6-44.el5_10.x86_64.rpm
php-pgsql-5.1.6-43.el5_10.x86_64.htmlA PostgreSQL database module for PHP.Updates for CentOS 5.10 for x86_64php-pgsql-5.1.6-43.el5_10.x86_64.rpm
php-pgsql-5.1.6-40.el5_9.x86_64.htmlA PostgreSQL database module for PHP.CentOS 5.10 for x86_64php-pgsql-5.1.6-40.el5_9.x86_64.rpm
php-pgsql-5.1.6-1mdv2007.0.x86_64.htmlPostgreSQL database module for PHPMandriva 2007.0 for x86_64php-pgsql-5.1.6-1mdv2007.0.x86_64.rpm
php-pgsql-5.0.4-1mdk.x86_64.htmlPostgreSQL database module for PHPMandriva devel 2006.0 for x86_64php-pgsql-5.0.4-1mdk.x86_64.rpm
php-pgsql-5.0.4-1mdk.x86_64.htmlPostgreSQL database module for PHPMandriva 2006.0 for x86_64php-pgsql-5.0.4-1mdk.x86_64.rpm
php-pgsql-5.0.4-1mdk.x86_64.htmlPostgreSQL database module for PHPMandriva 2006.0 for x86_64php-pgsql-5.0.4-1mdk.x86_64.rpm
php-pgsql-4.3.10-5mdk.x86_64.htmlThe PostgreSQL module for PHPMandriva 10.2 for x86_64php-pgsql-4.3.10-5mdk.x86_64.rpm
php-pgsql-4.3.8-1mdk.x86_64.htmlThe PostgreSQL module for PHPMandriva 10.1 for x86_64php-pgsql-4.3.8-1mdk.x86_64.rpm
php-pgsql-4.3.4-1mdk.ia64.htmlThe PostgreSQL module for PHPMandriva devel cooker for ia64php-pgsql-4.3.4-1mdk.ia64.rpm
php-pgsql-4.1.2-7.2.6.ia64.htmlA PostgreSQL database module for PHP.Updates for Red Hat Linux 7.2 for ia64php-pgsql-4.1.2-7.2.6.ia64.rpm
php-pgsql-4.1.2-7.1.6.ia64.htmlA PostgreSQL database module for PHP.Updates for Red Hat Linux 7.1 for ia64php-pgsql-4.1.2-7.1.6.ia64.rpm
php-pgsql-4.0.6-11.ia64.htmlA PostgreSQL database module for PHP.Red Hat Linux 7.2 for ia64php-pgsql-4.0.6-11.ia64.rpm
php-pgsql-4.0.6-9.7.1.s390x.htmlA PostgreSQL database module for PHP.Red Hat Linux 7.1 for s390xphp-pgsql-4.0.6-9.7.1.s390x.rpm
php-pgsql-4.0.4pl1-10.ia64.htmlA module for PHP applications that use PostgreSQL databases.Red Hat Linux 7.1 for ia64php-pgsql-4.0.4pl1-10.ia64.rpm

php4-pgsql-4.4.6-1mdv2007.1.x86_64.htmlThe PostgreSQL module for PHPMandriva 2007.1 for x86_64php4-pgsql-4.4.6-1mdv2007.1.x86_64.rpm
php4-pgsql-4.4.4-1mdv2007.0.x86_64.htmlThe PostgreSQL module for PHPMandriva 2007.0 for x86_64php4-pgsql-4.4.4-1mdv2007.0.x86_64.rpm
php4-pgsql-4.4.0-1mdk.x86_64.htmlThe PostgreSQL module for PHPMandriva 2006.0 for x86_64php4-pgsql-4.4.0-1mdk.x86_64.rpm
php4-pgsql-4.4.0-1mdk.x86_64.htmlThe PostgreSQL module for PHPMandriva devel 2006.0 for x86_64php4-pgsql-4.4.0-1mdk.x86_64.rpm

php5-pgsql-5.6.0-1.1.aarch64.htmlPHP5 Extension ModuleOpenSuSE Factory for aarch64php5-pgsql-5.6.0-1.1.aarch64.rpm
php5-pgsql-5.6.0-1.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE Factory for ppcphp5-pgsql-5.6.0-1.1.ppc64.rpm
php5-pgsql-5.6.0-1.1.ppc64le.htmlPHP5 Extension ModuleOpenSuSE Factory for ppcphp5-pgsql-5.6.0-1.1.ppc64le.rpm
php5-pgsql-5.6.0-1.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE Factory for x86_64php5-pgsql-5.6.0-1.1.x86_64.rpm
php5-pgsql-5.4.20-30.1.aarch64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for aarch64php5-pgsql-5.4.20-30.1.aarch64.rpm
php5-pgsql-5.4.20-30.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for ppc64php5-pgsql-5.4.20-30.1.ppc64.rpm
php5-pgsql-5.4.20-30.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for x86_64php5-pgsql-5.4.20-30.1.x86_64.rpm
php5-pgsql-5.4.20-21.1.aarch64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for aarch64php5-pgsql-5.4.20-21.1.aarch64.rpm
php5-pgsql-5.4.20-21.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for ppc64php5-pgsql-5.4.20-21.1.ppc64.rpm
php5-pgsql-5.4.20-21.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for x86_64php5-pgsql-5.4.20-21.1.x86_64.rpm
php5-pgsql-5.4.20-16.1.aarch64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for aarch64php5-pgsql-5.4.20-16.1.aarch64.rpm
php5-pgsql-5.4.20-16.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for ppc64php5-pgsql-5.4.20-16.1.ppc64.rpm
php5-pgsql-5.4.20-16.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for x86_64php5-pgsql-5.4.20-16.1.x86_64.rpm
php5-pgsql-5.4.20-12.1.aarch64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for aarch64php5-pgsql-5.4.20-12.1.aarch64.rpm
php5-pgsql-5.4.20-12.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for ppc64php5-pgsql-5.4.20-12.1.ppc64.rpm
php5-pgsql-5.4.20-12.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for x86_64php5-pgsql-5.4.20-12.1.x86_64.rpm
php5-pgsql-5.4.20-8.2.aarch64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for aarch64php5-pgsql-5.4.20-8.2.aarch64.rpm
php5-pgsql-5.4.20-8.2.ppc64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for ppc64php5-pgsql-5.4.20-8.2.ppc64.rpm
php5-pgsql-5.4.20-8.2.x86_64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for x86_64php5-pgsql-5.4.20-8.2.x86_64.rpm
php5-pgsql-5.4.20-4.1.aarch64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for aarch64php5-pgsql-5.4.20-4.1.aarch64.rpm
php5-pgsql-5.4.20-4.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for ppc64php5-pgsql-5.4.20-4.1.ppc64.rpm
php5-pgsql-5.4.20-4.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 13.1 updates for x86_64php5-pgsql-5.4.20-4.1.x86_64.rpm
php5-pgsql-5.4.20-1.12.ppc64.htmlPHP5 Extension ModuleOpenSuSE 13.1 for ppcphp5-pgsql-5.4.20-1.12.ppc64.rpm
php5-pgsql-5.4.20-1.2.x86_64.htmlPHP5 Extension ModuleOpenSuSE 13.1 for x86_64php5-pgsql-5.4.20-1.2.x86_64.rpm
php5-pgsql-5.4.20-1.1.aarch64.htmlPHP5 Extension ModuleOpenSuSE 13.1 for aarch64php5-pgsql-5.4.20-1.1.aarch64.rpm
php5-pgsql-5.3.17-3.34.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for ppc64php5-pgsql-5.3.17-3.34.1.ppc64.rpm
php5-pgsql-5.3.17-3.34.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for x86_64php5-pgsql-5.3.17-3.34.1.x86_64.rpm
php5-pgsql-5.3.17-3.25.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for ppc64php5-pgsql-5.3.17-3.25.1.ppc64.rpm
php5-pgsql-5.3.17-3.25.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for x86_64php5-pgsql-5.3.17-3.25.1.x86_64.rpm
php5-pgsql-5.3.17-3.20.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for ppc64php5-pgsql-5.3.17-3.20.1.ppc64.rpm
php5-pgsql-5.3.17-3.20.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for x86_64php5-pgsql-5.3.17-3.20.1.x86_64.rpm
php5-pgsql-5.3.17-3.16.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for ppc64php5-pgsql-5.3.17-3.16.1.ppc64.rpm
php5-pgsql-5.3.17-3.16.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for x86_64php5-pgsql-5.3.17-3.16.1.x86_64.rpm
php5-pgsql-5.3.17-3.12.2.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for ppc64php5-pgsql-5.3.17-3.12.2.ppc64.rpm
php5-pgsql-5.3.17-3.12.2.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for x86_64php5-pgsql-5.3.17-3.12.2.x86_64.rpm
php5-pgsql-5.3.17-3.8.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for ppc64php5-pgsql-5.3.17-3.8.1.ppc64.rpm
php5-pgsql-5.3.17-3.8.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for x86_64php5-pgsql-5.3.17-3.8.1.x86_64.rpm
php5-pgsql-5.3.17-3.4.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for ppc64php5-pgsql-5.3.17-3.4.1.ppc64.rpm
php5-pgsql-5.3.17-3.4.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 updates for x86_64php5-pgsql-5.3.17-3.4.1.x86_64.rpm
php5-pgsql-5.3.17-3.1.1.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.3 for ppcphp5-pgsql-5.3.17-3.1.1.ppc64.rpm
php5-pgsql-5.3.17-3.1.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.3 for x86_64php5-pgsql-5.3.17-3.1.1.x86_64.rpm
php5-pgsql-5.3.15-1.25.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.2 updates for x86_64php5-pgsql-5.3.15-1.25.1.x86_64.rpm
php5-pgsql-5.3.15-1.20.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.2 updates for x86_64php5-pgsql-5.3.15-1.20.1.x86_64.rpm
php5-pgsql-5.3.15-1.16.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.2 updates for x86_64php5-pgsql-5.3.15-1.16.1.x86_64.rpm
php5-pgsql-5.3.15-1.12.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.2 updates for x86_64php5-pgsql-5.3.15-1.12.1.x86_64.rpm
php5-pgsql-5.3.15-1.5.3.ppc64.htmlPHP5 Extension ModuleOpenSuSE 12.2 for ppcphp5-pgsql-5.3.15-1.5.3.ppc64.rpm
php5-pgsql-5.3.15-1.5.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.2 for x86_64php5-pgsql-5.3.15-1.5.1.x86_64.rpm
php5-pgsql-5.3.8-4.2.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 12.1 for x86_64php5-pgsql-5.3.8-4.2.1.x86_64.rpm
php5-pgsql-5.3.5-5.12.1.x86_64.htmlPHP5 Extension ModuleOpenSuSE 11.4 for x86_64php5-pgsql-5.3.5-5.12.1.x86_64.rpm
php5-pgsql-5.0.3-4mdk.x86_64.htmlPostgreSQL database module for PHPMandriva 10.2 for x86_64php5-pgsql-5.0.3-4mdk.x86_64.rpm

php52-pgsql-5.2.12-1.ius.x86_64.htmlA PostgreSQL database module for PHP.SourceForgephp52-pgsql-5.2.12-1.ius.x86_64.rpm

php53-pgsql-5.3.3-23.el5_10.x86_64.htmlA PostgreSQL database module for PHPUpdates for CentOS 5.10 for x86_64php53-pgsql-5.3.3-23.el5_10.x86_64.rpm
php53-pgsql-5.3.3-22.el5_10.x86_64.htmlA PostgreSQL database module for PHPUpdates for CentOS 5.10 for x86_64php53-pgsql-5.3.3-22.el5_10.x86_64.rpm
php53-pgsql-5.3.3-21.el5.x86_64.htmlA PostgreSQL database module for PHPCentOS 5.10 for x86_64php53-pgsql-5.3.3-21.el5.x86_64.rpm

phpcli-5.3.2-1rt.x86_64.htmlphp cli 5SourceForgephpcli-5.3.2-1rt.x86_64.rpm

prelude-manager-pgsql-plugin-0.8.10-3mdk.x86_64.htmlMySQL report plugin for Prelude IDS ManagerMandriva devel 2006.0 for x86_64prelude-manager-pgsql-plugin-0.8.10-3mdk.x86_64.rpm
prelude-manager-pgsql-plugin-0.8.10-3mdk.x86_64.htmlMySQL report plugin for Prelude IDS ManagerMandriva 2006.0 for x86_64prelude-manager-pgsql-plugin-0.8.10-3mdk.x86_64.rpm
prelude-manager-pgsql-plugin-0.8.10-3mdk.x86_64.htmlMySQL report plugin for Prelude IDS ManagerMandriva 2006.0 for x86_64prelude-manager-pgsql-plugin-0.8.10-3mdk.x86_64.rpm
prelude-manager-pgsql-plugin-0.8.10-2mdk.x86_64.htmlMySQL report plugin for Prelude IDS ManagerMandriva 10.2 for x86_64prelude-manager-pgsql-plugin-0.8.10-2mdk.x86_64.rpm
prelude-manager-pgsql-plugin-0.8.10-1mdk.x86_64.htmlMySQL report plugin for Prelude IDS ManagerMandriva 10.1 for x86_64prelude-manager-pgsql-plugin-0.8.10-1mdk.x86_64.rpm
prelude-manager-pgsql-plugin-0.8.7-3mdk.ia64.htmlMySQL report plugin for Prelude IDS ManagerMandriva devel cooker for ia64prelude-manager-pgsql-plugin-0.8.7-3mdk.ia64.rpm

preludedb-pgsql-1.0.1p1-10.mga5.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMageia Cauldron for x86_64preludedb-pgsql-1.0.1p1-10.mga5.x86_64.rpm
preludedb-pgsql-1.0.1p1-6.mga4.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMageia 4 for x86_64preludedb-pgsql-1.0.1p1-6.mga4.x86_64.rpm
preludedb-pgsql-1.0.1p1-3.mga3.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMageia 3 for x86_64preludedb-pgsql-1.0.1p1-3.mga3.x86_64.rpm
preludedb-pgsql-1.0.1-0.0.p1.1.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva devel cooker for x86_64preludedb-pgsql-1.0.1-0.0.p1.1.x86_64.rpm
preludedb-pgsql-1.0.0-8.mga2.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMageia 2 for x86_64preludedb-pgsql-1.0.0-8.mga2.x86_64.rpm
preludedb-pgsql-1.0.0-7.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2011 for x86_64preludedb-pgsql-1.0.0-7.x86_64.rpm
preludedb-pgsql-1.0.0-6.mga1.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMageia 1 for x86_64preludedb-pgsql-1.0.0-6.mga1.x86_64.rpm
preludedb-pgsql-1.0.0-1mdv2010.1.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2010.1 for x86_64preludedb-pgsql-1.0.0-1mdv2010.1.x86_64.rpm
preludedb-pgsql-0.9.15.1-5mdv2010.0.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2010.0 for x86_64preludedb-pgsql-0.9.15.1-5mdv2010.0.x86_64.rpm
preludedb-pgsql-0.9.15.1-4mdv2009.1.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2009.1 for x86_64preludedb-pgsql-0.9.15.1-4mdv2009.1.x86_64.rpm
preludedb-pgsql-0.9.15-1mdv2009.0.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2009.0 for x86_64preludedb-pgsql-0.9.15-1mdv2009.0.x86_64.rpm
preludedb-pgsql-0.9.13-3mdv2008.0.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2008.0 for x86_64preludedb-pgsql-0.9.13-3mdv2008.0.x86_64.rpm
preludedb-pgsql-0.9.11.3-1mdv2007.1.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2007.1 for x86_64preludedb-pgsql-0.9.11.3-1mdv2007.1.x86_64.rpm
preludedb-pgsql-0.9.8.1-2mdv2007.0.x86_64.htmlPlugin to use prelude with a PostgreSQL databaseMandriva 2007.0 for x86_64preludedb-pgsql-0.9.8.1-2mdv2007.0.x86_64.rpm

qore-pgsql-module-2.3-2.1.ppc64.htmlPostgreSQL DBI module for QoreOpenSuSE Factory for ppcqore-pgsql-module-2.3-2.1.ppc64.rpm
qore-pgsql-module-2.3-2.1.ppc64le.htmlPostgreSQL DBI module for QoreOpenSuSE Factory for ppcqore-pgsql-module-2.3-2.1.ppc64le.rpm
qore-pgsql-module-2.3-2.1.x86_64.htmlPostgreSQL DBI module for QoreOpenSuSE Factory for x86_64qore-pgsql-module-2.3-2.1.x86_64.rpm
qore-pgsql-module-1.0.4-1.fc11.x86_64.htmlPostgreSQL DBI module for QoreSourceForgeqore-pgsql-module-1.0.4-1.fc11.x86_64.rpm
qore-pgsql-module-1.0.4-1.rhel5.x86_64.htmlPostgreSQL DBI module for QoreSourceForgeqore-pgsql-module-1.0.4-1.rhel5.x86_64.rpm
qore-pgsql-module-1.0.3-1.fc10.x86_64.htmlPostgreSQL DBI module for QoreSourceForgeqore-pgsql-module-1.0.3-1.fc10.x86_64.rpm

samba-passdb-pgsql-3.0.21a-1mdk.x86_64.htmlSamba password database plugin for PostgreSQLMandriva 2007.1 for x86_64samba-passdb-pgsql-3.0.21a-1mdk.x86_64.rpm
samba-passdb-pgsql-3.0.21a-1mdk.x86_64.htmlSamba password database plugin for PostgreSQLMandriva 2007.0 for x86_64samba-passdb-pgsql-3.0.21a-1mdk.x86_64.rpm
samba-passdb-pgsql-3.0.20-3.2.20060mdk.x86_64.htmlSamba password database plugin for PostgreSQLMandriva devel 2006.0 for x86_64samba-passdb-pgsql-3.0.20-3.2.20060mdk.x86_64.rpm
samba-passdb-pgsql-3.0.20-3mdk.x86_64.htmlSamba password database plugin for PostgreSQLMandriva 2006.0 for x86_64samba-passdb-pgsql-3.0.20-3mdk.x86_64.rpm
samba-passdb-pgsql-3.0.20-3mdk.x86_64.htmlSamba password database plugin for PostgreSQLMandriva 2006.0 for x86_64samba-passdb-pgsql-3.0.20-3mdk.x86_64.rpm
samba-passdb-pgsql-3.0.13-2mdk.x86_64.htmlSamba password database plugin for PostgreSQLMandriva 10.2 for x86_64samba-passdb-pgsql-3.0.13-2mdk.x86_64.rpm
samba-passdb-pgsql-3.0.7-1.1.101mdk.x86_64.htmlSamba password database plugin for PostgreSQLMandriva 10.1 for x86_64samba-passdb-pgsql-3.0.7-1.1.101mdk.x86_64.rpm
samba-passdb-pgsql-3.0.6-4.3.100mdk.ia64.htmlSamba password database plugin for PostgreSQLMandriva devel cooker for ia64samba-passdb-pgsql-3.0.6-4.3.100mdk.ia64.rpm

Generated by rpm2html 1.6

Fabrice Bellet