Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource perl(UNIVERSAL::require)

Found 93 RPM for perl(UNIVERSAL::require)

PackageSummaryDistributionDownload
perl-UNIVERSAL-exports-0.03-1.2.el4.rf.noarch.htmlLightweight, universal exporting of variablesDAG packages for Red Hat Linux el4 i386perl-UNIVERSAL-exports-0.03-1.2.el4.rf.noarch.rpm
perl-UNIVERSAL-exports-0.03-1.2.el4.rf.noarch.htmlLightweight, universal exporting of variablesDAG packages for Red Hat Linux el4 x86_64perl-UNIVERSAL-exports-0.03-1.2.el4.rf.noarch.rpm
perl-UNIVERSAL-exports-0.03-1.1.el3.rf.noarch.htmlLightweight, universal exporting of variablesDAG packages for Red Hat Linux el3 x86_64perl-UNIVERSAL-exports-0.03-1.1.el3.rf.noarch.rpm
perl-UNIVERSAL-exports-0.03-1.1.el3.rf.noarch.htmlLightweight, universal exporting of variablesDAG packages for Red Hat Linux el3 i386perl-UNIVERSAL-exports-0.03-1.1.el3.rf.noarch.rpm
perl-UNIVERSAL-exports-0.03-1.0.el2.rf.noarch.htmlLightweight, universal exporting of variablesDAG packages for Red Hat Linux el2.1 i386perl-UNIVERSAL-exports-0.03-1.0.el2.rf.noarch.rpm
perl-UNIVERSAL-exports-0.03-1mdk.noarch.htmlUNIVERSAL::exports module for perlMandriva 10.2 for x86_64perl-UNIVERSAL-exports-0.03-1mdk.noarch.rpm
perl-UNIVERSAL-exports-0.03-1mdk.noarch.htmlUNIVERSAL::exports module for perlMandriva devel 2006.0 for x86_64perl-UNIVERSAL-exports-0.03-1mdk.noarch.rpm
perl-UNIVERSAL-exports-0.03-1mdk.noarch.htmlUNIVERSAL::exports module for perlMandriva devel 2006.0 for i586perl-UNIVERSAL-exports-0.03-1mdk.noarch.rpm
perl-UNIVERSAL-exports-0.03-1mdk.noarch.htmlUNIVERSAL::exports module for perlMandriva 10.2 for i586perl-UNIVERSAL-exports-0.03-1mdk.noarch.rpm
perl-UNIVERSAL-exports-0.03-1mdk.noarch.htmlUNIVERSAL::exports module for perlMandriva 2006.0 for x86_64perl-UNIVERSAL-exports-0.03-1mdk.noarch.rpm
perl-UNIVERSAL-exports-0.03-1mdk.noarch.htmlUNIVERSAL::exports module for perlMandriva 2006.0 for i586perl-UNIVERSAL-exports-0.03-1mdk.noarch.rpm

td>perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.130.0-2.noarch.htmlMandriva devel cooker for x86_64perl-UNIVERSAL-require-0.130.0-2.noarch.rpm
perl-UNIVERSAL-require-0.130.0-2.noarch.htmlRequire modules from a variableMandriva devel cooker for i586perl-UNIVERSAL-require-0.130.0-2.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva 2010.0 for x86_64perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva devel cooker for sparcperl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva 2010.1 for i586perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva 2010.1 for x86_64perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva devel cooker for sparcv9perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva devel cooker for ppcperl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva 2010.0 for i586perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva 2011 for i586perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.htmlRequire modules from a variableMandriva 2011 for x86_64perl-UNIVERSAL-require-0.130.0-1mdv2010.0.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora Rawhide for ppc64le
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora 27 for i386perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora 27 for ppc64leperl-UNIVERSAL-require-0.18-10.fc27.noapch.rqm4/a>
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora 27 for x86_64perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora Rawhide for aarch64perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora Rawhide for s390xperl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora 27 for armhfpperl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora Rawhide for i386perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora Rawhide for x86_64perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora Rawhide for armhfpperl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora Rawhide for ppc64perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora 27 for aarch64perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora 27 for ppc64perl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-10.fc27.noarch.htmlRequire() modules from a variableFedora 27 for s390xperl-UNIVERSAL-require-0.18-10.fc27.noarch.rpm
perl-UNIVERSAL-require-0.18-8.fc26.noarch.htmlRequire() modules from a variableFedora 26 for s390xperl-UNIVERSAL-require-0.18-8.fc26.noarch.rpm
perl-UNIVERSAL-require-0.18-8.fc26.noarch.htmlRequire() modules from a variableFedora 26 for aarch64perl-UNIVERSAL-require-0.18-8.fc26.noarch.rpm
perl-UNIVERSAL-require-0.18-8.fc26.noarch.htmlRequire() modules from a variableFedora 26 for armhfpperl-UNIVERSAL-require-0.18-8.fc26.noarch.rpm
perl-UNIVERSAL-require-0.18-8.fc26.noarch.htmlRequire() modules from a variableFedora 26 for x86_64perl-UNIVERSAL-require-0.18-8.fc26.noarch.rpm
perl-UNIVERSAL-require-0.18-8.fc26.noarch.htmlRequire() modules from a variableFedora 26 for i386perl-UNIVERSAL-require-0.18-8.fc26.noarch.rpm
perl-UNIVERSAL-require-0.18-8.fc26.noarch.htmlRequire() modules from a variableFedora 26 for ppc64perl-UNIVERSAL-require-0.18-8.fc26.noarch.rpm
perl-UNIVERSAL-require-0.18-8.fc26.noarch.htmlRequire() modules from a variableFedora 26 for ppc64leperl-UNIVERSAL-require-0.18-8.fc26.noarch.rpm
perl-UNIVERSAL-require-0.18-7.fc25.noarch.htmlRequire() modules from a variableFedora 25 for armhfpperl-UNIVERSAL-require-0.18-7.fc25.noarch.rpm
perl-UNIVERSAL-require-0.18-7.fc25.noarch.htmlRequire() modules from a variableFedora 25 for ppc64leperl-UNIVERSAL-require-0.18-7.fc25.noarch.rpm
perl-UNIVERSAL-require-0.18-7.fc25.noarch.htmlRequire() modules from a variableFedora 25 for ppc64perl-UNIVERSAL-require-0.18-7.fc25.noarch.rpm
perl-UNIVERSAL-require-0.18-7.fc25.noarch.htmlRequire() modules from a variableFedora 25 for s390xperl-UNIVERSAL-require-0.18-7.fc25.noarch.rpm
perl-UNIVERSAL-require-0.18-7.fc25.noarch.htmlRequire() modules from a variableFedora 25 for aarch64perl-UNIVERSAL-require-0.18-7.fc25.noarch.rpm
perl-UNIVERSAL-require-0.18-7.fc25.noarch.htmlRequire() modules from a variableFedora 25 for i386perl-UNIVERSAL-require-0.18-7.fc25.noarch.rpm
perl-UNIVERSAL-require-0.18-7.fc25.noarch.htmlRequire() modules from a variableFedora 25 for x86_64perl-UNIVERSAL-require-0.18-7.fc25.noarch.rpm
perl-UNIVERSAL-require-0.13-12.el7.noarch.htmlRequire() modules from a variableExtras Packages for Enterprise Linux 7 for ppc64leperl-UNIVERSAL-require-0.13-12.el7.noarch.rpm
perl-UNIVERSAL-require-0.13-12.el7.noarch.htmlRequire() modules from a variableExtras Packages for Enterprise Linux 7 for aarch64perl-UNIVERSAL-require-0.13-12.el7.noarch.rpm
perl-UNIVERSAL-require-0.13-12.el7.noarch.htmlRequire() modules from a variableExtras Packages for Enterprise Linux 7 for ppc64perl-UNIVERSAL-require-0.13-12.el7.noarch.rpm
perl-UNIVERSAL-require-0.13-12.el7.noarch.htmlRequire() modules from a variableExtras Packages for Enterprise Linux 7 for x86_64perl-UNIVERSAL-require-0.13-12.el7.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el6.noarch.htmlRequire() modules from a variableExtras Packages for Enterprise Linux 6 for i386perl-UNIVERSAL-require-0.13-1.el6.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el6.noarch.htmlRequire() modules from a variableExtras Packages for Enterprise Linux 6 for ppc64perl-UNIVERSAL-require-0.13-1.el6.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el6.noarch.htmlRequire() modules from a variableExtras Packages for Enterprise Linux 6 for x86_64perl-UNIVERSAL-require-0.13-1.el6.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el6.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el6 i386perl-UNIVERSAL-require-0.13-1.el6.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el6.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el6 x86_64perl-UNIVERSAL-require-0.13-1.el6.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el5.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el5 x86_64perl-UNIVERSAL-require-0.13-1.el5.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el5.rf.noarch.htmlPerl module to require() modules from a variableDAG Fabian packages for Red Hat Linux el5 ppcperl-UNIVERSAL-require-0.13-1.el5.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el5.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el5 i386perl-UNIVERSAL-require-0.13-1.el5.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el4.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el4 x86_64perl-UNIVERSAL-require-0.13-1.el4.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el4.rf.noarch.htmlPerl module to require() modules from a variableDAG Fabian packages for Red Hat Linux el4 ppcperl-UNIVERSAL-require-0.13-1.el4.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el4.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el4 i386perl-UNIVERSAL-require-0.13-1.el4.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el3.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el3 i386perl-UNIVERSAL-require-0.13-1.el3.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el3.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el3 x86_64perl-UNIVERSAL-require-0.13-1.el3.rf.noarch.rpm
perl-UNIVERSAL-require-0.13-1.el2.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el2.1 i386perl-UNIVERSAL-require-0.13-1.el2.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.htmlRequire modules from a variableMandriva 2009.1 for i586perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.rpm
perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.htmlRequire modules from a variableMandriva 2009.1 for x86_64perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.rpm
perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.htmlRequire modules from a variableMandriva 2009.0 for x86_64perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.rpm
perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.htmlRequire modules from a variableMandriva 2009.0 for i586perl-UNIVERSAL-require-0.11-5mdv2009.0.noarch.rpm
perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.htmlRequire modules from a variableMandriva 2007.1 for i586perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.rpm
perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.htmlRequire modules from a variableMandriva 2008.0 for x86_64perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.rpm
perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.htmlRequire modules from a variableMandriva 2008.0 for i586perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.rpm
perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.htmlRequire modules from a variableMandriva 2007.1 for x86_64perl-UNIVERSAL-require-0.11-1mdv2007.1.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el5.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el5 i386perl-UNIVERSAL-require-0.11-1.el5.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el5.rf.noarch.htmlPerl module to require() modules from a variableDAG Fabian packages for Red Hat Linux el5 ppcperl-UNIVERSAL-require-0.11-1.el5.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el5.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el5 x86_64perl-UNIVERSAL-require-0.11-1.el5.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el4.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el4 x86_64perl-UNIVERSAL-require-0.11-1.el4.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el4.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el4 i386perl-UNIVERSAL-require-0.11-1.el4.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el4.rf.noarch.htmlPerl module to require() modules from a variableDAG Fabian packages for Red Hat Linux el4 ppcperl-UNIVERSAL-require-0.11-1.el4.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el3.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el3 i386perl-UNIVERSAL-require-0.11-1.el3.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el3.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el3 x86_64perl-UNIVERSAL-require-0.11-1.el3.rf.noarch.rpm
perl-UNIVERSAL-require-0.11-1.el2.rf.noarch.htmlPerl module to require() modules from a variableDAG packages for Red Hat Linux el2.1 i386perl-UNIVERSAL-require-0.11-1.el2.rf.noarch.rpm
perl-UNIVERSAL-require-0.10-7mdv2007.0.noarch.htmlRequire modules from a variableMandriva 2007.0 for x86_64perl-UNIVERSAL-require-0.10-7mdv2007.0.noarch.rpm
perl-UNIVERSAL-require-0.10-7mdv2007.0.noarch.htmlRequire modules from a variableMandriva 2007.0 for i586perl-UNIVERSAL-require-0.10-7mdv2007.0.noarch.rpm

perl-first-0.0.1-1.el5.rf.noarch.htmlPerl module named firstDAG packages for Red Hat Linux el5 x86_64perl-first-0.0.1-1.el5.rf.noarch.rpm
perl-first-0.0.1-1.el5.rf.noarch.htmlPerl module named firstDAG packages for Red Hat Linux el5 i386perl-first-0.0.1-1.el5.rf.noarch.rpm
perl-first-0.0.1-1.el4.rf.noarch.htmlPerl module named firstDAG packages for Red Hat Linux el4 x86_64perl-first-0.0.1-1.el4.rf.noarch.rpm
perl-first-0.0.1-1.el4.rf.noarch.htmlPerl module named firstDAG packages for Red Hat Linux el4 i386perl-first-0.0.1-1.el4.rf.noarch.rpm
perl-first-0.0.1-1.el3.rf.noarch.htmlPerl module named firstDAG packages for Red Hat Linux el3 i386perl-first-0.0.1-1.el3.rf.noarch.rpm
perl-first-0.0.1-1.el3.rf.noarch.htmlPerl module named firstDAG packages for Red Hat Linux el3 x86_64perl-first-0.0.1-1.el3.rf.noarch.rpm

Generated by rpm2html 1.6

Fabrice Bellet