Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libqsqlpsql.so()(64bit)

Found 256 RPM for libqsqlpsql.so()(64bit)

PackageSummaryDistributionDownload
lib64qt3-psql-3.3.8-8mdv2008.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2008.0 for x86_64lib64qt3-psql-3.3.8-8mdv2008.0.x86_64.rpm
lib64qt3-psql-3.3.8-4.2mdv2007.1.x86_64.htmlPostgresSQL plugin for QtMandriva 2007.1 for x86_64lib64qt3-psql-3.3.8-4.2mdv2007.1.x86_64.rpm
lib64qt3-psql-3.3.8-4mdv2007.1.x86_64.htmlPostgresSQL plugin for QtMandriva 2007.1 for x86_64lib64qt3-psql-3.3.8-4mdv2007.1.x86_64.rpm
lib64qt3-psql-3.3.8b-37.mga5.x86_64.htmlPostgresSQL plugin for QtMageia Cauldron for x86_64lib64qt3-psql-3.3.8b-37.mga5.x86_64.rpm
lib64qt3-psql-3.3.8b-33.2.mga4.x86_64.htmlPostgresSQL plugin for QtMageia 4 for x86_64lib64qt3-psql-3.3.8b-33.2.mga4.x86_64.rpm
lib64qt3-psql-3.3.8b-33.mga4.x86_64.htmlPostgresSQL plugin for QtMageia 4 for x86_64lib64qt3-psql-3.3.8b-33.mga4.x86_64.rpm
lib64qt3-psql-3.3.8b-32.1.mga3.x86_64.htmlPostgresSQL plugin for QtMageia 3 for x86_64lib64qt3-psql-3.3.8b-32.1.mga3.x86_64.rpm
lib64qt3-psql-3.3.8b-32.x86_64.htmlPostgresSQL plugin for QtMandriva devel cooker for x86_64lib64qt3-psql-3.3.8b-32.x86_64.rpm
lib64qt3-psql-3.3.8b-32.mga3.x86_64.htmlPostgresSQL plugin for QtMageia 3 for x86_64lib64qt3-psql-3.3.8b-32.mga3.x86_64.rpm
lib64qt3-psql-3.3.8b-30.mga2.x86_64.htmlPostgresSQL plugin for QtMageia 2 for x86_64lib64qt3-psql-3.3.8b-30.mga2.x86_64.rpm
lib64qt3-psql-3.3.8b-29.x86_64.htmlPostgresSQL plugin for QtMandriva 2011 for x86_64lib64qt3-psql-3.3.8b-29.x86_64.rpm
lib64qt3-psql-3.3.8b-25.mga1.x86_64.htmlPostgresSQL plugin for QtMageia 1 for x86_64lib64qt3-psql-3.3.8b-25.mga1.x86_64.rpm
lib64qt3-psql-3.3.8b-18mdv2010.1.x86_64.htmlPostgresSQL plugin for QtMandriva 2010.1 for x86_64lib64qt3-psql-3.3.8b-18mdv2010.1.x86_64.rpm
lib64qt3-psql-3.3.8b-16mdv2010.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2010.0 for x86_64lib64qt3-psql-3.3.8b-16mdv2010.0.x86_64.rpm
lib64qt3-psql-3.3.8b-14mdv2009.1.x86_64.htmlPostgresSQL plugin for QtMandriva 2009.1 for x86_64lib64qt3-psql-3.3.8b-14mdv2009.1.x86_64.rpm
lib64qt3-psql-3.3.8b-8.2mdv2009.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2009.0 for x86_64lib64qt3-psql-3.3.8b-8.2mdv2009.0.x86_64.rpm
lib64qt3-psql-3.3.8b-8.2mdv2009.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2009.0 updates for x86_64lib64qt3-psql-3.3.8b-8.2mdv2009.0.x86_64.rpm
lib64qt3-psql-3.3.8b-8.1mdv2009.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2009.0 for x86_64lib64qt3-psql-3.3.8b-8.1mdv2009.0.x86_64.rpm
lib64qt3-psql-3.3.8b-8mdv2009.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2009.0 for x86_64lib64qt3-psql-3.3.8b-8mdv2009.0.x86_64.rpm
lib64qt3-psql-3.3.6-18.4mdv2007.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2007.0 for x86_64lib64qt3-psql-3.3.6-18.4mdv2007.0.x86_64.rpm
lib64qt3-psql-3.3.6-18mdv2007.0.x86_64.htmlPostgresSQL plugin for QtMandriva 2007.0 for x86_64lib64qt3-psql-3.3.6-18mdv2007.0.x86_64.rpm
lib64qt3-psql-3.3.4-23.2.20060mdk.x86_64.htmlPostgresSQL plugin for QtMandriva devel 2006.0 for x86_64lib64qt3-psql-3.3.4-23.2.20060mdk.x86_64.rpm
lib64qt3-psql-3.3.4-23mdk.x86_64.htmlPostgresSQL plugin for QtMandriva 2006.0 for x86_64lib64qt3-psql-3.3.4-23mdk.x86_64.rpm
lib64qt3-psql-3.3.4-23mdk.x86_64.htmlPostgresSQL plugin for QtMandriva 2006.0 for x86_64lib64qt3-psql-3.3.4-23mdk.x86_64.rpm
lib64qt3-psql-3.3.4-23mdk.x86_64.htmlPostgresSQL plugin for QtMandriva 2006.0 for x86_64lib64qt3-psql-3.3.4-23mdk.x86_64.rpm
lib64qt3-psql-3.3.4-6mdk.x86_64.htmlPostgresSQL plugin for QtMandriva 10.2 for x86_64lib64qt3-psql-3.3.4-6mdk.x86_64.rpm
lib64qt3-psql-3.3.3-26mdk.x86_64.htmlPostgresSQL plugin for QtMandriva 10.1 for x86_64lib64qt3-psql-3.3.3-26mdk.x86_64.rpm

lib64qtsql5-postgresql-5.0.0-0.alpha.1.x86_64.htmlPostgreSQL support for the QtSql library v5Mandriva devel cooker for x86_64lib64qtsql5-postgresql-5.0.0-0.alpha.1.x86_64.rpm

libQt5Sql5-postgresql-5.3.2-4.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Factory for aarch64libQt5Sql5-postgresql-5.3.2-4.1.aarch64.rpm
libQt5Sql5-postgresql-5.3.2-4.1.ppc64.htmlQt 5 PostgreSQL pluginOpenSuSE Factory for ppclibQt5Sql5-postgresql-5.3.2-4.1.ppc64.rpm
libQt5Sql5-postgresql-5.3.2-4.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Factory for ppclibQt5Sql5-postgresql-5.3.2-4.1.ppc64le.rpm
libQt5Sql5-postgresql-5.3.2-3.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Factory for x86_64libQt5Sql5-postgresql-5.3.2-3.1.x86_64.rpm

libQt5Sql5-postgresql-64bit-5.3.2-4.1.ppc.htmlQt 5 PostgreSQL pluginOpenSuSE Factory for ppclibQt5Sql5-postgresql-64bit-5.3.2-4.1.ppc.rpm

libqt3-psql-3.2.3-19.5.100mdk.ia64.htmlPostgresSQL plugin for QtMandriva devel cooker for ia64libqt3-psql-3.2.3-19.5.100mdk.ia64.rpm

libqt4-sql-postgresql-4.8.6-8.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Factory for aarch64libqt4-sql-postgresql-4.8.6-8.1.aarch64.rpm
libqt4-sql-postgresql-4.8.6-8.1.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE Factory for ppclibqt4-sql-postgresql-4.8.6-8.1.ppc64.rpm
libqt4-sql-postgresql-4.8.6-8.1.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Factory for ppclibqt4-sql-postgresql-4.8.6-8.1.ppc64le.rpm
libqt4-sql-postgresql-4.8.6-7.2.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Factory for x86_64libqt4-sql-postgresql-4.8.6-7.2.x86_64.rpm
libqt4-sql-postgresql-4.8.5-5.13.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for aarch64libqt4-sql-postgresql-4.8.5-5.13.1.aarch64.rpm
libqt4-sql-postgresql-4.8.5-5.13.1.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for ppc64libqt4-sql-postgresql-4.8.5-5.13.1.ppc64.rpm
libqt4-sql-postgresql-4.8.5-5.13.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for x86_64libqt4-sql-postgresql-4.8.5-5.13.1.x86_64.rpm
libqt4-sql-postgresql-4.8.5-5.9.2.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for x86_64libqt4-sql-postgresql-4.8.5-5.9.2.x86_64.rpm
libqt4-sql-postgresql-4.8.5-5.9.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for aarch64libqt4-sql-postgresql-4.8.5-5.9.1.aarch64.rpm
libqt4-sql-postgresql-4.8.5-5.9.1.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for ppc64libqt4-sql-postgresql-4.8.5-5.9.1.ppc64.rpm
libqt4-sql-postgresql-4.8.5-5.6.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 for aarch64libqt4-sql-postgresql-4.8.5-5.6.1.aarch64.rpm
libqt4-sql-postgresql-4.8.5-5.6.1.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 for ppclibqt4-sql-postgresql-4.8.5-5.6.1.ppc64.rpm
libqt4-sql-postgresql-4.8.5-5.6.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 for x86_64libqt4-sql-postgresql-4.8.5-5.6.1.x86_64.rpm
libqt4-sql-postgresql-4.8.4-3.10.1.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 updates for ppc64libqt4-sql-postgresql-4.8.4-3.10.1.ppc64.rpm
libqt4-sql-postgresql-4.8.4-3.10.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 updates for x86_64libqt4-sql-postgresql-4.8.4-3.10.1.x86_64.rpm
libqt4-sql-postgresql-4.8.4-3.6.1.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 updates for ppc64libqt4-sql-postgresql-4.8.4-3.6.1.ppc64.rpm
libqt4-sql-postgresql-4.8.4-3.6.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 updates for x86_64libqt4-sql-postgresql-4.8.4-3.6.1.x86_64.rpm
libqt4-sql-postgresql-4.8.4-3.3.1.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 for ppclibqt4-sql-postgresql-4.8.4-3.3.1.ppc64.rpm
libqt4-sql-postgresql-4.8.4-3.3.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 for x86_64libqt4-sql-postgresql-4.8.4-3.3.1.x86_64.rpm
libqt4-sql-postgresql-4.8.1-2.20.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 updates for x86_64libqt4-sql-postgresql-4.8.1-2.20.1.x86_64.rpm
libqt4-sql-postgresql-4.8.1-2.16.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 updates for x86_64libqt4-sql-postgresql-4.8.1-2.16.1.x86_64.rpm
libqt4-sql-postgresql-4.8.1-2.12.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 updates for x86_64libqt4-sql-postgresql-4.8.1-2.12.1.x86_64.rpm
libqt4-sql-postgresql-4.8.1-2.8.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 updates for x86_64libqt4-sql-postgresql-4.8.1-2.8.1.x86_64.rpm
libqt4-sql-postgresql-4.8.1-2.4.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 updates for x86_64libqt4-sql-postgresql-4.8.1-2.4.1.x86_64.rpm
libqt4-sql-postgresql-4.8.1-2.1.3.ppc64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 for ppclibqt4-sql-postgresql-4.8.1-2.1.3.ppc64.rpm
libqt4-sql-postgresql-4.8.1-2.1.2.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 for x86_64libqt4-sql-postgresql-4.8.1-2.1.2.x86_64.rpm
libqt4-sql-postgresql-4.7.4-19.2.2.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 12.1 for x86_64libqt4-sql-postgresql-4.7.4-19.2.2.x86_64.rpm
libqt4-sql-postgresql-4.7.1-7.2.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE 11.4 for x86_64libqt4-sql-postgresql-4.7.1-7.2.x86_64.rpm

libqt4-sql-postgresql-64bit-4.8.6-8.1.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE Factory for ppclibqt4-sql-postgresql-64bit-4.8.6-8.1.ppc.rpm
libqt4-sql-postgresql-64bit-4.8.5-5.13.1.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for ppclibqt4-sql-postgresql-64bit-4.8.5-5.13.1.ppc.rpm
libqt4-sql-postgresql-64bit-4.8.5-5.9.1.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 updates for ppclibqt4-sql-postgresql-64bit-4.8.5-5.9.1.ppc.rpm
libqt4-sql-postgresql-64bit-4.8.5-5.6.1.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE 13.1 for ppclibqt4-sql-postgresql-64bit-4.8.5-5.6.1.ppc.rpm
libqt4-sql-postgresql-64bit-4.8.4-3.10.1.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 updates for ppclibqt4-sql-postgresql-64bit-4.8.4-3.10.1.ppc.rpm
libqt4-sql-postgresql-64bit-4.8.4-3.6.1.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 updates for ppclibqt4-sql-postgresql-64bit-4.8.4-3.6.1.ppc.rpm
libqt4-sql-postgresql-64bit-4.8.4-3.3.1.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE 12.3 for ppclibqt4-sql-postgresql-64bit-4.8.4-3.3.1.ppc.rpm
libqt4-sql-postgresql-64bit-4.8.1-2.1.3.ppc.htmlQt 4 PostgreSQL pluginOpenSuSE 12.2 for ppclibqt4-sql-postgresql-64bit-4.8.1-2.1.3.ppc.rpm

libqt5-sql-postgresql-5.1.1-6.10.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 updates for aarch64libqt5-sql-postgresql-5.1.1-6.10.aarch64.rpm
libqt5-sql-postgresql-5.1.1-6.10.ppc64.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 updates for ppc64libqt5-sql-postgresql-5.1.1-6.10.ppc64.rpm
libqt5-sql-postgresql-5.1.1-6.7.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 updates for x86_64libqt5-sql-postgresql-5.1.1-6.7.x86_64.rpm
libqt5-sql-postgresql-5.1.1-3.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 for aarch64libqt5-sql-postgresql-5.1.1-3.1.aarch64.rpm
libqt5-sql-postgresql-5.1.1-3.1.ppc64.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 for ppclibqt5-sql-postgresql-5.1.1-3.1.ppc64.rpm
libqt5-sql-postgresql-5.1.1-3.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 for x86_64libqt5-sql-postgresql-5.1.1-3.1.x86_64.rpm

libqt5-sql-postgresql-64bit-5.1.1-6.10.ppc.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 updates for ppclibqt5-sql-postgresql-64bit-5.1.1-6.10.ppc.rpm
libqt5-sql-postgresql-64bit-5.1.1-3.1.ppc.htmlQt 5 PostgreSQL pluginOpenSuSE 13.1 for ppclibqt5-sql-postgresql-64bit-5.1.1-3.1.ppc.rpm

qt-5-5.3.1-0.x86_64.htmlQ Toolkit 5SourceForgeqt-5-5.3.1-0.x86_64.rpm
qt-5-5.3.0-1.x86_64.htmlQ Toolkit 5SourceForgeqt-5-5.3.0-1.x86_64.rpm
qt-5-5.3.0-1.x86_64.htmlQ Toolkit 5SourceForgeqt-5-5.3.0-1.x86_64.rpm
qt-5-5.3.0-1.x86_64.htmlQ Toolkit 5SourceForgeqt-5-5.3.0-1.x86_64.rpm

qt-PostgreSQL-3.3.8d-12_Oso.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesSourceForgeqt-PostgreSQL-3.3.8d-12_Oso.x86_64.rpm
qt-PostgreSQL-3.3.6-26.el5.x86_64.htmlPostgreSQL drivers for Qt's SQL classes.CentOS 5.11 for x86_64qt-PostgreSQL-3.3.6-26.el5.x86_64.rpm

qt-postgresql-4.8.6-13.fc22.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora Rawhide for aarch64qt-postgresql-4.8.6-13.fc22.aarch64.rpm
qt-postgresql-4.8.6-13.fc22.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora Rawhide for x86_64qt-postgresql-4.8.6-13.fc22.x86_64.rpm
qt-postgresql-4.8.6-13.fc21.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 21 testing updates for x86_64qt-postgresql-4.8.6-13.fc21.x86_64.rpm
qt-postgresql-4.8.6-10.fc20.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 20 updates for ppc64qt-postgresql-4.8.6-10.fc20.ppc64.rpm
qt-postgresql-4.8.6-10.fc20.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 20 updates for s390xqt-postgresql-4.8.6-10.fc20.s390x.rpm
qt-postgresql-4.8.6-10.fc20.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 20 updates for x86_64qt-postgresql-4.8.6-10.fc20.x86_64.rpm
qt-postgresql-4.8.6-10.fc19.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 19 updates for ppc64qt-postgresql-4.8.6-10.fc19.ppc64.rpm
qt-postgresql-4.8.6-10.fc19.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 19 updates for s390xqt-postgresql-4.8.6-10.fc19.s390x.rpm
qt-postgresql-4.8.6-10.fc19.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 19 updates for x86_64qt-postgresql-4.8.6-10.fc19.x86_64.rpm
qt-postgresql-4.8.6-7.fc21.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora Rawhide for s390xqt-postgresql-4.8.6-7.fc21.s390x.rpm
qt-postgresql-4.8.5-10.fc20.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 20 for ppc64qt-postgresql-4.8.5-10.fc20.ppc64.rpm
qt-postgresql-4.8.5-10.fc20.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 20 for s390xqt-postgresql-4.8.5-10.fc20.s390x.rpm
qt-postgresql-4.8.5-10.fc20.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 20 for x86_64qt-postgresql-4.8.5-10.fc20.x86_64.rpm
qt-postgresql-4.8.5-10.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for ppc64qt-postgresql-4.8.5-10.fc18.ppc64.rpm
qt-postgresql-4.8.5-10.fc18.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for s390xqt-postgresql-4.8.5-10.fc18.s390x.rpm
qt-postgresql-4.8.5-10.fc18.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for x86_64qt-postgresql-4.8.5-10.fc18.x86_64.rpm
qt-postgresql-4.8.5-8.el7.x86_64.htmlPostgreSQL driver for Qt's SQL classesCentOS 7.0.1406 for x86_64qt-postgresql-4.8.5-8.el7.x86_64.rpm
qt-postgresql-4.8.5-6.fc18.1.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for ppc64qt-postgresql-4.8.5-6.fc18.1.ppc64.rpm
qt-postgresql-4.8.4-19.fc19.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 19 for ppc64qt-postgresql-4.8.4-19.fc19.ppc64.rpm
qt-postgresql-4.8.4-19.fc19.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 19 for s390xqt-postgresql-4.8.4-19.fc19.s390x.rpm
qt-postgresql-4.8.4-19.fc19.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 19 for x86_64qt-postgresql-4.8.4-19.fc19.x86_64.rpm
qt-postgresql-4.8.4-17.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for ppc64qt-postgresql-4.8.4-17.fc18.ppc64.rpm
qt-postgresql-4.8.4-17.fc17.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 17 updates for ppc64qt-postgresql-4.8.4-17.fc17.ppc64.rpm
qt-postgresql-4.8.4-17.fc17.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 17 updates for s390xqt-postgresql-4.8.4-17.fc17.s390x.rpm
qt-postgresql-4.8.4-14.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for ppc64qt-postgresql-4.8.4-14.fc18.ppc64.rpm
qt-postgresql-4.8.4-14.fc17.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 17 updates for ppc64qt-postgresql-4.8.4-14.fc17.ppc64.rpm
qt-postgresql-4.8.4-11.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for ppc64qt-postgresql-4.8.4-11.fc18.ppc64.rpm
qt-postgresql-4.8.4-11.fc17.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 17 updates for ppc64qt-postgresql-4.8.4-11.fc17.ppc64.rpm
qt-postgresql-4.8.4-6.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 updates for ppc64qt-postgresql-4.8.4-6.fc18.ppc64.rpm
qt-postgresql-4.8.4-6.fc17.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 17 updates for ppc64qt-postgresql-4.8.4-6.fc17.ppc64.rpm
qt-postgresql-4.8.4-1.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 for ppc64qt-postgresql-4.8.4-1.fc18.ppc64.rpm
qt-postgresql-4.8.4-1.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 testing updates for ppc64qt-postgresql-4.8.4-1.fc18.ppc64.rpm
qt-postgresql-4.8.4-1.fc18.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 18 for s390xqt-postgresql-4.8.4-1.fc18.s390x.rpm
qt-postgresql-4.8.4-1.fc18.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 for x86_64qt-postgresql-4.8.4-1.fc18.x86_64.rpm
qt-postgresql-4.8.4-1.fc16.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 16 updates for s390xqt-postgresql-4.8.4-1.fc16.s390x.rpm
qt-postgresql-4.8.3-7.fc18.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 18 testing updates for ppc64qt-postgresql-4.8.3-7.fc18.ppc64.rpm
qt-postgresql-4.8.2-7.fc17.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 17 updates for ppc64qt-postgresql-4.8.2-7.fc17.ppc64.rpm
qt-postgresql-4.8.2-4.fc17.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 17 updates for ppc64qt-postgresql-4.8.2-4.fc17.ppc64.rpm
qt-postgresql-4.8.2-4.fc16.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 16 updates for ppc64qt-postgresql-4.8.2-4.fc16.ppc64.rpm
qt-postgresql-4.8.1-10.fc17.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 17 for ppc64qt-postgresql-4.8.1-10.fc17.ppc64.rpm
qt-postgresql-4.8.1-10.fc17.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 17 for s390xqt-postgresql-4.8.1-10.fc17.s390x.rpm
qt-postgresql-4.8.1-5.fc16.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 16 updates for ppc64qt-postgresql-4.8.1-5.fc16.ppc64.rpm
qt-postgresql-4.8.0-0.26.rc1.fc16.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 16 for ppc64qt-postgresql-4.8.0-0.26.rc1.fc16.ppc64.rpm
qt-postgresql-4.8.0-0.23.rc1.fc16.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 16 for s390xqt-postgresql-4.8.0-0.23.rc1.fc16.s390x.rpm
qt-postgresql-4.7.4-10.fc15.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 15 updates for s390xqt-postgresql-4.7.4-10.fc15.s390x.rpm
qt-postgresql-4.7.2-8.fc15.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 15 for ppcqt-postgresql-4.7.2-8.fc15.ppc64.rpm
qt-postgresql-4.7.2-8.fc15.ppc64.htmlPostgreSQL driver for Qt's SQL classesFedora 15 for ppc64qt-postgresql-4.7.2-8.fc15.ppc64.rpm
qt-postgresql-4.7.2-8.fc15.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 15 for s390xqt-postgresql-4.7.2-8.fc15.s390x.rpm
qt-postgresql-4.6.2-28.el6_5.x86_64.htmlPostgreSQL driver for Qt's SQL classesUpdates for CentOS 6.5 for x86_64qt-postgresql-4.6.2-28.el6_5.x86_64.rpm
qt-postgresql-4.6.2-26.el6_4.x86_64.htmlPostgreSQL driver for Qt's SQL classesCentOS 6.5 for x86_64qt-postgresql-4.6.2-26.el6_4.x86_64.rpm
qt-postgresql-4.5.1-10.fc11.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 11 for s390xqt-postgresql-4.5.1-10.fc11.s390x.rpm

qt-postgresql-plugin-4.8.6-1.x86_64.htmlPostgreSQL plugin for Qt4SourceForgeqt-postgresql-plugin-4.8.6-1.x86_64.rpm
qt-postgresql-plugin-4.8.6-1.x86_64.htmlPostgreSQL plugin for Qt4SourceForgeqt-postgresql-plugin-4.8.6-1.x86_64.rpm
qt-postgresql-plugin-4.8.6-1.x86_64.htmlPostgreSQL plugin for Qt4SourceForgeqt-postgresql-plugin-4.8.6-1.x86_64.rpm

qt3-PostgreSQL-3.3.8b-60.fc22.aarch64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora Rawhide for aarch64qt3-PostgreSQL-3.3.8b-60.fc22.aarch64.rpm
qt3-PostgreSQL-3.3.8b-60.fc22.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora Rawhide for x86_64qt3-PostgreSQL-3.3.8b-60.fc22.x86_64.rpm
qt3-PostgreSQL-3.3.8b-59mgc30.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesSourceForgeqt3-PostgreSQL-3.3.8b-59mgc30.x86_64.rpm
qt3-PostgreSQL-3.3.8b-58.fc20.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 20 updates for ppc64qt3-PostgreSQL-3.3.8b-58.fc20.ppc64.rpm
qt3-PostgreSQL-3.3.8b-58.fc20.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 20 updates for s390xqt3-PostgreSQL-3.3.8b-58.fc20.s390x.rpm
qt3-PostgreSQL-3.3.8b-58.fc20.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 20 updates for x86_64qt3-PostgreSQL-3.3.8b-58.fc20.x86_64.rpm
qt3-PostgreSQL-3.3.8b-58.fc19.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 19 updates for ppc64qt3-PostgreSQL-3.3.8b-58.fc19.ppc64.rpm
qt3-PostgreSQL-3.3.8b-58.fc19.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 19 updates for s390xqt3-PostgreSQL-3.3.8b-58.fc19.s390x.rpm
qt3-PostgreSQL-3.3.8b-58.fc19.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 19 updates for x86_64qt3-PostgreSQL-3.3.8b-58.fc19.x86_64.rpm
qt3-PostgreSQL-3.3.8b-57.fc21.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora Rawhide for s390xqt3-PostgreSQL-3.3.8b-57.fc21.s390x.rpm
qt3-PostgreSQL-3.3.8b-53.fc20.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 20 for ppc64qt3-PostgreSQL-3.3.8b-53.fc20.ppc64.rpm
qt3-PostgreSQL-3.3.8b-53.fc20.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 20 for s390xqt3-PostgreSQL-3.3.8b-53.fc20.s390x.rpm
qt3-PostgreSQL-3.3.8b-53.fc20.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 20 for x86_64qt3-PostgreSQL-3.3.8b-53.fc20.x86_64.rpm
qt3-PostgreSQL-3.3.8b-51.el7.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesCentOS 7.0.1406 for x86_64qt3-PostgreSQL-3.3.8b-51.el7.x86_64.rpm
qt3-PostgreSQL-3.3.8b-47.fc19.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 19 for ppc64qt3-PostgreSQL-3.3.8b-47.fc19.ppc64.rpm
qt3-PostgreSQL-3.3.8b-47.fc19.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 19 for s390xqt3-PostgreSQL-3.3.8b-47.fc19.s390x.rpm
qt3-PostgreSQL-3.3.8b-47.fc19.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 19 for x86_64qt3-PostgreSQL-3.3.8b-47.fc19.x86_64.rpm
qt3-PostgreSQL-3.3.8b-43.fc18.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 18 for ppc64qt3-PostgreSQL-3.3.8b-43.fc18.ppc64.rpm
qt3-PostgreSQL-3.3.8b-43.fc18.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 18 for s390xqt3-PostgreSQL-3.3.8b-43.fc18.s390x.rpm
qt3-PostgreSQL-3.3.8b-43.fc18.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 18 for x86_64qt3-PostgreSQL-3.3.8b-43.fc18.x86_64.rpm
qt3-PostgreSQL-3.3.8b-41.fc17.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 17 for ppc64qt3-PostgreSQL-3.3.8b-41.fc17.ppc64.rpm
qt3-PostgreSQL-3.3.8b-41.fc17.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 17 for s390xqt3-PostgreSQL-3.3.8b-41.fc17.s390x.rpm
qt3-PostgreSQL-3.3.8b-37.fc16.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 16 updates for ppc64qt3-PostgreSQL-3.3.8b-37.fc16.ppc64.rpm
qt3-PostgreSQL-3.3.8b-37.fc16.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 16 updates for s390xqt3-PostgreSQL-3.3.8b-37.fc16.s390x.rpm
qt3-PostgreSQL-3.3.8b-37.fc15.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 15 updates for s390xqt3-PostgreSQL-3.3.8b-37.fc15.s390x.rpm
qt3-PostgreSQL-3.3.8b-36.fc16.1.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 16 for ppc64qt3-PostgreSQL-3.3.8b-36.fc16.1.ppc64.rpm
qt3-PostgreSQL-3.3.8b-36.fc16.1.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 16 for s390xqt3-PostgreSQL-3.3.8b-36.fc16.1.s390x.rpm
qt3-PostgreSQL-3.3.8b-35.fc15.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 15 for ppc64qt3-PostgreSQL-3.3.8b-35.fc15.ppc64.rpm
qt3-PostgreSQL-3.3.8b-35.fc15.ppc64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 15 for ppcqt3-PostgreSQL-3.3.8b-35.fc15.ppc64.rpm
qt3-PostgreSQL-3.3.8b-35.fc15.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 15 for s390xqt3-PostgreSQL-3.3.8b-35.fc15.s390x.rpm
qt3-PostgreSQL-3.3.8b-30.el6.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesCentOS 6.5 for x86_64qt3-PostgreSQL-3.3.8b-30.el6.x86_64.rpm
qt3-PostgreSQL-3.3.8b-25.fc11.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 11 for s390xqt3-PostgreSQL-3.3.8b-25.fc11.s390x.rpm

qt4-database-plugin-pgsql-4.8.6-3.mga5.x86_64.htmlQt4 PGSQL Database PluginMageia Cauldron for x86_64qt4-database-plugin-pgsql-4.8.6-3.mga5.x86_64.rpm
qt4-database-plugin-pgsql-4.8.6-1.mga4.x86_64.htmlQt4 PGSQL Database PluginMageia 4 for x86_64qt4-database-plugin-pgsql-4.8.6-1.mga4.x86_64.rpm
qt4-database-plugin-pgsql-4.8.6-1.mga3.x86_64.htmlQt4 PGSQL Database PluginMageia 3 for x86_64qt4-database-plugin-pgsql-4.8.6-1.mga3.x86_64.rpm
qt4-database-plugin-pgsql-4.8.5-7.mga4.x86_64.htmlQt4 PGSQL Database PluginMageia 4 for x86_64qt4-database-plugin-pgsql-4.8.5-7.mga4.x86_64.rpm
qt4-database-plugin-pgsql-4.8.5-1.3.mga3.x86_64.htmlQt4 PGSQL Database PluginMageia 3 for x86_64qt4-database-plugin-pgsql-4.8.5-1.3.mga3.x86_64.rpm
qt4-database-plugin-pgsql-4.8.5-1.2.mga3.x86_64.htmlQt4 PGSQL Database PluginMageia 3 for x86_64qt4-database-plugin-pgsql-4.8.5-1.2.mga3.x86_64.rpm
qt4-database-plugin-pgsql-4.8.4-7.mga3.x86_64.htmlQt4 PGSQL Database PluginMageia 3 for x86_64qt4-database-plugin-pgsql-4.8.4-7.mga3.x86_64.rpm
qt4-database-plugin-pgsql-4.8.4-1.1.mga2.x86_64.htmlQt4 PGSQL Database PluginMageia 2 for x86_64qt4-database-plugin-pgsql-4.8.4-1.1.mga2.x86_64.rpm
qt4-database-plugin-pgsql-4.8.2-2.x86_64.htmlQt4 Database PGSQL PluginMandriva devel cooker for x86_64qt4-database-plugin-pgsql-4.8.2-2.x86_64.rpm
qt4-database-plugin-pgsql-4.8.2-1.3.mga2.x86_64.htmlQt4 PGSQL Database PluginMageia 2 for x86_64qt4-database-plugin-pgsql-4.8.2-1.3.mga2.x86_64.rpm
qt4-database-plugin-pgsql-4.8.1-2.mga2.x86_64.htmlQt4 PGSQL Database PluginMageia 2 for x86_64qt4-database-plugin-pgsql-4.8.1-2.mga2.x86_64.rpm
qt4-database-plugin-pgsql-4.7.4-2.6.x86_64.htmlQt4 PGSQL Database PluginMandriva 2011 for x86_64qt4-database-plugin-pgsql-4.7.4-2.6.x86_64.rpm
qt4-database-plugin-pgsql-4.7.4-2.5.x86_64.htmlQt4 PGSQL Database PluginMandriva 2011 for x86_64qt4-database-plugin-pgsql-4.7.4-2.5.x86_64.rpm
qt4-database-plugin-pgsql-4.7.4-1.2.mga1.x86_64.htmlDatabase plugin for pgsql Qt supportMageia 1 for x86_64qt4-database-plugin-pgsql-4.7.4-1.2.mga1.x86_64.rpm
qt4-database-plugin-pgsql-4.7.3-5.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2011 for x86_64qt4-database-plugin-pgsql-4.7.3-5.x86_64.rpm
qt4-database-plugin-pgsql-4.7.3-1.mga1.x86_64.htmlDatabase plugin for pgsql Qt supportMageia 1 for x86_64qt4-database-plugin-pgsql-4.7.3-1.mga1.x86_64.rpm
qt4-database-plugin-pgsql-4.6.3-0.2mdv2010.2.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2010.1 for x86_64qt4-database-plugin-pgsql-4.6.3-0.2mdv2010.2.x86_64.rpm
qt4-database-plugin-pgsql-4.6.3-0.1mdv2010.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2010.1 for x86_64qt4-database-plugin-pgsql-4.6.3-0.1mdv2010.1.x86_64.rpm
qt4-database-plugin-pgsql-4.6.2-9mdv2010.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2010.1 for x86_64qt4-database-plugin-pgsql-4.6.2-9mdv2010.1.x86_64.rpm
qt4-database-plugin-pgsql-4.5.3-3.3mdv2010.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2010.0 updates for x86_64qt4-database-plugin-pgsql-4.5.3-3.3mdv2010.0.x86_64.rpm
qt4-database-plugin-pgsql-4.5.3-3.3mdv2010.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2010.0 for x86_64qt4-database-plugin-pgsql-4.5.3-3.3mdv2010.0.x86_64.rpm
qt4-database-plugin-pgsql-4.5.3-3.1mdv2010.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2010.0 for x86_64qt4-database-plugin-pgsql-4.5.3-3.1mdv2010.0.x86_64.rpm
qt4-database-plugin-pgsql-4.5.3-3mdv2010.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2010.0 for x86_64qt4-database-plugin-pgsql-4.5.3-3mdv2010.0.x86_64.rpm
qt4-database-plugin-pgsql-4.5.2-1.8mdv2009.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.1 for x86_64qt4-database-plugin-pgsql-4.5.2-1.8mdv2009.1.x86_64.rpm
qt4-database-plugin-pgsql-4.5.2-1.7mdv2009.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.1 updates for x86_64qt4-database-plugin-pgsql-4.5.2-1.7mdv2009.1.x86_64.rpm
qt4-database-plugin-pgsql-4.5.2-1.7mdv2009.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.1 for x86_64qt4-database-plugin-pgsql-4.5.2-1.7mdv2009.1.x86_64.rpm
qt4-database-plugin-pgsql-4.5.2-1.7mdv2009.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.0 for x86_64qt4-database-plugin-pgsql-4.5.2-1.7mdv2009.0.x86_64.rpm
qt4-database-plugin-pgsql-4.5.2-1.6mdv2009.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.0 for x86_64qt4-database-plugin-pgsql-4.5.2-1.6mdv2009.0.x86_64.rpm
qt4-database-plugin-pgsql-4.5.2-1.6mdv2009.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.0 updates for x86_64qt4-database-plugin-pgsql-4.5.2-1.6mdv2009.0.x86_64.rpm
qt4-database-plugin-pgsql-4.5.0-3mdv2009.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.1 for x86_64qt4-database-plugin-pgsql-4.5.0-3mdv2009.1.x86_64.rpm
qt4-database-plugin-pgsql-4.0.1-0.20050822.1mdk.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva devel 2006.0 for x86_64qt4-database-plugin-pgsql-4.0.1-0.20050822.1mdk.x86_64.rpm
qt4-database-plugin-pgsql-4.0.1-0.20050822.1mdk.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2006.0 for x86_64qt4-database-plugin-pgsql-4.0.1-0.20050822.1mdk.x86_64.rpm

qt4-database-plugin-pgsql-lib64-4.4.3-1mdv2009.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2009.0 for x86_64qt4-database-plugin-pgsql-lib64-4.4.3-1mdv2009.0.x86_64.rpm
qt4-database-plugin-pgsql-lib64-4.3.3-5mdv2008.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2008.0 for x86_64qt4-database-plugin-pgsql-lib64-4.3.3-5mdv2008.0.x86_64.rpm
qt4-database-plugin-pgsql-lib64-4.3.1-12.1mdv2008.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2008.0 for x86_64qt4-database-plugin-pgsql-lib64-4.3.1-12.1mdv2008.0.x86_64.rpm
qt4-database-plugin-pgsql-lib64-4.3.1-12mdv2008.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2008.0 for x86_64qt4-database-plugin-pgsql-lib64-4.3.1-12mdv2008.0.x86_64.rpm
qt4-database-plugin-pgsql-lib64-4.2.3-3.2mdv2007.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2007.1 for x86_64qt4-database-plugin-pgsql-lib64-4.2.3-3.2mdv2007.1.x86_64.rpm
qt4-database-plugin-pgsql-lib64-4.2.3-3mdv2007.1.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2007.1 for x86_64qt4-database-plugin-pgsql-lib64-4.2.3-3mdv2007.1.x86_64.rpm
qt4-database-plugin-pgsql-lib64-4.1.4-12.3mdv2007.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2007.0 for x86_64qt4-database-plugin-pgsql-lib64-4.1.4-12.3mdv2007.0.x86_64.rpm
qt4-database-plugin-pgsql-lib64-4.1.4-12mdv2007.0.x86_64.htmlDatabase plugin for pgsql Qt supportMandriva 2007.0 for x86_64qt4-database-plugin-pgsql-lib64-4.1.4-12mdv2007.0.x86_64.rpm

qt4-postgresql-4.8.6-2_Oso.x86_64.htmlPostgreSQL connectivity support for qt4SourceForgeqt4-postgresql-4.8.6-2_Oso.x86_64.rpm
qt4-postgresql-4.2.1-1.el5_7.1.x86_64.htmlPostgreSQL drivers for Qt's SQL classesCentOS 5.11 for x86_64qt4-postgresql-4.2.1-1.el5_7.1.x86_64.rpm

qt44-postgresql-4.4.3-10_4.el5.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl5 x86_64qt44-postgresql-4.4.3-10_4.el5.x86_64.rpm
qt44-postgresql-4.4.3-10_4.el5.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el5 x86_64qt44-postgresql-4.4.3-10_4.el5.x86_64.rpm
qt44-postgresql-4.4.3-10_4.el4.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl4 x86_64qt44-postgresql-4.4.3-10_4.el4.x86_64.rpm
qt44-postgresql-4.4.3-10_4.el4.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el4 x86_64qt44-postgresql-4.4.3-10_4.el4.x86_64.rpm

qt47-postgresql-4.7.2-1_18.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el6 x86_64qt47-postgresql-4.7.2-1_18.el6.x86_64.rpm
qt47-postgresql-4.7.2-1_18.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl6 x86_64qt47-postgresql-4.7.2-1_18.el6.x86_64.rpm
qt47-postgresql-4.7.1-3_15.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el6 x86_64qt47-postgresql-4.7.1-3_15.el6.x86_64.rpm
qt47-postgresql-4.7.1-3_15.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl6 x86_64qt47-postgresql-4.7.1-3_15.el6.x86_64.rpm

qt48-qt-postgresql-4.8.5-3.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesSourceForgeqt48-qt-postgresql-4.8.5-3.el6.x86_64.rpm

qt5-qtbase-postgresql-5.4.0-0.1.beta.fc22.aarch64.htmlPostgreSQL driver for Qt5's SQL classesFedora Rawhide for aarch64qt5-qtbase-postgresql-5.4.0-0.1.beta.fc22.aarch64.rpm
qt5-qtbase-postgresql-5.4.0-0.1.beta.fc22.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora Rawhide for x86_64qt5-qtbase-postgresql-5.4.0-0.1.beta.fc22.x86_64.rpm
qt5-qtbase-postgresql-5.3.2-3.fc21.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora 21 testing updates for s390xqt5-qtbase-postgresql-5.3.2-3.fc21.s390x.rpm
qt5-qtbase-postgresql-5.3.2-3.fc21.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora 21 testing updates for x86_64qt5-qtbase-postgresql-5.3.2-3.fc21.x86_64.rpm
qt5-qtbase-postgresql-5.3.2-3.el6.ppc64.htmlPostgreSQL driver for Qt5's SQL classesExtras Testing Packages for Enterprise Linux 6 for ppc64qt5-qtbase-postgresql-5.3.2-3.el6.ppc64.rpm
qt5-qtbase-postgresql-5.3.2-3.el6.x86_64.htmlPostgreSQL driver for Qt5's SQL classesExtras Testing Packages for Enterprise Linux 6 for x86_64qt5-qtbase-postgresql-5.3.2-3.el6.x86_64.rpm
qt5-qtbase-postgresql-5.3.2-1.fc20.1.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 testing updates for s390xqt5-qtbase-postgresql-5.3.2-1.fc20.1.s390x.rpm
qt5-qtbase-postgresql-5.3.2-1.fc20.1.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 testing updates for x86_64qt5-qtbase-postgresql-5.3.2-1.fc20.1.x86_64.rpm
qt5-qtbase-postgresql-5.3.2-1.fc20.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 updates for s390xqt5-qtbase-postgresql-5.3.2-1.fc20.s390x.rpm
qt5-qtbase-postgresql-5.3.2-1.fc20.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 updates for x86_64qt5-qtbase-postgresql-5.3.2-1.fc20.x86_64.rpm
qt5-qtbase-postgresql-5.3.2-1.el7.ppc64.htmlPostgreSQL driver for Qt5's SQL classesExtras Packages for Enterprise Linux 7 for ppc64qt5-qtbase-postgresql-5.3.2-1.el7.ppc64.rpm
qt5-qtbase-postgresql-5.3.2-1.el7.x86_64.htmlPostgreSQL driver for Qt5's SQL classesExtras Packages for Enterprise Linux 7 for x86_64qt5-qtbase-postgresql-5.3.2-1.el7.x86_64.rpm
qt5-qtbase-postgresql-5.3.2-1.el6.ppc64.htmlPostgreSQL driver for Qt5's SQL classesExtras Packages for Enterprise Linux 6 for ppc64qt5-qtbase-postgresql-5.3.2-1.el6.ppc64.rpm
qt5-qtbase-postgresql-5.3.2-1.el6.x86_64.htmlPostgreSQL driver for Qt5's SQL classesExtras Packages for Enterprise Linux 6 for x86_64qt5-qtbase-postgresql-5.3.2-1.el6.x86_64.rpm
qt5-qtbase-postgresql-5.3.1-5.fc20.ppc64.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 updates for ppc64qt5-qtbase-postgresql-5.3.1-5.fc20.ppc64.rpm
qt5-qtbase-postgresql-5.3.1-5.fc19.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora 19 updates for s390xqt5-qtbase-postgresql-5.3.1-5.fc19.s390x.rpm
qt5-qtbase-postgresql-5.3.1-5.fc19.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora 19 updates for x86_64qt5-qtbase-postgresql-5.3.1-5.fc19.x86_64.rpm
qt5-qtbase-postgresql-5.3.1-4mgc30.x86_64.htmlPostgreSQL driver for Qt5's SQL classesSourceForgeqt5-qtbase-postgresql-5.3.1-4mgc30.x86_64.rpm
qt5-qtbase-postgresql-5.3.0-2.fc21.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora Rawhide for s390xqt5-qtbase-postgresql-5.3.0-2.fc21.s390x.rpm
qt5-qtbase-postgresql-5.2.1-5.fc19.ppc64.htmlPostgreSQL driver for Qt5's SQL classesFedora 19 updates for ppc64qt5-qtbase-postgresql-5.2.1-5.fc19.ppc64.rpm
qt5-qtbase-postgresql-5.2.0-0.7.beta1.20131108_141.fc20.ppc64.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 for ppc64qt5-qtbase-postgresql-5.2.0-0.7.beta1.20131108_141.fc20.ppc64.rpm
qt5-qtbase-postgresql-5.2.0-0.7.beta1.20131108_141.fc20.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 for s390xqt5-qtbase-postgresql-5.2.0-0.7.beta1.20131108_141.fc20.s390x.rpm
qt5-qtbase-postgresql-5.2.0-0.7.beta1.20131108_141.fc20.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora 20 for x86_64qt5-qtbase-postgresql-5.2.0-0.7.beta1.20131108_141.fc20.x86_64.rpm
qt5-qtbase-postgresql-5.1.1-5.fc18.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora 18 updates for s390xqt5-qtbase-postgresql-5.1.1-5.fc18.s390x.rpm
qt5-qtbase-postgresql-5.1.1-5.fc18.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora 18 updates for x86_64qt5-qtbase-postgresql-5.1.1-5.fc18.x86_64.rpm
qt5-qtbase-postgresql-5.0.2-3.fc19.ppc64.htmlPostgreSQL driver for Qt5's SQL classesFedora 19 for ppc64qt5-qtbase-postgresql-5.0.2-3.fc19.ppc64.rpm
qt5-qtbase-postgresql-5.0.2-3.fc19.s390x.htmlPostgreSQL driver for Qt5's SQL classesFedora 19 for s390xqt5-qtbase-postgresql-5.0.2-3.fc19.s390x.rpm
qt5-qtbase-postgresql-5.0.2-3.fc19.x86_64.htmlPostgreSQL driver for Qt5's SQL classesFedora 19 for x86_64qt5-qtbase-postgresql-5.0.2-3.fc19.x86_64.rpm
qt5-qtbase-postgresql-5.0.2-2.fc18.ppc64.htmlPostgreSQL driver for Qt5's SQL classesFedora 18 updates for ppc64qt5-qtbase-postgresql-5.0.2-2.fc18.ppc64.rpm
qt5-qtbase-postgresql-5.0.2-2.fc17.ppc64.htmlPostgreSQL driver for Qt5's SQL classesFedora 17 updates for ppc64qt5-qtbase-postgresql-5.0.2-2.fc17.ppc64.rpm

qtbase5-database-plugin-pgsql-5.3.1-5.mga5.x86_64.htmlQt5 PGSQL Database PluginMageia Cauldron for x86_64qtbase5-database-plugin-pgsql-5.3.1-5.mga5.x86_64.rpm
qtbase5-database-plugin-pgsql-5.2.0-2.3.mga4.x86_64.htmlQt5 PGSQL Database PluginMageia 4 for x86_64qtbase5-database-plugin-pgsql-5.2.0-2.3.mga4.x86_64.rpm
qtbase5-database-plugin-pgsql-5.2.0-2.mga4.x86_64.htmlQt5 PGSQL Database PluginMageia 4 for x86_64qtbase5-database-plugin-pgsql-5.2.0-2.mga4.x86_64.rpm
qtbase5-database-plugin-pgsql-5.0.2-1.1.mga3.x86_64.htmlQt5 PGSQL Database PluginMageia 3 for x86_64qtbase5-database-plugin-pgsql-5.0.2-1.1.mga3.x86_64.rpm
qtbase5-database-plugin-pgsql-5.0.2-1.mga3.x86_64.htmlQt5 PGSQL Database PluginMageia 3 for x86_64qtbase5-database-plugin-pgsql-5.0.2-1.mga3.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet