Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libpq.so.4

Found 11 RPM for libpq.so.4

PackageSummaryDistributionDownload
libpq4-8.1.11-0.1mdv2007.0.i586.htmlThe shared libraries required for any PostgreSQL clientsMandriva 2007.0 for i586libpq4-8.1.11-0.1mdv2007.0.i586.rpm
libpq4-8.1.4-4mdv2007.0.i586.htmlThe shared libraries required for any PostgreSQL clientsMandriva 2007.0 for i586libpq4-8.1.4-4mdv2007.0.i586.rpm
libpq4-8.0.11-0.1.20060mdk.i586.htmlThe shared libraries required for any PostgreSQL clientsMandriva devel 2006.0 for i586libpq4-8.0.11-0.1.20060mdk.i586.rpm
libpq4-8.0.3-2mdk.i586.htmlThe shared libraries required for any PostgreSQL clientsMandriva 2006.0 for i586libpq4-8.0.3-2mdk.i586.rpm

onceradix-1.0-0.0.i386.htmlRapid Application Development system for Intranet and eXtranet environments.SourceForgeonceradix-1.0-0.0.i386.rpm

postgresql-libs-8.1.23-10.el5_10.i386.htmlThe shared libraries required for any PostgreSQL clients.Updates for CentOS 5.10 for x86_64postgresql-libs-8.1.23-10.el5_10.i386.rpm
postgresql-libs-8.1.23-10.el5_10.i386.htmlThe shared libraries required for any PostgreSQL clients.Updates for CentOS 5.10 for i386postgresql-libs-8.1.23-10.el5_10.i386.rpm
postgresql-libs-8.1.23-6.el5_8.i386.htmlThe shared libraries required for any PostgreSQL clients.CentOS 5.10 for i386postgresql-libs-8.1.23-6.el5_8.i386.rpm
postgresql-libs-8.1.23-6.el5_8.i386.htmlThe shared libraries required for any PostgreSQL clients.CentOS 5.10 for x86_64postgresql-libs-8.1.23-6.el5_8.i386.rpm
postgresql-libs-8.0.13-1tr.i586.htmlThe shared libraries required for any PostgreSQL clients.Trustix 3.0 for i586postgresql-libs-8.0.13-1tr.i586.rpm
postgresql-libs-8.0.13-1tr.i586.htmlThe shared libraries required for any PostgreSQL clients.Trustix 2.2 for i586postgresql-libs-8.0.13-1tr.i586.rpm

Generated by rpm2html 1.6

Fabrice Bellet