Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libpostfix-dns.so.1()(64bit)

Found 49 RPM for libpostfix-dns.so.1()(64bit)

PackageSummaryDistributionDownload
lib64postfix1-2.10.3-1.mga5.x86_64.htmlShared libraries required to run PostfixMageia Cauldron for x86_64lib64postfix1-2.10.3-1.mga5.x86_64.rpm
lib64postfix1-2.10.2-2.mga4.x86_64.htmlShared libraries required to run PostfixMageia 4 for x86_64lib64postfix1-2.10.2-2.mga4.x86_64.rpm
lib64postfix1-2.9.6-4.mga3.x86_64.htmlShared libraries required to run PostfixMageia 3 for x86_64lib64postfix1-2.9.6-4.mga3.x86_64.rpm
lib64postfix1-2.9.4-1.x86_64.htmlShared libraries required to run PostfixMandriva devel cooker for x86_64lib64postfix1-2.9.4-1.x86_64.rpm
lib64postfix1-2.8.8-1.mga2.x86_64.htmlShared libraries required to run PostfixMageia 2 for x86_64lib64postfix1-2.8.8-1.mga2.x86_64.rpm
lib64postfix1-2.8.3-2.x86_64.htmlShared libraries required to run PostfixMandriva 2011 for x86_64lib64postfix1-2.8.3-2.x86_64.rpm
lib64postfix1-2.7.4-1.2.mga1.x86_64.htmlShared libraries required to run PostfixMageia 1 for x86_64lib64postfix1-2.7.4-1.2.mga1.x86_64.rpm
lib64postfix1-2.7.4-1.mga1.x86_64.htmlShared libraries required to run PostfixMageia 1 for x86_64lib64postfix1-2.7.4-1.mga1.x86_64.rpm
lib64postfix1-2.7.0-5.2mdv2010.2.x86_64.htmlShared libraries required to run PostfixMandriva 2010.1 for x86_64lib64postfix1-2.7.0-5.2mdv2010.2.x86_64.rpm
lib64postfix1-2.7.0-4.2mdv2010.2.x86_64.htmlShared libraries required to run PostfixMandriva 2010.1 for x86_64lib64postfix1-2.7.0-4.2mdv2010.2.x86_64.rpm
lib64postfix1-2.7.0-4mdv2010.1.x86_64.htmlShared libraries required to run PostfixMandriva 2010.1 for x86_64lib64postfix1-2.7.0-4mdv2010.1.x86_64.rpm
lib64postfix1-2.6.5-2.1mdv2010.0.x86_64.htmlShared libraries required to run PostfixMandriva 2010.0 updates for x86_64lib64postfix1-2.6.5-2.1mdv2010.0.x86_64.rpm
lib64postfix1-2.6.5-2.1mdv2010.0.x86_64.htmlShared libraries required to run PostfixMandriva 2010.0 for x86_64lib64postfix1-2.6.5-2.1mdv2010.0.x86_64.rpm
lib64postfix1-2.6.5-2mdv2010.0.x86_64.htmlShared libraries required to run PostfixMandriva 2010.0 for x86_64lib64postfix1-2.6.5-2mdv2010.0.x86_64.rpm
lib64postfix1-2.5.6-4mdv2009.1.x86_64.htmlShared libraries required to run PostfixMandriva 2009.1 for x86_64lib64postfix1-2.5.6-4mdv2009.1.x86_64.rpm
lib64postfix1-2.5.5-4.1mdv2009.0.x86_64.htmlShared libraries required to run PostfixMandriva 2009.0 for x86_64lib64postfix1-2.5.5-4.1mdv2009.0.x86_64.rpm
lib64postfix1-2.5.5-4.1mdv2009.0.x86_64.htmlShared libraries required to run PostfixMandriva 2009.0 updates for x86_64lib64postfix1-2.5.5-4.1mdv2009.0.x86_64.rpm
lib64postfix1-2.5.5-4mdv2009.0.x86_64.htmlShared libraries required to run PostfixMandriva 2009.0 for x86_64lib64postfix1-2.5.5-4mdv2009.0.x86_64.rpm
lib64postfix1-2.5.5-2mdv2009.0.x86_64.htmlShared libraries required to run PostfixMandriva 2009.0 for x86_64lib64postfix1-2.5.5-2mdv2009.0.x86_64.rpm
lib64postfix1-2.5.1-2.3mdv2008.1.x86_64.htmlShared libraries required to run PostfixMandriva 2008.1 updates for x86_64lib64postfix1-2.5.1-2.3mdv2008.1.x86_64.rpm
lib64postfix1-2.4.5-2.2mdv2008.0.x86_64.htmlShared libraries required to run PostfixMandriva 2008.0 for x86_64lib64postfix1-2.4.5-2.2mdv2008.0.x86_64.rpm
lib64postfix1-2.4.5-2mdv2008.0.x86_64.htmlShared libraries required to run PostfixMandriva 2008.0 for x86_64lib64postfix1-2.4.5-2mdv2008.0.x86_64.rpm
lib64postfix1-2.3.8-1.1mdv2007.1.x86_64.htmlShared libraries required to run PostfixMandriva 2007.1 for x86_64lib64postfix1-2.3.8-1.1mdv2007.1.x86_64.rpm
lib64postfix1-2.3.8-1mdv2007.1.x86_64.htmlShared libraries required to run PostfixMandriva 2007.1 for x86_64lib64postfix1-2.3.8-1mdv2007.1.x86_64.rpm
lib64postfix1-2.3.6-1.1mdv2007.0.x86_64.htmlShared libraries required to run PostfixMandriva 2007.0 for x86_64lib64postfix1-2.3.6-1.1mdv2007.0.x86_64.rpm
lib64postfix1-2.3.6-1mdv2007.0.x86_64.htmlShared libraries required to run PostfixMandriva 2007.0 for x86_64lib64postfix1-2.3.6-1mdv2007.0.x86_64.rpm
lib64postfix1-2.3.3-4mdv2007.0.x86_64.htmlShared libraries required to run PostfixMandriva 2007.0 for x86_64lib64postfix1-2.3.3-4mdv2007.0.x86_64.rpm
lib64postfix1-2.2.5-7mdk.x86_64.htmlShared libraries required to run PostfixMandriva devel 2006.0 for x86_64lib64postfix1-2.2.5-7mdk.x86_64.rpm
lib64postfix1-2.2.5-7mdk.x86_64.htmlShared libraries required to run PostfixMandriva 2006.0 for x86_64lib64postfix1-2.2.5-7mdk.x86_64.rpm
lib64postfix1-2.2.5-7mdk.x86_64.htmlShared libraries required to run PostfixMandriva 2006.0 for x86_64lib64postfix1-2.2.5-7mdk.x86_64.rpm
lib64postfix1-2.1.5-6mdk.x86_64.htmlShared libraries required to run PostfixMandriva 10.2 for x86_64lib64postfix1-2.1.5-6mdk.x86_64.rpm
lib64postfix1-2.1.4-2mdk.x86_64.htmlShared libraries required to run PostfixMandriva 10.1 for x86_64lib64postfix1-2.1.4-2mdk.x86_64.rpm

libpostfix1-2.1.1-0.2.100mdk.ia64.htmlShared libraries required to run PostfixMandriva devel cooker for ia64libpostfix1-2.1.1-0.2.100mdk.ia64.rpm

postfix-2.11.0-7.1.ppc64.htmlA fast, secure, and flexible mailerOpenSuSE Factory for ppcpostfix-2.11.0-7.1.ppc64.rpm
postfix-2.11.0-7.1.ppc64le.htmlA fast, secure, and flexible mailerOpenSuSE Factory for ppcpostfix-2.11.0-7.1.ppc64le.rpm
postfix-2.11.0-7.1.x86_64.htmlA fast, secure, and flexible mailerOpenSuSE Factory for x86_64postfix-2.11.0-7.1.x86_64.rpm
postfix-2.11.0-4.1.ppc64.htmlA fast, secure, and flexible mailerOpenSuSE Factory for ppcpostfix-2.11.0-4.1.ppc64.rpm
postfix-2.11.0-4.1.ppc64le.htmlA fast, secure, and flexible mailerOpenSuSE Factory for ppcpostfix-2.11.0-4.1.ppc64le.rpm
postfix-2.11.0-4.1.x86_64.htmlA fast, secure, and flexible mailerOpenSuSE Factory for x86_64postfix-2.11.0-4.1.x86_64.rpm
postfix-2.11.0-1.1.aarch64.htmlA fast, secure, and flexible mailerOpenSuSE Factory for aarch64postfix-2.11.0-1.1.aarch64.rpm
postfix-2.9.6-7.4.1.aarch64.htmlA fast, secure, and flexible mailerOpenSuSE 13.1 for aarch64postfix-2.9.6-7.4.1.aarch64.rpm
postfix-2.9.6-7.4.1.ppc64.htmlA fast, secure, and flexible mailerOpenSuSE 13.1 for ppcpostfix-2.9.6-7.4.1.ppc64.rpm
postfix-2.9.6-7.4.1.x86_64.htmlA fast, secure, and flexible mailerOpenSuSE 13.1 for x86_64postfix-2.9.6-7.4.1.x86_64.rpm
postfix-2.9.6-1.2.1.ppc64.htmlA fast, secure, and flexible mailerOpenSuSE 12.3 for ppcpostfix-2.9.6-1.2.1.ppc64.rpm
postfix-2.9.6-1.2.1.x86_64.htmlA fast, secure, and flexible mailerOpenSuSE 12.3 for x86_64postfix-2.9.6-1.2.1.x86_64.rpm
postfix-2.8.11-2.11.2.ppc64.htmlA fast, secure, and flexible mailerOpenSuSE 12.2 for ppcpostfix-2.8.11-2.11.2.ppc64.rpm
postfix-2.8.11-2.6.1.x86_64.htmlA fast, secure, and flexible mailerOpenSuSE 12.2 for x86_64postfix-2.8.11-2.6.1.x86_64.rpm
postfix-2.8.5-3.2.1.x86_64.htmlA fast, secure, and flexible mailerOpenSuSE 12.1 for x86_64postfix-2.8.5-3.2.1.x86_64.rpm
postfix-2.7.2-12.3.x86_64.htmlA fast, secure, and flexible mailerOpenSuSE 11.4 for x86_64postfix-2.7.2-12.3.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet