Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libpostfix-dns.so.1

Found 57 RPM for libpostfix-dns.so.1

PackageSummaryDistributionDownload
libpostfix1-2.10.3-3.mga5.i586.htmlShared libraries required to run PostfixMageia Cauldron for i586libpostfix1-2.10.3-3.mga5.i586.rpm
libpostfix1-2.10.2-2.mga4.i586.htmlShared libraries required to run PostfixMageia 4 for i586libpostfix1-2.10.2-2.mga4.i586.rpm
libpostfix1-2.9.6-4.mga3.i586.htmlShared libraries required to run PostfixMageia 3 for i586libpostfix1-2.9.6-4.mga3.i586.rpm
libpostfix1-2.9.4-1.i586.htmlShared libraries required to run PostfixMandriva devel cooker for i586libpostfix1-2.9.4-1.i586.rpm
libpostfix1-2.8.8-1.mga2.i586.htmlShared libraries required to run PostfixMageia 2 for i586libpostfix1-2.8.8-1.mga2.i586.rpm
libpostfix1-2.8.3-2.i586.htmlShared libraries required to run PostfixMandriva 2011 for i586libpostfix1-2.8.3-2.i586.rpm
libpostfix1-2.7.4-1.2.mga1.i586.htmlShared libraries required to run PostfixMageia 1 for i586libpostfix1-2.7.4-1.2.mga1.i586.rpm
libpostfix1-2.7.4-1.mga1.i586.htmlShared libraries required to run PostfixMageia 1 for i586libpostfix1-2.7.4-1.mga1.i586.rpm
libpostfix1-2.7.0-5.2mdv2010.2.i586.htmlShared libraries required to run PostfixMandriva 2010.1 for i586libpostfix1-2.7.0-5.2mdv2010.2.i586.rpm
libpostfix1-2.7.0-4.2mdv2010.2.i586.htmlShared libraries required to run PostfixMandriva 2010.1 for i586libpostfix1-2.7.0-4.2mdv2010.2.i586.rpm
libpostfix1-2.7.0-4mdv2010.1.i586.htmlShared libraries required to run PostfixMandriva 2010.1 for i586libpostfix1-2.7.0-4mdv2010.1.i586.rpm
libpostfix1-2.6.5-2.1mdv2010.0.i586.htmlShared libraries required to run PostfixMandriva 2010.0 for i586libpostfix1-2.6.5-2.1mdv2010.0.i586.rpm
libpostfix1-2.6.5-2.1mdv2010.0.i586.htmlShared libraries required to run PostfixMandriva 2010.0 updates for i586libpostfix1-2.6.5-2.1mdv2010.0.i586.rpm
libpostfix1-2.6.5-2mdv2010.0.i586.htmlShared libraries required to run PostfixMandriva 2010.0 for i586libpostfix1-2.6.5-2mdv2010.0.i586.rpm
libpostfix1-2.5.6-4mdv2009.1.armv5tl.htmlShared libraries required to run PostfixMandriva devel 2009.1 for armv5tllibpostfix1-2.5.6-4mdv2009.1.armv5tl.rpm
libpostfix1-2.5.6-4mdv2009.1.i586.htmlShared libraries required to run PostfixMandriva 2009.1 for i586libpostfix1-2.5.6-4mdv2009.1.i586.rpm
libpostfix1-2.5.5-4.1mdv2009.0.i586.htmlShared libraries required to run PostfixMandriva 2009.0 updates for i586libpostfix1-2.5.5-4.1mdv2009.0.i586.rpm
libpostfix1-2.5.5-4.1mdv2009.0.i586.htmlShared libraries required to run PostfixMandriva 2009.0 for i586libpostfix1-2.5.5-4.1mdv2009.0.i586.rpm
libpostfix1-2.5.5-2mdv2009.0.i586.htmlShared libraries required to run PostfixMandriva 2009.0 for i586libpostfix1-2.5.5-2mdv2009.0.i586.rpm
libpostfix1-2.5.1-2.3mdv2008.1.i586.htmlShared libraries required to run PostfixMandriva 2008.1 updates for i586libpostfix1-2.5.1-2.3mdv2008.1.i586.rpm
libpostfix1-2.4.5-2.2mdv2008.0.i586.htmlShared libraries required to run PostfixMandriva 2008.0 for i586libpostfix1-2.4.5-2.2mdv2008.0.i586.rpm
libpostfix1-2.4.5-2mdv2008.0.i586.htmlShared libraries required to run PostfixMandriva 2008.0 for i586libpostfix1-2.4.5-2mdv2008.0.i586.rpm
libpostfix1-2.4.5-1mdv2008.0.ppc.htmlShared libraries required to run PostfixMandriva devel cooker for ppclibpostfix1-2.4.5-1mdv2008.0.ppc.rpm
libpostfix1-2.3.8-1.1mdv2007.1.i586.htmlShared libraries required to run PostfixMandriva 2007.1 for i586libpostfix1-2.3.8-1.1mdv2007.1.i586.rpm
libpostfix1-2.3.8-1mdv2007.1.i586.htmlShared libraries required to run PostfixMandriva 2007.1 for i586libpostfix1-2.3.8-1mdv2007.1.i586.rpm
libpostfix1-2.3.6-1.1mdv2007.0.i586.htmlShared libraries required to run PostfixMandriva 2007.0 for i586libpostfix1-2.3.6-1.1mdv2007.0.i586.rpm
libpostfix1-2.3.6-1mdv2007.0.i586.htmlShared libraries required to run PostfixMandriva 2007.0 for i586libpostfix1-2.3.6-1mdv2007.0.i586.rpm
libpostfix1-2.3.3-4mdv2007.0.i586.htmlShared libraries required to run PostfixMandriva 2007.0 for i586libpostfix1-2.3.3-4mdv2007.0.i586.rpm
libpostfix1-2.3.3-4mdv2007.0.sparc.htmlShared libraries required to run PostfixMandriva devel cooker for sparclibpostfix1-2.3.3-4mdv2007.0.sparc.rpm
libpostfix1-2.2.5-7mdk.i586.htmlShared libraries required to run PostfixMandriva 2006.0 for i586libpostfix1-2.2.5-7mdk.i586.rpm
libpostfix1-2.2.5-7mdk.i586.htmlShared libraries required to run PostfixMandriva devel 2006.0 for i586libpostfix1-2.2.5-7mdk.i586.rpm
libpostfix1-2.2.5-7mdk.i586.htmlShared libraries required to run PostfixMandriva 2006.0 for i586libpostfix1-2.2.5-7mdk.i586.rpm
libpostfix1-2.1.5-6mdk.i586.htmlShared libraries required to run PostfixMandriva 10.2 for i586libpostfix1-2.1.5-6mdk.i586.rpm
libpostfix1-2.1.4-2mdk.i586.htmlShared libraries required to run PostfixMandriva 10.1 for x86_64libpostfix1-2.1.4-2mdk.i586.rpm
libpostfix1-2.1.4-2mdk.i586.htmlShared libraries required to run PostfixMandriva 10.1 for x86_64libpostfix1-2.1.4-2mdk.i586.rpm
libpostfix1-2.1.4-2mdk.i586.htmlShared libraries required to run PostfixMandriva 10.1 for i586libpostfix1-2.1.4-2mdk.i586.rpm
libpostfix1-2.1.0-0.20040209.18mdk.i586.htmlShared libraries required to run PostfixMandriva 10.0 for i586libpostfix1-2.1.0-0.20040209.18mdk.i586.rpm

postfix-2.11.3-1.1.armv6hl.htmlA fast, secure, and flexible mailerOpenSuSE 13.2 for armv6hlpostfix-2.11.3-1.1.armv6hl.rpm
postfix-2.11.3-1.1.armv7hl.htmlA fast, secure, and flexible mailerOpenSuSE 13.2 for armv7hlpostfix-2.11.3-1.1.armv7hl.rpm
postfix-2.11.0-7.2.i586.htmlA fast, secure, and flexible mailerOpenSuSE Factory for i586postfix-2.11.0-7.2.i586.rpm
postfix-2.11.0-7.1.armv7hl.htmlA fast, secure, and flexible mailerOpenSuSE Factory for armv7hlpostfix-2.11.0-7.1.armv7hl.rpm
postfix-2.11.0-7.1.ppc.htmlA fast, secure, and flexible mailerOpenSuSE Factory for ppcpostfix-2.11.0-7.1.ppc.rpm
postfix-2.11.0-5.2.2.i586.htmlA fast, secure, and flexible mailerOpenSuSE 13.2 for i586postfix-2.11.0-5.2.2.i586.rpm
postfix-2.11.0-5.2.1.ppc.htmlA fast, secure, and flexible mailerOpenSuSE 13.2 for ppcpostfix-2.11.0-5.2.1.ppc.rpm
postfix-2.11.0-1.1.armv6hl.htmlA fast, secure, and flexible mailerOpenSuSE Factory for armv6hlpostfix-2.11.0-1.1.armv6hl.rpm
postfix-2.9.6-7.4.1.armv6hl.htmlA fast, secure, and flexible mailerOpenSuSE 13.1 for armv6hlpostfix-2.9.6-7.4.1.armv6hl.rpm
postfix-2.9.6-7.4.1.armv7hl.htmlA fast, secure, and flexible mailerOpenSuSE 13.1 for armv7hlpostfix-2.9.6-7.4.1.armv7hl.rpm
postfix-2.9.6-7.4.1.i586.htmlA fast, secure, and flexible mailerOpenSuSE 13.1 for i586postfix-2.9.6-7.4.1.i586.rpm
postfix-2.9.6-7.4.1.ppc.htmlA fast, secure, and flexible mailerOpenSuSE 13.1 for ppcpostfix-2.9.6-7.4.1.ppc.rpm
postfix-2.9.6-1.2.1.armv7hl.htmlA fast, secure, and flexible mailerOpenSuSE 12.3 for armv7hlpostfix-2.9.6-1.2.1.armv7hl.rpm
postfix-2.9.6-1.2.1.i586.htmlA fast, secure, and flexible mailerOpenSuSE 12.3 for i586postfix-2.9.6-1.2.1.i586.rpm
postfix-2.9.6-1.2.1.ppc.htmlA fast, secure, and flexible mailerOpenSuSE 12.3 for ppcpostfix-2.9.6-1.2.1.ppc.rpm
postfix-2.8.11-2.11.2.ppc.htmlA fast, secure, and flexible mailerOpenSuSE 12.2 for ppcpostfix-2.8.11-2.11.2.ppc.rpm
postfix-2.8.11-2.6.1.i586.htmlA fast, secure, and flexible mailerOpenSuSE 12.2 for i586postfix-2.8.11-2.6.1.i586.rpm
postfix-2.8.5-3.2.1.i586.htmlA fast, secure, and flexible mailerOpenSuSE 12.1 for i586postfix-2.8.5-3.2.1.i586.rpm
postfix-2.7.2-12.3.i586.htmlA fast, secure, and flexible mailerOpenSuSE 11.4 for i586postfix-2.7.2-12.3.i586.rpm
postfix-2.5.5-6.7.ppc.htmlA fast, secure, and flexible mailerOpenSuSE 11.1 for ppcpostfix-2.5.5-6.7.ppc.rpm

Generated by rpm2html 1.6

Fabrice Bellet