Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libpolkit-gnome.so.0()(64bit)

Found 10 RPM for libpolkit-gnome.so.0()(64bit)

PackageSummaryDistributionDownload
PolicyKit-gnome-libs-0.9.2-33.1.2.x86_64.htmlLibraries provided by PolicyKit-gnome (old version)OpenSuSE 12.1 for x86_64PolicyKit-gnome-libs-0.9.2-33.1.2.x86_64.rpm
PolicyKit-gnome-libs-0.9.2-29.1.x86_64.htmlLibraries provided by PolicyKit-gnome (old version)OpenSuSE 11.4 for x86_64PolicyKit-gnome-libs-0.9.2-29.1.x86_64.rpm
PolicyKit-gnome-libs-0.9.2-3.fc11.s390x.htmlPolicyKit-gnome librariesFedora 11 for s390xPolicyKit-gnome-libs-0.9.2-3.fc11.s390x.rpm

lib64polkit-gnome0-0.9.2-8.x86_64.htmlPolicyKit integration for the GNOME desktopMandriva devel cooker for x86_64lib64polkit-gnome0-0.9.2-8.x86_64.rpm
lib64polkit-gnome0-0.9.2-8.x86_64.htmlPolicyKit integration for the GNOME desktopMandriva 2011 for x86_64lib64polkit-gnome0-0.9.2-8.x86_64.rpm
lib64polkit-gnome0-0.9.2-5mdv2010.1.x86_64.htmlPolicyKit integration for the GNOME desktopMandriva 2010.1 for x86_64lib64polkit-gnome0-0.9.2-5mdv2010.1.x86_64.rpm
lib64polkit-gnome0-0.9.2-4mdv2010.0.x86_64.htmlPolicyKit integration for the GNOME desktopMandriva 2010.0 for x86_64lib64polkit-gnome0-0.9.2-4mdv2010.0.x86_64.rpm
lib64polkit-gnome0-0.9.2-4mdv2009.1.x86_64.htmlPolicyKit integration for the GNOME desktopMandriva 2009.1 for x86_64lib64polkit-gnome0-0.9.2-4mdv2009.1.x86_64.rpm
lib64polkit-gnome0-0.9.2-3mdv2009.1.x86_64.htmlPolicyKit integration for the GNOME desktopMandriva 2009.1 for x86_64lib64polkit-gnome0-0.9.2-3mdv2009.1.x86_64.rpm
lib64polkit-gnome0-0.9.2-2mdv2009.0.x86_64.htmlPolicyKit integration for the GNOME desktopMandriva 2009.0 for x86_64lib64polkit-gnome0-0.9.2-2mdv2009.0.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet