Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libogg-devel

Libogg is a library used for manipulating Ogg bitstreams. The libogg-devel package contains the header files and documentation needed for development using libogg.

Found 2 sites for libogg-devel

Found 186 RPM for libogg-devel

PackageSummaryDistributionDownload
libogg-devel-1.3.2-3.mga5.i586.htmlHeaders for developing programs that will use liboggMageia Cauldron for i586libogg-devel-1.3.2-3.mga5.i586.rpm
libogg-devel-1.3.2-2.fc22.aarch64.htmlFiles needed for development using liboggFedora Rawhide for aarch64libogg-devel-1.3.2-2.fc22.aarch64.rpm
libogg-devel-1.3.2-2.fc22.armv7hl.htmlFiles needed for development using liboggFedora Rawhide for armhfplibogg-devel-1.3.2-2.fc22.armv7hl.rpm
libogg-devel-1.3.2-2.fc22.i686.htmlFiles needed for development using liboggFedora Rawhide for x86_64libogg-devel-1.3.2-2.fc22.i686.rpm
libogg-devel-1.3.2-2.fc22.i686.htmlFiles needed for development using liboggFedora Rawhide for i386libogg-devel-1.3.2-2.fc22.i686.rpm
libogg-devel-1.3.2-2.fc22.x86_64.htmlFiles needed for development using liboggFedora Rawhide for x86_64libogg-devel-1.3.2-2.fc22.x86_64.rpm
libogg-devel-1.3.1-3.1.i586.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for i586libogg-devel-1.3.1-3.1.i586.rpm
libogg-devel-1.3.1-3.1.x86_64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for x86_64libogg-devel-1.3.1-3.1.x86_64.rpm
libogg-devel-1.3.1-2.mga4.i586.htmlHeaders for developing programs that will use liboggMageia 4 for i586libogg-devel-1.3.1-2.mga4.i586.rpm
libogg-devel-1.3.1-1.3.ppc.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for ppclibogg-devel-1.3.1-1.3.ppc.rpm
libogg-devel-1.3.1-1.3.ppc64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for ppclibogg-devel-1.3.1-1.3.ppc64.rpm
libogg-devel-1.3.1-1.3.ppc64le.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for ppclibogg-devel-1.3.1-1.3.ppc64le.rpm
libogg-devel-1.3.1-1.2.aarch64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for aarch64libogg-devel-1.3.1-1.2.aarch64.rpm
libogg-devel-1.3.1-1.2.armv6hl.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for armv6hllibogg-devel-1.3.1-1.2.armv6hl.rpm
libogg-devel-1.3.1-1.2.armv7hl.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE Factory for armv7hllibogg-devel-1.3.1-1.2.armv7hl.rpm
libogg-devel-1.3.0-8.1.3.aarch64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 13.1 for aarch64libogg-devel-1.3.0-8.1.3.aarch64.rpm
libogg-devel-1.3.0-8.1.3.ppc.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 13.1 for ppclibogg-devel-1.3.0-8.1.3.ppc.rpm
libogg-devel-1.3.0-8.1.3.ppc64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 13.1 for ppclibogg-devel-1.3.0-8.1.3.ppc64.rpm
libogg-devel-1.3.0-8.1.2.armv6hl.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 13.1 for armv6hllibogg-devel-1.3.0-8.1.2.armv6hl.rpm
libogg-devel-1.3.0-8.1.2.i586.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 13.1 for i586libogg-devel-1.3.0-8.1.2.i586.rpm
libogg-devel-1.3.0-8.1.2.x86_64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 13.1 for x86_64libogg-devel-1.3.0-8.1.2.x86_64.rpm
libogg-devel-1.3.0-8.1.1.armv7hl.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 13.1 for armv7hllibogg-devel-1.3.0-8.1.1.armv7hl.rpm
libogg-devel-1.3.0-7.el7.i686.htmlFiles needed for development using liboggCentOS 7.0.1406 for x86_64libogg-devel-1.3.0-7.el7.i686.rpm
libogg-devel-1.3.0-7.el7.x86_64.htmlFiles needed for development using liboggCentOS 7.0.1406 for x86_64libogg-devel-1.3.0-7.el7.x86_64.rpm
libogg-devel-1.3.0-6.1.1.armv7hl.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.3 for armv7hllibogg-devel-1.3.0-6.1.1.armv7hl.rpm
libogg-devel-1.3.0-6.1.1.i586.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.3 for i586libogg-devel-1.3.0-6.1.1.i586.rpm
libogg-devel-1.3.0-6.1.1.ppc.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.3 for ppclibogg-devel-1.3.0-6.1.1.ppc.rpm
libogg-devel-1.3.0-6.1.1.ppc64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.3 for ppclibogg-devel-1.3.0-6.1.1.ppc64.rpm
libogg-devel-1.3.0-6.1.1.x86_64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.3 for x86_64libogg-devel-1.3.0-6.1.1.x86_64.rpm
libogg-devel-1.3.0-6.fc21.s390.htmlFiles needed for development using liboggFedora Rawhide for s390xlibogg-devel-1.3.0-6.fc21.s390.rpm
libogg-devel-1.3.0-6.fc21.s390.htmlFiles needed for development using liboggFedora Rawhide for s390libogg-devel-1.3.0-6.fc21.s390.rpm
libogg-devel-1.3.0-6.fc21.s390x.htmlFiles needed for development using liboggFedora Rawhide for s390xlibogg-devel-1.3.0-6.fc21.s390x.rpm
libogg-devel-1.3.0-6.fc20.armv7hl.htmlFiles needed for development using liboggFedora 20 for armhfplibogg-devel-1.3.0-6.fc20.armv7hl.rpm
libogg-devel-1.3.0-6.fc20.i686.htmlFiles needed for development using liboggFedora 20 for x86_64libogg-devel-1.3.0-6.fc20.i686.rpm
libogg-devel-1.3.0-6.fc20.i686.htmlFiles needed for development using liboggFedora 20 for i386libogg-devel-1.3.0-6.fc20.i686.rpm
libogg-devel-1.3.0-6.fc20.ppc.htmlFiles needed for development using liboggFedora 20 for ppclibogg-devel-1.3.0-6.fc20.ppc.rpm
libogg-devel-1.3.0-6.fc20.ppc.htmlFiles needed for development using liboggFedora 20 for ppc64libogg-devel-1.3.0-6.fc20.ppc.rpm
libogg-devel-1.3.0-6.fc20.ppc64.htmlFiles needed for development using liboggFedora 20 for ppc64libogg-devel-1.3.0-6.fc20.ppc64.rpm
libogg-devel-1.3.0-6.fc20.s390.htmlFiles needed for development using liboggFedora 20 for s390xlibogg-devel-1.3.0-6.fc20.s390.rpm
libogg-devel-1.3.0-6.fc20.s390.htmlFiles needed for development using liboggFedora 20 for s390libogg-devel-1.3.0-6.fc20.s390.rpm
libogg-devel-1.3.0-6.fc20.s390x.htmlFiles needed for development using liboggFedora 20 for s390xlibogg-devel-1.3.0-6.fc20.s390x.rpm
libogg-devel-1.3.0-6.fc20.x86_64.htmlFiles needed for development using liboggFedora 20 for x86_64libogg-devel-1.3.0-6.fc20.x86_64.rpm
libogg-devel-1.3.0-5.fc19.armv7hl.htmlFiles needed for development using liboggFedora 19 for armhfplibogg-devel-1.3.0-5.fc19.armv7hl.rpm
libogg-devel-1.3.0-5.fc19.i686.htmlFiles needed for development using liboggFedora 19 for i386libogg-devel-1.3.0-5.fc19.i686.rpm
libogg-devel-1.3.0-5.fc19.i686.htmlFiles needed for development using liboggFedora 19 for x86_64libogg-devel-1.3.0-5.fc19.i686.rpm
libogg-devel-1.3.0-5.fc19.ppc.htmlFiles needed for development using liboggFedora 19 for ppc64libogg-devel-1.3.0-5.fc19.ppc.rpm
libogg-devel-1.3.0-5.fc19.ppc.htmlFiles needed for development using liboggFedora 19 for ppclibogg-devel-1.3.0-5.fc19.ppc.rpm
libogg-devel-1.3.0-5.fc19.ppc64.htmlFiles needed for development using liboggFedora 19 for ppc64libogg-devel-1.3.0-5.fc19.ppc64.rpm
libogg-devel-1.3.0-5.fc19.s390.htmlFiles needed for development using liboggFedora 19 for s390xlibogg-devel-1.3.0-5.fc19.s390.rpm
libogg-devel-1.3.0-5.fc19.s390.htmlFiles needed for development using liboggFedora 19 for s390libogg-devel-1.3.0-5.fc19.s390.rpm
libogg-devel-1.3.0-5.fc19.s390x.htmlFiles needed for development using liboggFedora 19 for s390xlibogg-devel-1.3.0-5.fc19.s390x.rpm
libogg-devel-1.3.0-5.fc19.x86_64.htmlFiles needed for development using liboggFedora 19 for x86_64libogg-devel-1.3.0-5.fc19.x86_64.rpm
libogg-devel-1.3.0-5.fc18.armv5tel.htmlFiles needed for development using liboggFedora 18 updates for armlibogg-devel-1.3.0-5.fc18.armv5tel.rpm
libogg-devel-1.3.0-5.fc18.armv7hl.htmlFiles needed for development using liboggFedora 18 updates for armhfplibogg-devel-1.3.0-5.fc18.armv7hl.rpm
libogg-devel-1.3.0-5.fc18.i686.htmlFiles needed for development using liboggFedora 18 updates for x86_64libogg-devel-1.3.0-5.fc18.i686.rpm
libogg-devel-1.3.0-5.fc18.i686.htmlFiles needed for development using liboggFedora 18 updates for i386libogg-devel-1.3.0-5.fc18.i686.rpm
libogg-devel-1.3.0-5.fc18.ppc.htmlFiles needed for development using liboggFedora 18 testing updates for ppclibogg-devel-1.3.0-5.fc18.ppc.rpm
libogg-devel-1.3.0-5.fc18.ppc.htmlFiles needed for development using liboggFedora 18 updates for ppclibogg-devel-1.3.0-5.fc18.ppc.rpm
libogg-devel-1.3.0-5.fc18.ppc.htmlFiles needed for development using liboggFedora 18 updates for ppc64libogg-devel-1.3.0-5.fc18.ppc.rpm
libogg-devel-1.3.0-5.fc18.ppc.htmlFiles needed for development using liboggFedora 18 testing updates for ppc64libogg-devel-1.3.0-5.fc18.ppc.rpm
libogg-devel-1.3.0-5.fc18.ppc64.htmlFiles needed for development using liboggFedora 18 testing updates for ppc64libogg-devel-1.3.0-5.fc18.ppc64.rpm
libogg-devel-1.3.0-5.fc18.ppc64.htmlFiles needed for development using liboggFedora 18 updates for ppc64libogg-devel-1.3.0-5.fc18.ppc64.rpm
libogg-devel-1.3.0-5.fc18.s390.htmlFiles needed for development using liboggFedora 18 updates for s390xlibogg-devel-1.3.0-5.fc18.s390.rpm
libogg-devel-1.3.0-5.fc18.s390.htmlFiles needed for development using liboggFedora 18 updates for s390libogg-devel-1.3.0-5.fc18.s390.rpm
libogg-devel-1.3.0-5.fc18.s390x.htmlFiles needed for development using liboggFedora 18 updates for s390xlibogg-devel-1.3.0-5.fc18.s390x.rpm
libogg-devel-1.3.0-5.fc18.x86_64.htmlFiles needed for development using liboggFedora 18 updates for x86_64libogg-devel-1.3.0-5.fc18.x86_64.rpm
libogg-devel-1.3.0-5.fc17.armv5tel.htmlFiles needed for development using liboggFedora 17 updates for armlibogg-devel-1.3.0-5.fc17.armv5tel.rpm
libogg-devel-1.3.0-5.fc17.armv7hl.htmlFiles needed for development using liboggFedora 17 updates for armhfplibogg-devel-1.3.0-5.fc17.armv7hl.rpm
libogg-devel-1.3.0-5.fc17.ppc.htmlFiles needed for development using liboggFedora 17 updates for ppc64libogg-devel-1.3.0-5.fc17.ppc.rpm
libogg-devel-1.3.0-5.fc17.ppc.htmlFiles needed for development using liboggFedora 17 updates for ppclibogg-devel-1.3.0-5.fc17.ppc.rpm
libogg-devel-1.3.0-5.fc17.ppc64.htmlFiles needed for development using liboggFedora 17 updates for ppc64libogg-devel-1.3.0-5.fc17.ppc64.rpm
libogg-devel-1.3.0-5.fc17.s390.htmlFiles needed for development using liboggFedora 17 updates for s390xlibogg-devel-1.3.0-5.fc17.s390.rpm
libogg-devel-1.3.0-5.fc17.s390.htmlFiles needed for development using liboggFedora 17 updates for s390libogg-devel-1.3.0-5.fc17.s390.rpm
libogg-devel-1.3.0-5.fc17.s390x.htmlFiles needed for development using liboggFedora 17 updates for s390xlibogg-devel-1.3.0-5.fc17.s390x.rpm
libogg-devel-1.3.0-4.1.13.ppc.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.2 for ppclibogg-devel-1.3.0-4.1.13.ppc.rpm
libogg-devel-1.3.0-4.1.13.ppc64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.2 for ppclibogg-devel-1.3.0-4.1.13.ppc64.rpm
libogg-devel-1.3.0-4.1.2.i586.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.2 for i586libogg-devel-1.3.0-4.1.2.i586.rpm
libogg-devel-1.3.0-4.1.2.x86_64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.2 for x86_64libogg-devel-1.3.0-4.1.2.x86_64.rpm
libogg-devel-1.3.0-2.i586.htmlHeaders for developing programs that will use liboggMandriva devel cooker for i586libogg-devel-1.3.0-2.i586.rpm
libogg-devel-1.3.0-2.fc18.armv5tel.htmlFiles needed for development using liboggFedora 18 for armlibogg-devel-1.3.0-2.fc18.armv5tel.rpm
libogg-devel-1.3.0-2.fc18.armv7hl.htmlFiles needed for development using liboggFedora 18 for armhfplibogg-devel-1.3.0-2.fc18.armv7hl.rpm
libogg-devel-1.3.0-2.fc18.i686.htmlFiles needed for development using liboggFedora 18 for x86_64libogg-devel-1.3.0-2.fc18.i686.rpm
libogg-devel-1.3.0-2.fc18.i686.htmlFiles needed for development using liboggFedora 18 for i386libogg-devel-1.3.0-2.fc18.i686.rpm
libogg-devel-1.3.0-2.fc18.ppc.htmlFiles needed for development using liboggFedora 18 for ppc64libogg-devel-1.3.0-2.fc18.ppc.rpm
libogg-devel-1.3.0-2.fc18.ppc.htmlFiles needed for development using liboggFedora 18 for ppclibogg-devel-1.3.0-2.fc18.ppc.rpm
libogg-devel-1.3.0-2.fc18.ppc64.htmlFiles needed for development using liboggFedora 18 for ppc64libogg-devel-1.3.0-2.fc18.ppc64.rpm
libogg-devel-1.3.0-2.fc18.s390.htmlFiles needed for development using liboggFedora 18 for s390xlibogg-devel-1.3.0-2.fc18.s390.rpm
libogg-devel-1.3.0-2.fc18.s390.htmlFiles needed for development using liboggFedora 18 for s390libogg-devel-1.3.0-2.fc18.s390.rpm
libogg-devel-1.3.0-2.fc18.s390x.htmlFiles needed for development using liboggFedora 18 for s390xlibogg-devel-1.3.0-2.fc18.s390x.rpm
libogg-devel-1.3.0-2.fc18.x86_64.htmlFiles needed for development using liboggFedora 18 for x86_64libogg-devel-1.3.0-2.fc18.x86_64.rpm
libogg-devel-1.3.0-2.mga3.i586.htmlHeaders for developing programs that will use liboggMageia 3 for i586libogg-devel-1.3.0-2.mga3.i586.rpm
libogg-devel-1.3.0-1.fc17.ppc.htmlFiles needed for development using liboggFedora 17 updates for ppclibogg-devel-1.3.0-1.fc17.ppc.rpm
libogg-devel-1.3.0-1.fc17.ppc.htmlFiles needed for development using liboggFedora 17 updates for ppc64libogg-devel-1.3.0-1.fc17.ppc.rpm
libogg-devel-1.3.0-1.fc17.ppc64.htmlFiles needed for development using liboggFedora 17 updates for ppc64libogg-devel-1.3.0-1.fc17.ppc64.rpm
libogg-devel-1.3.0-1.fc16.ppc.htmlFiles needed for development using liboggFedora 16 updates for ppc64libogg-devel-1.3.0-1.fc16.ppc.rpm
libogg-devel-1.3.0-1.fc16.ppc.htmlFiles needed for development using liboggFedora 16 updates for ppclibogg-devel-1.3.0-1.fc16.ppc.rpm
libogg-devel-1.3.0-1.fc16.ppc64.htmlFiles needed for development using liboggFedora 16 updates for ppc64libogg-devel-1.3.0-1.fc16.ppc64.rpm
libogg-devel-1.3.0-1.fc16.s390.htmlFiles needed for development using liboggFedora 16 updates for s390libogg-devel-1.3.0-1.fc16.s390.rpm
libogg-devel-1.3.0-1.fc16.s390.htmlFiles needed for development using liboggFedora 16 updates for s390xlibogg-devel-1.3.0-1.fc16.s390.rpm
libogg-devel-1.3.0-1.fc16.s390x.htmlFiles needed for development using liboggFedora 16 updates for s390xlibogg-devel-1.3.0-1.fc16.s390x.rpm
libogg-devel-1.3.0-1.mga2.i586.htmlHeaders for developing programs that will use liboggMageia 2 for i586libogg-devel-1.3.0-1.mga2.i586.rpm
libogg-devel-1.2.2-8.1.2.i586.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.1 for i586libogg-devel-1.2.2-8.1.2.i586.rpm
libogg-devel-1.2.2-8.1.2.x86_64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 12.1 for x86_64libogg-devel-1.2.2-8.1.2.x86_64.rpm
libogg-devel-1.2.2-6_Oso.x86_64.htmlFiles needed for development using liboggSourceForgelibogg-devel-1.2.2-6_Oso.x86_64.rpm
libogg-devel-1.2.2-4.fc17.armv5tel.htmlFiles needed for development using liboggFedora 17 for armlibogg-devel-1.2.2-4.fc17.armv5tel.rpm
libogg-devel-1.2.2-4.fc17.armv7hl.htmlFiles needed for development using liboggFedora 17 for armhfplibogg-devel-1.2.2-4.fc17.armv7hl.rpm
libogg-devel-1.2.2-4.fc17.ppc.htmlFiles needed for development using liboggFedora 17 for ppclibogg-devel-1.2.2-4.fc17.ppc.rpm
libogg-devel-1.2.2-4.fc17.ppc.htmlFiles needed for development using liboggFedora 17 for ppc64libogg-devel-1.2.2-4.fc17.ppc.rpm
libogg-devel-1.2.2-4.fc17.ppc64.htmlFiles needed for development using liboggFedora 17 for ppc64libogg-devel-1.2.2-4.fc17.ppc64.rpm
libogg-devel-1.2.2-4.fc17.s390.htmlFiles needed for development using liboggFedora 17 for s390xlibogg-devel-1.2.2-4.fc17.s390.rpm
libogg-devel-1.2.2-4.fc17.s390.htmlFiles needed for development using liboggFedora 17 for s390libogg-devel-1.2.2-4.fc17.s390.rpm
libogg-devel-1.2.2-4.fc17.s390x.htmlFiles needed for development using liboggFedora 17 for s390xlibogg-devel-1.2.2-4.fc17.s390x.rpm
libogg-devel-1.2.2-3.1.i586.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 11.4 for i586libogg-devel-1.2.2-3.1.i586.rpm
libogg-devel-1.2.2-3.1.x86_64.htmlInclude Files and Libraries mandatory for Ogg DevelopmentOpenSuSE 11.4 for x86_64libogg-devel-1.2.2-3.1.x86_64.rpm
libogg-devel-1.2.2-3.fc15.armv5tel.htmlFiles needed for development using liboggFedora 15 for armlibogg-devel-1.2.2-3.fc15.armv5tel.rpm
libogg-devel-1.2.2-3.fc15.armv7hl.htmlFiles needed for development using liboggFedora 15 for armhfplibogg-devel-1.2.2-3.fc15.armv7hl.rpm
libogg-devel-1.2.2-3.fc15.ppc.htmlFiles needed for development using liboggFedora 15 for ppclibogg-devel-1.2.2-3.fc15.ppc.rpm
libogg-devel-1.2.2-3.fc15.ppc.htmlFiles needed for development using liboggFedora 16 for ppclibogg-devel-1.2.2-3.fc15.ppc.rpm
libogg-devel-1.2.2-3.fc15.ppc.htmlFiles needed for development using liboggFedora 16 for ppc64libogg-devel-1.2.2-3.fc15.ppc.rpm
libogg-devel-1.2.2-3.fc15.ppc64.htmlFiles needed for development using liboggFedora 15 for ppclibogg-devel-1.2.2-3.fc15.ppc64.rpm
libogg-devel-1.2.2-3.fc15.ppc64.htmlFiles needed for development using liboggFedora 16 for ppc64libogg-devel-1.2.2-3.fc15.ppc64.rpm
libogg-devel-1.2.2-3.fc15.ppc64.htmlFiles needed for development using liboggFedora 15 for ppc64libogg-devel-1.2.2-3.fc15.ppc64.rpm
libogg-devel-1.2.2-3.fc15.s390.htmlFiles needed for development using liboggFedora 16 for s390libogg-devel-1.2.2-3.fc15.s390.rpm
libogg-devel-1.2.2-3.fc15.s390.htmlFiles needed for development using liboggFedora 15 for s390libogg-devel-1.2.2-3.fc15.s390.rpm
libogg-devel-1.2.2-3.fc15.s390.htmlFiles needed for development using liboggFedora 16 for s390xlibogg-devel-1.2.2-3.fc15.s390.rpm
libogg-devel-1.2.2-3.fc15.s390.htmlFiles needed for development using liboggFedora 15 for s390xlibogg-devel-1.2.2-3.fc15.s390.rpm
libogg-devel-1.2.2-3.fc15.s390x.htmlFiles needed for development using liboggFedora 15 for s390xlibogg-devel-1.2.2-3.fc15.s390x.rpm
libogg-devel-1.2.2-3.fc15.s390x.htmlFiles needed for development using liboggFedora 16 for s390xlibogg-devel-1.2.2-3.fc15.s390x.rpm
libogg-devel-1.2.2-2.i586.htmlHeaders for developing programs that will use liboggMandriva 2011 for i586libogg-devel-1.2.2-2.i586.rpm
libogg-devel-1.2.2-1.mga1.i586.htmlHeaders for developing programs that will use liboggMageia 1 for i586libogg-devel-1.2.2-1.mga1.i586.rpm
libogg-devel-1.2.0-10.el7.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el7 x86_64libogg-devel-1.2.0-10.el7.x86_64.rpm
libogg-devel-1.2.0-10.el7.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl7 x86_64libogg-devel-1.2.0-10.el7.x86_64.rpm
libogg-devel-1.2.0-10.el6_90.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl7 x86_64libogg-devel-1.2.0-10.el6_90.x86_64.rpm
libogg-devel-1.2.0-10.el6_90.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el7 x86_64libogg-devel-1.2.0-10.el6_90.x86_64.rpm
libogg-devel-1.2.0-10.el6.i686.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl6 x86_64libogg-devel-1.2.0-10.el6.i686.rpm
libogg-devel-1.2.0-10.el6.i686.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl6 i386libogg-devel-1.2.0-10.el6.i686.rpm
libogg-devel-1.2.0-10.el6.i686.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el6 x86_64libogg-devel-1.2.0-10.el6.i686.rpm
libogg-devel-1.2.0-10.el6.i686.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el6 i386libogg-devel-1.2.0-10.el6.i686.rpm
libogg-devel-1.2.0-10.el6.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el6 x86_64libogg-devel-1.2.0-10.el6.x86_64.rpm
libogg-devel-1.2.0-10.el6.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl6 x86_64libogg-devel-1.2.0-10.el6.x86_64.rpm
libogg-devel-1.2.0-10.el5.i386.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el5 x86_64libogg-devel-1.2.0-10.el5.i386.rpm
libogg-devel-1.2.0-10.el5.i386.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el5 i386libogg-devel-1.2.0-10.el5.i386.rpm
libogg-devel-1.2.0-10.el5.i386.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl5 x86_64libogg-devel-1.2.0-10.el5.i386.rpm
libogg-devel-1.2.0-10.el5.i386.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl5 i386libogg-devel-1.2.0-10.el5.i386.rpm
libogg-devel-1.2.0-10.el5.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for el5 x86_64libogg-devel-1.2.0-10.el5.x86_64.rpm
libogg-devel-1.2.0-10.el5.x86_64.htmlDevelopment files for building against the libogg packageATrpms Testing packages for sl5 x86_64libogg-devel-1.2.0-10.el5.x86_64.rpm
libogg-devel-1.2.0-10.el4.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for el4 x86_64libogg-devel-1.2.0-10.el4.i386.rpm
libogg-devel-1.2.0-10.el4.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for sl4 i386libogg-devel-1.2.0-10.el4.i386.rpm
libogg-devel-1.2.0-10.el4.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for el4 i386libogg-devel-1.2.0-10.el4.i386.rpm
libogg-devel-1.2.0-10.el4.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for sl4 x86_64libogg-devel-1.2.0-10.el4.i386.rpm
libogg-devel-1.2.0-10.el4.x86_64.htmlDevelopment files for building against the libogg packageATrpms Stable packages for sl4 x86_64libogg-devel-1.2.0-10.el4.x86_64.rpm
libogg-devel-1.2.0-10.el4.x86_64.htmlDevelopment files for building against the libogg packageATrpms Stable packages for el4 x86_64libogg-devel-1.2.0-10.el4.x86_64.rpm
libogg-devel-1.2.0-10.el3.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for el3 i386libogg-devel-1.2.0-10.el3.i386.rpm
libogg-devel-1.2.0-10.el3.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for sl3 x86_64libogg-devel-1.2.0-10.el3.i386.rpm
libogg-devel-1.2.0-10.el3.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for el3 x86_64libogg-devel-1.2.0-10.el3.i386.rpm
libogg-devel-1.2.0-10.el3.i386.htmlDevelopment files for building against the libogg packageATrpms Stable packages for sl3 i386libogg-devel-1.2.0-10.el3.i386.rpm
libogg-devel-1.2.0-10.el3.x86_64.htmlDevelopment files for building against the libogg packageATrpms Stable packages for el3 x86_64libogg-devel-1.2.0-10.el3.x86_64.rpm
libogg-devel-1.2.0-10.el3.x86_64.htmlDevelopment files for building against the libogg packageATrpms Stable packages for sl3 x86_64libogg-devel-1.2.0-10.el3.x86_64.rpm
libogg-devel-1.2.0-1mdv2010.1.i586.htmlHeaders for developing programs that will use liboggMandriva 2010.1 for i586libogg-devel-1.2.0-1mdv2010.1.i586.rpm
libogg-devel-1.2.0-1.fc14.armv5tel.htmlFiles needed for development using liboggFedora 14 for armlibogg-devel-1.2.0-1.fc14.armv5tel.rpm
libogg-devel-1.2.0-1.fc13.armv5tel.htmlFiles needed for development using liboggFedora 13 for armlibogg-devel-1.2.0-1.fc13.armv5tel.rpm
libogg-devel-1.1.4-2.1.el6.i686.htmlFiles needed for development using liboggCentOS 6.5 for x86_64libogg-devel-1.1.4-2.1.el6.i686.rpm
libogg-devel-1.1.4-2.1.el6.i686.htmlFiles needed for development using liboggCentOS 6.5 for i386libogg-devel-1.1.4-2.1.el6.i686.rpm
libogg-devel-1.1.4-2.1.el6.x86_64.htmlFiles needed for development using liboggCentOS 6.5 for x86_64libogg-devel-1.1.4-2.1.el6.x86_64.rpm
libogg-devel-1.1.4-2mdv2010.0.i586.htmlHeaders for developing programs that will use liboggMandriva 2010.0 for i586libogg-devel-1.1.4-2mdv2010.0.i586.rpm
libogg-devel-1.1.3-86.22.ppc.htmlInclude Files and Libraries mandatory for Ogg Development.OpenSuSE 11.1 for ppclibogg-devel-1.1.3-86.22.ppc.rpm
libogg-devel-1.1.3-11.fc11.s390x.htmlFiles needed for development using liboggFedora 11 for s390xlibogg-devel-1.1.3-11.fc11.s390x.rpm
libogg-devel-1.1.3-3.el5.i386.htmlFiles needed for development using libogg.CentOS 5.11 for i386libogg-devel-1.1.3-3.el5.i386.rpm
libogg-devel-1.1.3-3.el5.i386.htmlFiles needed for development using libogg.CentOS 5.11 for x86_64libogg-devel-1.1.3-3.el5.i386.rpm
libogg-devel-1.1.3-3.el5.x86_64.htmlFiles needed for development using libogg.CentOS 5.11 for x86_64libogg-devel-1.1.3-3.el5.x86_64.rpm
libogg-devel-1.1-0.0.yd3.fr.ppc.htmlFiles needed for development using libogg.Freshrpms for Yellowdog 3.0libogg-devel-1.1-0.0.yd3.fr.ppc.rpm
libogg-devel-1.0-4.armv4l.htmlFiles needed for development using libogg.Netwinder.Orglibogg-devel-1.0-4.armv4l.rpm
libogg-devel-1.0-4.i386.htmlFiles needed for development using libogg.Red Hat Linux 9 for i386libogg-devel-1.0-4.i386.rpm
libogg-devel-1.0-1.i386.htmlFiles needed for development using libogg.Red Hat Linux 8.0 for i386libogg-devel-1.0-1.i386.rpm
libogg-devel-1.0-1.ppc.htmlFiles needed for development using libogg.Freshrpms for Yellowdog 2.3libogg-devel-1.0-1.ppc.rpm
libogg-devel-1.0-0.rh73.5.i386.htmlFiles needed for development using libogg.Freshrpms for Red Hat 7.3libogg-devel-1.0-0.rh73.5.i386.rpm
libogg-devel-1.0rc3-1.i386.htmlFiles needed for development using libogg.Red Hat Linux 7.3 for i386libogg-devel-1.0rc3-1.i386.rpm
libogg-devel-1.0rc2-1.i386.htmlFiles needed for development using libogg.Red Hat Linux 7.2 for i386libogg-devel-1.0rc2-1.i386.rpm
libogg-devel-1.0rc2-1.ia64.htmlFiles needed for development using libogg.Red Hat Linux 7.2 for ia64libogg-devel-1.0rc2-1.ia64.rpm
libogg-devel-1.0rc2-1.s390.htmlFiles needed for development using libogg.Red Hat Linux 7.2 for s390libogg-devel-1.0rc2-1.s390.rpm
libogg-devel-1.0beta4-2.alpha.htmlOgg Bitstream Library DevelopmentRed Hat Linux 7.1 for alphalibogg-devel-1.0beta4-2.alpha.rpm
libogg-devel-1.0beta4-2.i386.htmlOgg Bitstream Library DevelopmentRed Hat Linux 7.1 for i386libogg-devel-1.0beta4-2.i386.rpm
libogg-devel-1.0beta4-2.ia64.htmlOgg Bitstream Library DevelopmentRed Hat Linux 7.1 for ia64libogg-devel-1.0beta4-2.ia64.rpm
libogg-devel-1.0beta4-2.ppc.htmlOgg Bitstream Library DevelopmentRed Hat Linux 7.1 for pSerieslibogg-devel-1.0beta4-2.ppc.rpm
libogg-devel-1.0beta4-2.ppc.htmlOgg Bitstream Library DevelopmentRed Hat Linux 7.1 for iSerieslibogg-devel-1.0beta4-2.ppc.rpm
libogg-devel-1.0beta4-2.s390x.htmlOgg Bitstream Library DevelopmentRed Hat Linux 7.1 for s390xlibogg-devel-1.0beta4-2.s390x.rpm

Generated by rpm2html 1.6

Fabrice Bellet