Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libgpg-error.so.0()(64bit)

Found 83 RPM for libgpg-error.so.0()(64bit)

PackageSummaryDistributionDownload
lib64gpg-error0-1.12-3.mga5.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia Cauldron for x86_64lib64gpg-error0-1.12-3.mga5.x86_64.rpm
lib64gpg-error0-1.12-2.mga4.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia 4 for x86_64lib64gpg-error0-1.12-2.mga4.x86_64.rpm
lib64gpg-error0-1.10-4.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva devel cooker for x86_64lib64gpg-error0-1.10-4.x86_64.rpm
lib64gpg-error0-1.10-3.mga3.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia 3 for x86_64lib64gpg-error0-1.10-3.mga3.x86_64.rpm
lib64gpg-error0-1.10-2.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2011 for x86_64lib64gpg-error0-1.10-2.x86_64.rpm
lib64gpg-error0-1.10-2.mga2.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia 2 for x86_64lib64gpg-error0-1.10-2.mga2.x86_64.rpm
lib64gpg-error0-1.10-2.mga2.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia 2 for x86_64lib64gpg-error0-1.10-2.mga2.x86_64.rpm
lib64gpg-error0-1.10-1.mga1.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia 1 for x86_64lib64gpg-error0-1.10-1.mga1.x86_64.rpm
lib64gpg-error0-1.10-1.mga1.x86_64.htmlLibrary containing common error values for GnuPG componentsMageia 1 for x86_64lib64gpg-error0-1.10-1.mga1.x86_64.rpm
lib64gpg-error0-1.7-2mdv2010.1.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2010.1 for x86_64lib64gpg-error0-1.7-2mdv2010.1.x86_64.rpm
lib64gpg-error0-1.7-1mdv2010.0.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2010.0 for x86_64lib64gpg-error0-1.7-1mdv2010.0.x86_64.rpm
lib64gpg-error0-1.7-1mdv2009.1.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2009.1 for x86_64lib64gpg-error0-1.7-1mdv2009.1.x86_64.rpm
lib64gpg-error0-1.6-4mdv2009.0.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2009.0 for x86_64lib64gpg-error0-1.6-4mdv2009.0.x86_64.rpm
lib64gpg-error0-1.6-2mdv2007.0.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2007.0 for x86_64lib64gpg-error0-1.6-2mdv2007.0.x86_64.rpm
lib64gpg-error0-1.4-1mdv2008.0.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2008.0 for x86_64lib64gpg-error0-1.4-1mdv2008.0.x86_64.rpm
lib64gpg-error0-1.4-1mdv2007.1.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2007.1 for x86_64lib64gpg-error0-1.4-1mdv2007.1.x86_64.rpm
lib64gpg-error0-1.3-1mdv2007.0.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2007.0 for x86_64lib64gpg-error0-1.3-1mdv2007.0.x86_64.rpm
lib64gpg-error0-1.1-1mdk.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2006.0 for x86_64lib64gpg-error0-1.1-1mdk.x86_64.rpm
lib64gpg-error0-1.1-1mdk.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva devel 2006.0 for x86_64lib64gpg-error0-1.1-1mdk.x86_64.rpm
lib64gpg-error0-1.1-1mdk.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 2006.0 for x86_64lib64gpg-error0-1.1-1mdk.x86_64.rpm
lib64gpg-error0-1.0-4mdk.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 10.2 for x86_64lib64gpg-error0-1.0-4mdk.x86_64.rpm
lib64gpg-error0-1.0-1mdk.x86_64.htmlLibrary containing common error values for GnuPG componentsMandriva 10.1 for x86_64lib64gpg-error0-1.0-1mdk.x86_64.rpm

libgpg-error-1.12-1.fc21.aarch64.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for aarch64libgpg-error-1.12-1.fc21.aarch64.rpm
libgpg-error-1.12-1.fc21.ppc64.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for ppc64libgpg-error-1.12-1.fc21.ppc64.rpm
libgpg-error-1.12-1.fc21.s390x.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for s390xlibgpg-error-1.12-1.fc21.s390x.rpm
libgpg-error-1.12-1.fc21.x86_64.htmlLibrary for error values used by GnuPG componentsFedora Rawhide for x86_64libgpg-error-1.12-1.fc21.x86_64.rpm
libgpg-error-1.12-1.fc20.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 20 for ppc64libgpg-error-1.12-1.fc20.ppc64.rpm
libgpg-error-1.12-1.fc20.s390x.htmlLibrary for error values used by GnuPG componentsFedora 20 for s390xlibgpg-error-1.12-1.fc20.s390x.rpm
libgpg-error-1.12-1.fc20.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 20 for x86_64libgpg-error-1.12-1.fc20.x86_64.rpm
libgpg-error-1.12-1.ram0.98.x86_64.htmllibgpg-errorSourceForgelibgpg-error-1.12-1.ram0.98.x86_64.rpm
libgpg-error-1.12-1.ram0.97.x86_64.htmllibgpg-errorSourceForgelibgpg-error-1.12-1.ram0.97.x86_64.rpm
libgpg-error-1.11-1.fc19.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 19 for ppc64libgpg-error-1.11-1.fc19.ppc64.rpm
libgpg-error-1.11-1.fc19.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 19 testing updates for ppc64libgpg-error-1.11-1.fc19.ppc64.rpm
libgpg-error-1.11-1.fc19.s390x.htmlLibrary for error values used by GnuPG componentsFedora 19 for s390xlibgpg-error-1.11-1.fc19.s390x.rpm
libgpg-error-1.11-1.fc19.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 19 for x86_64libgpg-error-1.11-1.fc19.x86_64.rpm
libgpg-error-1.11-1.fc18.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 18 updates for ppc64libgpg-error-1.11-1.fc18.ppc64.rpm
libgpg-error-1.11-1.fc18.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 18 testing updates for ppc64libgpg-error-1.11-1.fc18.ppc64.rpm
libgpg-error-1.11-1.fc18.s390x.htmlLibrary for error values used by GnuPG componentsFedora 18 updates for s390xlibgpg-error-1.11-1.fc18.s390x.rpm
libgpg-error-1.11-1.fc18.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 18 updates for x86_64libgpg-error-1.11-1.fc18.x86_64.rpm
libgpg-error-1.10-4.ram1.x86_64.htmllibgpg-errorSourceForgelibgpg-error-1.10-4.ram1.x86_64.rpm
libgpg-error-1.10-3mgc30.x86_64.htmlLibrary for error values used by GnuPG componentsSourceForgelibgpg-error-1.10-3mgc30.x86_64.rpm
libgpg-error-1.10-3.fc18.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 18 for ppc64libgpg-error-1.10-3.fc18.ppc64.rpm
libgpg-error-1.10-3.fc18.s390x.htmlLibrary for error values used by GnuPG componentsFedora 18 for s390xlibgpg-error-1.10-3.fc18.s390x.rpm
libgpg-error-1.10-3.fc18.x86_64.htmlLibrary for error values used by GnuPG componentsFedora 18 for x86_64libgpg-error-1.10-3.fc18.x86_64.rpm
libgpg-error-1.10-2.fc17.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 17 for ppc64libgpg-error-1.10-2.fc17.ppc64.rpm
libgpg-error-1.10-2.fc17.s390x.htmlLibrary for error values used by GnuPG componentsFedora 17 for s390xlibgpg-error-1.10-2.fc17.s390x.rpm
libgpg-error-1.10-1.fc16.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 16 for ppc64libgpg-error-1.10-1.fc16.ppc64.rpm
libgpg-error-1.10-1.fc16.s390x.htmlLibrary for error values used by GnuPG componentsFedora 16 for s390xlibgpg-error-1.10-1.fc16.s390x.rpm
libgpg-error-1.9-2.fc15.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 15 for ppc64libgpg-error-1.9-2.fc15.ppc64.rpm
libgpg-error-1.9-2.fc15.ppc64.htmlLibrary for error values used by GnuPG componentsFedora 15 for ppclibgpg-error-1.9-2.fc15.ppc64.rpm
libgpg-error-1.9-2.fc15.s390x.htmlLibrary for error values used by GnuPG componentsFedora 15 for s390xlibgpg-error-1.9-2.fc15.s390x.rpm
libgpg-error-1.7-4.el6.x86_64.htmlLibrary for error values used by GnuPG componentsCentOS 6.5 for x86_64libgpg-error-1.7-4.el6.x86_64.rpm
libgpg-error-1.6-10.el6.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Testing packages for sl6 x86_64libgpg-error-1.6-10.el6.x86_64.rpm
libgpg-error-1.6-10.el6.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Testing packages for el6 x86_64libgpg-error-1.6-10.el6.x86_64.rpm
libgpg-error-1.6-10.el5.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Testing packages for sl5 x86_64libgpg-error-1.6-10.el5.x86_64.rpm
libgpg-error-1.6-10.el5.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Testing packages for el5 x86_64libgpg-error-1.6-10.el5.x86_64.rpm
libgpg-error-1.6-10.el4.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Stable packages for sl4 x86_64libgpg-error-1.6-10.el4.x86_64.rpm
libgpg-error-1.6-10.el4.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Stable packages for el4 x86_64libgpg-error-1.6-10.el4.x86_64.rpm
libgpg-error-1.6-10.el3.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Stable packages for el3 x86_64libgpg-error-1.6-10.el3.x86_64.rpm
libgpg-error-1.6-10.el3.x86_64.htmlA library that defines common error values for all GnuPG components.ATrpms Stable packages for sl3 x86_64libgpg-error-1.6-10.el3.x86_64.rpm
libgpg-error-1.6-3.s390x.htmlLibrary for error values used by GnuPG componentsFedora 11 for s390xlibgpg-error-1.6-3.s390x.rpm
libgpg-error-1.4-2.x86_64.htmllibgpg-errorCentOS 5.10 for x86_64libgpg-error-1.4-2.x86_64.rpm
libgpg-error-0.7-1.1.el3.rf.x86_64.htmlLibrary with GPG related error codes and descriptionsDAG packages for Red Hat Linux el3 x86_64libgpg-error-0.7-1.1.el3.rf.x86_64.rpm
libgpg-error-0.7-1.1.el3.dag.x86_64.htmlLibrary with GPG related error codes and descriptionsDAG packages for Red Hat Linux el3 x86_64libgpg-error-0.7-1.1.el3.dag.x86_64.rpm

libgpg-error0-1.12-3.19.ppc64le.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE Factory for ppclibgpg-error0-1.12-3.19.ppc64le.rpm
libgpg-error0-1.12-3.9.x86_64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE Factory for x86_64libgpg-error0-1.12-3.9.x86_64.rpm
libgpg-error0-1.12-3.4.aarch64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE Factory for aarch64libgpg-error0-1.12-3.4.aarch64.rpm
libgpg-error0-1.12-3.1.ppc64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE Factory for ppclibgpg-error0-1.12-3.1.ppc64.rpm
libgpg-error0-1.12-2.1.13.ppc64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 13.1 for ppclibgpg-error0-1.12-2.1.13.ppc64.rpm
libgpg-error0-1.12-2.1.7.aarch64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 13.1 for aarch64libgpg-error0-1.12-2.1.7.aarch64.rpm
libgpg-error0-1.12-2.1.4.x86_64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 13.1 for x86_64libgpg-error0-1.12-2.1.4.x86_64.rpm
libgpg-error0-1.10-9.1.1.ppc64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 12.3 for ppclibgpg-error0-1.10-9.1.1.ppc64.rpm
libgpg-error0-1.10-9.1.1.x86_64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 12.3 for x86_64libgpg-error0-1.10-9.1.1.x86_64.rpm
libgpg-error0-1.10-7.1.7.ppc64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 12.2 for ppclibgpg-error0-1.10-7.1.7.ppc64.rpm
libgpg-error0-1.10-7.1.3.x86_64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 12.2 for x86_64libgpg-error0-1.10-7.1.3.x86_64.rpm
libgpg-error0-1.10-2.1.2.x86_64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 12.1 for x86_64libgpg-error0-1.10-2.1.2.x86_64.rpm
libgpg-error0-1.9-4.1.x86_64.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 11.4 for x86_64libgpg-error0-1.9-4.1.x86_64.rpm

libgpg-error0-64bit-1.12-3.1.ppc.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE Factory for ppclibgpg-error0-64bit-1.12-3.1.ppc.rpm
libgpg-error0-64bit-1.12-2.1.13.ppc.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 13.1 for ppclibgpg-error0-64bit-1.12-2.1.13.ppc.rpm
libgpg-error0-64bit-1.10-9.1.1.ppc.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 12.3 for ppclibgpg-error0-64bit-1.10-9.1.1.ppc.rpm
libgpg-error0-64bit-1.10-7.1.7.ppc.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 12.2 for ppclibgpg-error0-64bit-1.10-7.1.7.ppc.rpm
libgpg-error0-64bit-1.6-5.12.ppc.htmlLibrary That Defines Common Error Values for All GnuPG ComponentsOpenSuSE 11.1 for ppclibgpg-error0-64bit-1.6-5.12.ppc.rpm

libgpgerror-1.6-1rt.x86_64.htmllibgpg-errorSourceForgelibgpgerror-1.6-1rt.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet