Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libglade2-devel

Static libraries and header files for the libglade2 library.

Found 3 sites for libglade2-devel

Found 112 RPM for libglade2-devel

PackageSummaryDistributionDownload
libglade2-devel-2.6.4-22.8.ppc64le.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for ppclibglade2-devel-2.6.4-22.8.ppc64le.rpm
libglade2-devel-2.6.4-22.7.i586.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for i586libglade2-devel-2.6.4-22.7.i586.rpm
libglade2-devel-2.6.4-22.7.x86_64.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for x86_64libglade2-devel-2.6.4-22.7.x86_64.rpm
libglade2-devel-2.6.4-22.3.aarch64.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for aarch64libglade2-devel-2.6.4-22.3.aarch64.rpm
libglade2-devel-2.6.4-22.3.ppc.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for ppclibglade2-devel-2.6.4-22.3.ppc.rpm
libglade2-devel-2.6.4-22.3.ppc64.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for ppclibglade2-devel-2.6.4-22.3.ppc64.rpm
libglade2-devel-2.6.4-22.1.armv7hl.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for armv7hllibglade2-devel-2.6.4-22.1.armv7hl.rpm
libglade2-devel-2.6.4-21.1.3.i586.htmlInclude files and libraries mandatory for developmentOpenSuSE 13.1 for i586libglade2-devel-2.6.4-21.1.3.i586.rpm
libglade2-devel-2.6.4-21.1.3.ppc.htmlInclude files and libraries mandatory for developmentOpenSuSE 13.1 for ppclibglade2-devel-2.6.4-21.1.3.ppc.rpm
libglade2-devel-2.6.4-21.1.3.ppc64.htmlInclude files and libraries mandatory for developmentOpenSuSE 13.1 for ppclibglade2-devel-2.6.4-21.1.3.ppc64.rpm
libglade2-devel-2.6.4-21.1.3.x86_64.htmlInclude files and libraries mandatory for developmentOpenSuSE 13.1 for x86_64libglade2-devel-2.6.4-21.1.3.x86_64.rpm
libglade2-devel-2.6.4-21.1.1.aarch64.htmlInclude files and libraries mandatory for developmentOpenSuSE 13.1 for aarch64libglade2-devel-2.6.4-21.1.1.aarch64.rpm
libglade2-devel-2.6.4-21.1.1.armv6hl.htmlInclude files and libraries mandatory for developmentOpenSuSE 13.1 for armv6hllibglade2-devel-2.6.4-21.1.1.armv6hl.rpm
libglade2-devel-2.6.4-21.1.1.armv7hl.htmlInclude files and libraries mandatory for developmentOpenSuSE 13.1 for armv7hllibglade2-devel-2.6.4-21.1.1.armv7hl.rpm
libglade2-devel-2.6.4-20.1.armv6hl.htmlInclude files and libraries mandatory for developmentOpenSuSE Factory for armv6hllibglade2-devel-2.6.4-20.1.armv6hl.rpm
libglade2-devel-2.6.4-18.1.1.armv7hl.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.3 for armv7hllibglade2-devel-2.6.4-18.1.1.armv7hl.rpm
libglade2-devel-2.6.4-18.1.1.i586.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.3 for i586libglade2-devel-2.6.4-18.1.1.i586.rpm
libglade2-devel-2.6.4-18.1.1.ppc.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.3 for ppclibglade2-devel-2.6.4-18.1.1.ppc.rpm
libglade2-devel-2.6.4-18.1.1.ppc64.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.3 for ppclibglade2-devel-2.6.4-18.1.1.ppc64.rpm
libglade2-devel-2.6.4-18.1.1.x86_64.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.3 for x86_64libglade2-devel-2.6.4-18.1.1.x86_64.rpm
libglade2-devel-2.6.4-16.1.4.ppc.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.2 for ppclibglade2-devel-2.6.4-16.1.4.ppc.rpm
libglade2-devel-2.6.4-16.1.4.ppc64.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.2 for ppclibglade2-devel-2.6.4-16.1.4.ppc64.rpm
libglade2-devel-2.6.4-16.1.2.i586.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.2 for i586libglade2-devel-2.6.4-16.1.2.i586.rpm
libglade2-devel-2.6.4-16.1.2.x86_64.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.2 for x86_64libglade2-devel-2.6.4-16.1.2.x86_64.rpm
libglade2-devel-2.6.4-13.1.2.i586.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.1 for i586libglade2-devel-2.6.4-13.1.2.i586.rpm
libglade2-devel-2.6.4-13.1.2.x86_64.htmlInclude files and libraries mandatory for developmentOpenSuSE 12.1 for x86_64libglade2-devel-2.6.4-13.1.2.x86_64.rpm
libglade2-devel-2.6.4-11.fc21.aarch64.htmlThe files needed for libglade application developmentFedora Rawhide for aarch64libglade2-devel-2.6.4-11.fc21.aarch64.rpm
libglade2-devel-2.6.4-11.fc21.armv7hl.htmlThe files needed for libglade application developmentFedora Rawhide for armhfplibglade2-devel-2.6.4-11.fc21.armv7hl.rpm
libglade2-devel-2.6.4-11.fc21.i686.htmlThe files needed for libglade application developmentFedora Rawhide for x86_64libglade2-devel-2.6.4-11.fc21.i686.rpm
libglade2-devel-2.6.4-11.fc21.i686.htmlThe files needed for libglade application developmentFedora Rawhide for i386libglade2-devel-2.6.4-11.fc21.i686.rpm
libglade2-devel-2.6.4-11.fc21.ppc64.htmlThe files needed for libglade application developmentFedora Rawhide for ppc64libglade2-devel-2.6.4-11.fc21.ppc64.rpm
libglade2-devel-2.6.4-11.fc21.ppc64le.htmlThe files needed for libglade application developmentFedora Rawhide for ppc64lelibglade2-devel-2.6.4-11.fc21.ppc64le.rpm
libglade2-devel-2.6.4-11.fc21.x86_64.htmlThe files needed for libglade application developmentFedora Rawhide for x86_64libglade2-devel-2.6.4-11.fc21.x86_64.rpm
libglade2-devel-2.6.4-11.el7.i686.htmlThe files needed for libglade application developmentCentOS 7.0.1406 for x86_64libglade2-devel-2.6.4-11.el7.i686.rpm
libglade2-devel-2.6.4-11.el7.x86_64.htmlThe files needed for libglade application developmentCentOS 7.0.1406 for x86_64libglade2-devel-2.6.4-11.el7.x86_64.rpm
libglade2-devel-2.6.4-10.1.i586.htmlInclude files and libraries mandatory for developmentOpenSuSE 11.4 for i586libglade2-devel-2.6.4-10.1.i586.rpm
libglade2-devel-2.6.4-10.1.x86_64.htmlInclude files and libraries mandatory for developmentOpenSuSE 11.4 for x86_64libglade2-devel-2.6.4-10.1.x86_64.rpm
libglade2-devel-2.6.4-10.fc21.s390.htmlThe files needed for libglade application developmentFedora Rawhide for s390libglade2-devel-2.6.4-10.fc21.s390.rpm
libglade2-devel-2.6.4-10.fc21.s390.htmlThe files needed for libglade application developmentFedora Rawhide for s390xlibglade2-devel-2.6.4-10.fc21.s390.rpm
libglade2-devel-2.6.4-10.fc21.s390x.htmlThe files needed for libglade application developmentFedora Rawhide for s390xlibglade2-devel-2.6.4-10.fc21.s390x.rpm
libglade2-devel-2.6.4-10.fc20.armv7hl.htmlThe files needed for libglade application developmentFedora 20 for armhfplibglade2-devel-2.6.4-10.fc20.armv7hl.rpm
libglade2-devel-2.6.4-10.fc20.i686.htmlThe files needed for libglade application developmentFedora 20 for x86_64libglade2-devel-2.6.4-10.fc20.i686.rpm
libglade2-devel-2.6.4-10.fc20.i686.htmlThe files needed for libglade application developmentFedora 20 for i386libglade2-devel-2.6.4-10.fc20.i686.rpm
libglade2-devel-2.6.4-10.fc20.ppc.htmlThe files needed for libglade application developmentFedora 20 for ppclibglade2-devel-2.6.4-10.fc20.ppc.rpm
libglade2-devel-2.6.4-10.fc20.ppc.htmlThe files needed for libglade application developmentFedora 20 for ppc64libglade2-devel-2.6.4-10.fc20.ppc.rpm
libglade2-devel-2.6.4-10.fc20.ppc64.htmlThe files needed for libglade application developmentFedora 20 for ppc64libglade2-devel-2.6.4-10.fc20.ppc64.rpm
libglade2-devel-2.6.4-10.fc20.s390.htmlThe files needed for libglade application developmentFedora 20 for s390xlibglade2-devel-2.6.4-10.fc20.s390.rpm
libglade2-devel-2.6.4-10.fc20.s390.htmlThe files needed for libglade application developmentFedora 20 for s390libglade2-devel-2.6.4-10.fc20.s390.rpm
libglade2-devel-2.6.4-10.fc20.s390x.htmlThe files needed for libglade application developmentFedora 20 for s390xlibglade2-devel-2.6.4-10.fc20.s390x.rpm
libglade2-devel-2.6.4-10.fc20.x86_64.htmlThe files needed for libglade application developmentFedora 20 for x86_64libglade2-devel-2.6.4-10.fc20.x86_64.rpm
libglade2-devel-2.6.4-9.fc19.armv7hl.htmlThe files needed for libglade application developmentFedora 19 for armhfplibglade2-devel-2.6.4-9.fc19.armv7hl.rpm
libglade2-devel-2.6.4-9.fc19.i686.htmlThe files needed for libglade application developmentFedora 19 for i386libglade2-devel-2.6.4-9.fc19.i686.rpm
libglade2-devel-2.6.4-9.fc19.i686.htmlThe files needed for libglade application developmentFedora 19 for x86_64libglade2-devel-2.6.4-9.fc19.i686.rpm
libglade2-devel-2.6.4-9.fc19.ppc.htmlThe files needed for libglade application developmentFedora 19 for ppc64libglade2-devel-2.6.4-9.fc19.ppc.rpm
libglade2-devel-2.6.4-9.fc19.ppc.htmlThe files needed for libglade application developmentFedora 19 for ppclibglade2-devel-2.6.4-9.fc19.ppc.rpm
libglade2-devel-2.6.4-9.fc19.ppc64.htmlThe files needed for libglade application developmentFedora 19 for ppc64libglade2-devel-2.6.4-9.fc19.ppc64.rpm
libglade2-devel-2.6.4-9.fc19.s390.htmlThe files needed for libglade application developmentFedora 19 for s390xlibglade2-devel-2.6.4-9.fc19.s390.rpm
libglade2-devel-2.6.4-9.fc19.s390.htmlThe files needed for libglade application developmentFedora 19 for s390libglade2-devel-2.6.4-9.fc19.s390.rpm
libglade2-devel-2.6.4-9.fc19.s390x.htmlThe files needed for libglade application developmentFedora 19 for s390xlibglade2-devel-2.6.4-9.fc19.s390x.rpm
libglade2-devel-2.6.4-9.fc19.x86_64.htmlThe files needed for libglade application developmentFedora 19 for x86_64libglade2-devel-2.6.4-9.fc19.x86_64.rpm
libglade2-devel-2.6.4-8mgc26.i686.htmlThe files needed for libglade application developmentSourceForgelibglade2-devel-2.6.4-8mgc26.i686.rpm
libglade2-devel-2.6.4-8.fc18.armv5tel.htmlThe files needed for libglade application developmentFedora 18 for armlibglade2-devel-2.6.4-8.fc18.armv5tel.rpm
libglade2-devel-2.6.4-8.fc18.armv7hl.htmlThe files needed for libglade application developmentFedora 18 for armhfplibglade2-devel-2.6.4-8.fc18.armv7hl.rpm
libglade2-devel-2.6.4-8.fc18.i686.htmlThe files needed for libglade application developmentFedora 18 for i386libglade2-devel-2.6.4-8.fc18.i686.rpm
libglade2-devel-2.6.4-8.fc18.i686.htmlThe files needed for libglade application developmentFedora 18 for x86_64libglade2-devel-2.6.4-8.fc18.i686.rpm
libglade2-devel-2.6.4-8.fc18.ppc.htmlThe files needed for libglade application developmentFedora 18 for ppc64libglade2-devel-2.6.4-8.fc18.ppc.rpm
libglade2-devel-2.6.4-8.fc18.ppc.htmlThe files needed for libglade application developmentFedora 18 for ppclibglade2-devel-2.6.4-8.fc18.ppc.rpm
libglade2-devel-2.6.4-8.fc18.ppc64.htmlThe files needed for libglade application developmentFedora 18 for ppc64libglade2-devel-2.6.4-8.fc18.ppc64.rpm
libglade2-devel-2.6.4-8.fc18.s390.htmlThe files needed for libglade application developmentFedora 18 for s390xlibglade2-devel-2.6.4-8.fc18.s390.rpm
libglade2-devel-2.6.4-8.fc18.s390.htmlThe files needed for libglade application developmentFedora 18 for s390libglade2-devel-2.6.4-8.fc18.s390.rpm
libglade2-devel-2.6.4-8.fc18.s390x.htmlThe files needed for libglade application developmentFedora 18 for s390xlibglade2-devel-2.6.4-8.fc18.s390x.rpm
libglade2-devel-2.6.4-8.fc18.x86_64.htmlThe files needed for libglade application developmentFedora 18 for x86_64libglade2-devel-2.6.4-8.fc18.x86_64.rpm
libglade2-devel-2.6.4-8.fc17.armv5tel.htmlThe files needed for libglade application developmentFedora 17 for armlibglade2-devel-2.6.4-8.fc17.armv5tel.rpm
libglade2-devel-2.6.4-8.fc17.armv7hl.htmlThe files needed for libglade application developmentFedora 17 for armhfplibglade2-devel-2.6.4-8.fc17.armv7hl.rpm
libglade2-devel-2.6.4-8.fc17.ppc.htmlThe files needed for libglade application developmentFedora 17 for ppclibglade2-devel-2.6.4-8.fc17.ppc.rpm
libglade2-devel-2.6.4-8.fc17.ppc.htmlThe files needed for libglade application developmentFedora 17 for ppc64libglade2-devel-2.6.4-8.fc17.ppc.rpm
libglade2-devel-2.6.4-8.fc17.ppc64.htmlThe files needed for libglade application developmentFedora 17 for ppc64libglade2-devel-2.6.4-8.fc17.ppc64.rpm
libglade2-devel-2.6.4-8.fc17.s390.htmlThe files needed for libglade application developmentFedora 17 for s390libglade2-devel-2.6.4-8.fc17.s390.rpm
libglade2-devel-2.6.4-8.fc17.s390.htmlThe files needed for libglade application developmentFedora 17 for s390xlibglade2-devel-2.6.4-8.fc17.s390.rpm
libglade2-devel-2.6.4-8.fc17.s390x.htmlThe files needed for libglade application developmentFedora 17 for s390xlibglade2-devel-2.6.4-8.fc17.s390x.rpm
libglade2-devel-2.6.4-7mgc30.x86_64.htmlThe files needed for libglade application developmentSourceForgelibglade2-devel-2.6.4-7mgc30.x86_64.rpm
libglade2-devel-2.6.4-5.fc15.armv5tel.htmlThe files needed for libglade application developmentFedora 15 for armlibglade2-devel-2.6.4-5.fc15.armv5tel.rpm
libglade2-devel-2.6.4-5.fc15.armv7hl.htmlThe files needed for libglade application developmentFedora 15 for armhfplibglade2-devel-2.6.4-5.fc15.armv7hl.rpm
libglade2-devel-2.6.4-5.fc15.ppc.htmlThe files needed for libglade application developmentFedora 16 for ppc64libglade2-devel-2.6.4-5.fc15.ppc.rpm
libglade2-devel-2.6.4-5.fc15.ppc.htmlThe files needed for libglade application developmentFedora 15 for ppclibglade2-devel-2.6.4-5.fc15.ppc.rpm
libglade2-devel-2.6.4-5.fc15.ppc.htmlThe files needed for libglade application developmentFedora 16 for ppclibglade2-devel-2.6.4-5.fc15.ppc.rpm
libglade2-devel-2.6.4-5.fc15.ppc64.htmlThe files needed for libglade application developmentFedora 15 for ppclibglade2-devel-2.6.4-5.fc15.ppc64.rpm
libglade2-devel-2.6.4-5.fc15.ppc64.htmlThe files needed for libglade application developmentFedora 16 for ppc64libglade2-devel-2.6.4-5.fc15.ppc64.rpm
libglade2-devel-2.6.4-5.fc15.ppc64.htmlThe files needed for libglade application developmentFedora 15 for ppc64libglade2-devel-2.6.4-5.fc15.ppc64.rpm
libglade2-devel-2.6.4-5.fc15.s390.htmlThe files needed for libglade application developmentFedora 15 for s390xlibglade2-devel-2.6.4-5.fc15.s390.rpm
libglade2-devel-2.6.4-5.fc15.s390.htmlThe files needed for libglade application developmentFedora 16 for s390libglade2-devel-2.6.4-5.fc15.s390.rpm
libglade2-devel-2.6.4-5.fc15.s390.htmlThe files needed for libglade application developmentFedora 16 for s390xlibglade2-devel-2.6.4-5.fc15.s390.rpm
libglade2-devel-2.6.4-5.fc15.s390.htmlThe files needed for libglade application developmentFedora 15 for s390libglade2-devel-2.6.4-5.fc15.s390.rpm
libglade2-devel-2.6.4-5.fc15.s390x.htmlThe files needed for libglade application developmentFedora 15 for s390xlibglade2-devel-2.6.4-5.fc15.s390x.rpm
libglade2-devel-2.6.4-5.fc15.s390x.htmlThe files needed for libglade application developmentFedora 16 for s390xlibglade2-devel-2.6.4-5.fc15.s390x.rpm
libglade2-devel-2.6.4-3.1.el6.i686.htmlThe files needed for libglade application developmentCentOS 6.5 for i386libglade2-devel-2.6.4-3.1.el6.i686.rpm
libglade2-devel-2.6.4-3.1.el6.i686.htmlThe files needed for libglade application developmentCentOS 6.5 for x86_64libglade2-devel-2.6.4-3.1.el6.i686.rpm
libglade2-devel-2.6.4-3.1.el6.x86_64.htmlThe files needed for libglade application developmentCentOS 6.5 for x86_64libglade2-devel-2.6.4-3.1.el6.x86_64.rpm
libglade2-devel-2.6.4-3.fc12.armv5tel.htmlThe files needed for libglade application developmentFedora 13 for armlibglade2-devel-2.6.4-3.fc12.armv5tel.rpm
libglade2-devel-2.6.4-3.fc12.armv5tel.htmlThe files needed for libglade application developmentFedora 14 for armlibglade2-devel-2.6.4-3.fc12.armv5tel.rpm
libglade2-devel-2.6.4-1.fc11.s390x.htmlThe files needed for libglade application developmentFedora 11 for s390xlibglade2-devel-2.6.4-1.fc11.s390x.rpm
libglade2-devel-2.6.3-1.37.ppc.htmlInclude Files and Libraries mandatory for Development.OpenSuSE 11.1 for ppclibglade2-devel-2.6.3-1.37.ppc.rpm
libglade2-devel-2.6.0-2.i386.htmlThe files needed for libglade application development.CentOS 5.10 for x86_64libglade2-devel-2.6.0-2.i386.rpm
libglade2-devel-2.6.0-2.i386.htmlThe files needed for libglade application development.CentOS 5.10 for i386libglade2-devel-2.6.0-2.i386.rpm
libglade2-devel-2.6.0-2.x86_64.htmlThe files needed for libglade application development.CentOS 5.10 for x86_64libglade2-devel-2.6.0-2.x86_64.rpm
libglade2-devel-2.4.0-1aei.i386.htmlLibraries, includes, etc to develop libglade applicationsSourceForgelibglade2-devel-2.4.0-1aei.i386.rpm
libglade2-devel-2.0.1.0.200301250412-0.snap.ximian.1.i386.htmllibglade2 development filesGnome Desktop Environmentlibglade2-devel-2.0.1.0.200301250412-0.snap.ximian.1.i386.rpm
libglade2-devel-2.0.1.0.200210290744-0.snap.ximian.1.i386.htmllibglade2 development filesGnome Desktop Environmentlibglade2-devel-2.0.1.0.200210290744-0.snap.ximian.1.i386.rpm
libglade2-devel-2.0.1-3.armv4l.htmlThe files needed for libglade application development.Netwinder.Orglibglade2-devel-2.0.1-3.armv4l.rpm
libglade2-devel-2.0.1-3.i386.htmlThe files needed for libglade application development.Red Hat Linux 9 for i386libglade2-devel-2.0.1-3.i386.rpm
libglade2-devel-2.0.0-2.i386.htmlThe files needed for libglade application development.Red Hat Linux 8.0 for i386libglade2-devel-2.0.0-2.i386.rpm
libglade2-devel-1.99.9-2.i386.htmlThe files needed for libglade application development.Red Hat Linux 7.3 for i386libglade2-devel-1.99.9-2.i386.rpm

Generated by rpm2html 1.6

Fabrice Bellet