Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource krb5-devel

Kerberos is a network authentication system. The krb5-devel package contains the header files and libraries needed for compiling Kerberos 5 programs. If you want to develop Kerberos-aware programs, you'll need to install this package.

Found 1 sites for krb5-devel

Found 75 RPM for krb5-devel

PackageSummaryDistributionDownload
krb5-devel-1.16.1-19.fc29.aarch64.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for aarch64krb5-devel-1.16.1-19.fc29.aarch64.rpm
krb5-devel-1.16.1-19.fc29.armv7hl.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for armhfpkrb5-devel-1.16.1-19.fc29.armv7hl.rpm
krb5-devel-1.16.1-19.fc29.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for x86_64krb5-devel-1.16.1-19.fc29.i686.rpm
krb5-devel-1.16.1-19.fc29.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for i386krb5-devel-1.16.1-19.fc29.i686.rpm
krb5-devel-1.16.1-19.fc29.ppc64.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for ppc64krb5-devel-1.16.1-19.fc29.ppc64.rpm
krb5-devel-1.16.1-19.fc29.ppc64le.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for ppc64lekrb5-devel-1.16.1-19.fc29.ppc64le.rpm
krb5-devel-1.16.1-19.fc29.s390x.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for s390xkrb5-devel-1.16.1-19.fc29.s390x.rpm
krb5-devel-1.16.1-19.fc29.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsFedora Rawhide for x86_64krb5-devel-1.16.1-19.fc29.x86_64.rpm
krb5-devel-1.16.1-13.fc28.aarch64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 updates for aarch64krb5-devel-1.16.1-13.fc28.aarch64.rpm
krb5-devel-1.16.1-13.fc28.armv7hl.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 updates for armhfpkrb5-devel-1.16.1-13.fc28.armv7hl.rpm
krb5-devel-1.16.1-13.fc28.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 updates for x86_64krb5-devel-1.16.1-13.fc28.i686.rpm
krb5-devel-1.16.1-13.fc28.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 updates for x86_64krb5-devel-1.16.1-13.fc28.x86_64.rpm
krb5-devel-1.16-21.fc28.aarch64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for aarch64krb5-devel-1.16-21.fc28.aarch64.rpm
krb5-devel-1.16-21.fc28.armv7hl.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for armhfpkrb5-devel-1.16-21.fc28.armv7hl.rpm
krb5-devel-1.16-21.fc28.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for i386krb5-devel-1.16-21.fc28.i686.rpm
krb5-devel-1.16-21.fc28.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for x86_64krb5-devel-1.16-21.fc28.i686.rpm
krb5-devel-1.16-21.fc28.ppc64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for ppc64krb5-devel-1.16-21.fc28.ppc64.rpm
krb5-devel-1.16-21.fc28.ppc64le.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for ppc64lekrb5-devel-1.16-21.fc28.ppc64le.rpm
krb5-devel-1.16-21.fc28.s390x.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for s390xkrb5-devel-1.16-21.fc28.s390x.rpm
krb5-devel-1.16-21.fc28.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 28 for x86_64krb5-devel-1.16-21.fc28.x86_64.rpm
krb5-devel-1.15.2-9.fc27.aarch64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for aarch64krb5-devel-1.15.2-9.fc27.aarch64.rpm
krb5-devel-1.15.2-9.fc27.armv7hl.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for armhfpkrb5-devel-1.15.2-9.fc27.armv7hl.rpm
krb5-devel-1.15.2-9.fc27.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for i386krb5-devel-1.15.2-9.fc27.i686.rpm
krb5-devel-1.15.2-9.fc27.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for x86_64krb5-devel-1.15.2-9.fc27.i686.rpm
krb5-devel-1.15.2-9.fc27.ppc64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for ppc64krb5-devel-1.15.2-9.fc27.ppc64.rpm
krb5-devel-1.15.2-9.fc27.ppc64le.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for ppc64lekrb5-devel-1.15.2-9.fc27.ppc64le.rpm
krb5-devel-1.15.2-9.fc27.s390x.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for s390xkrb5-devel-1.15.2-9.fc27.s390x.rpm
krb5-devel-1.15.2-9.fc27.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 updates for x86_64krb5-devel-1.15.2-9.fc27.x86_64.rpm
krb5-devel-1.15.2-2.fc27.aarch64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for aarch64krb5-devel-1.15.2-2.fc27.aarch64.rpm
krb5-devel-1.15.2-2.fc27.aarch64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 testing updates for aarch64krb5-devel-1.15.2-2.fc27.aarch64.rpm
krb5-devel-1.15.2-2.fc27.armv7hl.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for armhfpkrb5-devel-1.15.2-2.fc27.armv7hl.rpm
krb5-devel-1.15.2-2.fc27.armv7hl.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 testing updates for armhfpkrb5-devel-1.15.2-2.fc27.armv7hl.rpm
krb5-devel-1.15.2-2.fc27.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 testing updates for i386krb5-devel-1.15.2-2.fc27.i686.rpm
krb5-devel-1.15.2-2.fc27.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for i386krb5-devel-1.15.2-2.fc27.i686.rpm
krb5-devel-1.15.2-2.fc27.i686.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for x86_64krb5-devel-1.15.2-2.fc27.i686.rpm
krb5-devel-1.15.2-2.fc27.ppc64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 testing updates for ppc64krb5-devel-1.15.2-2.fc27.ppc64.rpm
krb5-devel-1.15.2-2.fc27.ppc64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for ppc64krb5-devel-1.15.2-2.fc27.ppc64.rpm
krb5-devel-1.15.2-2.fc27.ppc64le.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for ppc64lekrb5-devel-1.15.2-2.fc27.ppc64le.rpm
krb5-devel-1.15.2-2.fc27.ppc64le.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 testing updates for ppc64lekrb5-devel-1.15.2-2.fc27.ppc64le.rpm
krb5-devel-1.15.2-2.fc27.s390x.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 testing updates for s390xkrb5-devel-1.15.2-2.fc27.s390x.rpm
krb5-devel-1.15.2-2.fc27.s390x.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for s390xkrb5-devel-1.15.2-2.fc27.s390x.rpm
krb5-devel-1.15.2-2.fc27.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsFedora 27 for x86_64krb5-devel-1.15.2-2.fc27.x86_64.rpm
krb5-devel-1.15.1-19.el7.i686.htmlDevelopment files needed to compile Kerberos 5 programsUpdates for CentOS 7.5.1804 for x86_64krb5-devel-1.15.1-19.el7.i686.rpm
krb5-devel-1.15.1-19.el7.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsUpdates for CentOS 7.5.1804 for x86_64krb5-devel-1.15.1-19.el7.x86_64.rpm
krb5-devel-1.15.1-18.el7.i686.htmlDevelopment files needed to compile Kerberos 5 programsCentOS 7.5.1804 for x86_64krb5-devel-1.15.1-18.el7.i686.rpm
krb5-devel-1.15.1-18.el7.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsCentOS 7.5.1804 for x86_64krb5-devel-1.15.1-18.el7.x86_64.rpm
krb5-devel-1.12.5-16.1.aarch64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-16.1.aarch64.rpm
krb5-devel-1.12.5-16.1.armv7hl.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-16.1.armv7hl.rpm
krb5-devel-1.12.5-16.1.ppc64le.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-16.1.ppc64le.rpm
MIT Kerberos5 - Include Files and Librarieskrb5-devel-1.12.5-16.1.x86_64.rpm
krb5-devel-1.12.5-12.1.aarch64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-12.1.aarch64.rpm
krb5-devel-1.12.5-12.1.armv7hl.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-12.1.armv7hl.rpm
krb5-devel-1.12.5-12.1.ppc64le.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-12.1.ppc64le.rpm
MIT Kerberos5 - Include Files and Librarieskrb5-devel-1.12.5-12.1.x86_64.rpm
krb5-devel-1.12.5-9.1.aarch64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-9.1.aarch64.rpm
krb5-devel-1.12.5-9.1.armv7hl.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-9.1.armv7hl.rpm
krb5-devel-1.12.5-9.1.ppc64le.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.3krb5-devel-1.12.5-9.1.ppc64le.rpm
MIT Kerberos5 - Include Files and Librarieskrb5-devel-1.12.5-9.1.x86_64.rpm
krb5-devel-1.12.5-6.6.1.aarch64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE 42.2 updates for aarch64krb5-devel-1.12.5-6.6.1.aarch64.rpm
krb5-devel-1.12.5-6.6.1.armv7hl.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE 42.2 updates for armv7hlkrb5-devel-1.12.5-6.6.1.armv7hl.rpm
krb5-devel-1.12.5-6.6.1.ppc64le.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE 42.2 updates for ppc64lekrb5-devel-1.12.5-6.6.1.ppc64le.rpm
krb5-devel-1.12.5-6.3.1.aarch64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE 42.2 updates for aarch64krb5-devel-1.12.5-6.3.1.aarch64.rpm
krb5-devel-1.12.5-6.3.1.armv7hl.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE 42.2 updates for armv7hlkrb5-devel-1.12.5-6.3.1.armv7hl.rpm
krb5-devel-1.12.5-6.3.1.ppc64le.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE 42.2 updates for ppc64lekrb5-devel-1.12.5-6.3.1.ppc64le.rpm
krb5-devel-1.12.1-36.3.x86_64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.1krb5-devel-1.12.1-36.3.x86_64.rpm
krb5-devel-1.12.1-33.1.x86_64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.1krb5-devel-1.12.1-33.1.x86_64.rpm
krb5-devel-1.12.1-30.1.x86_64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.1krb5-devel-1.12.1-30.1.x86_64.rpm
krb5-devel-1.12.1-27.1.x86_64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.1krb5-devel-1.12.1-27.1.x86_64.rpm
krb5-devel-1.12.1-24.1.x86_64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.1krb5-devel-1.12.1-24.1.x86_64.rpm
krb5-devel-1.12.1-21.1.x86_64.htmlMIT Kerberos5 - Include Files and LibrariesOpenSuSE leap updates for 42.1krb5-devel-1.12.1-21.1.x86_64.rpm
krb5-devel-1.10.3-65.el6.i686.htmlDevelopment files needed to compile Kerberos 5 programsCentOS 6.10 for i386krb5-devel-1.10.3-65.el6.i686.rpm
krb5-devel-1.10.3-65.el6.i686.htmlDevelopment files needed to compile Kerberos 5 programsCentOS 6.10 for x86_64krb5-devel-1.10.3-65.el6.i686.rpm
krb5-devel-1.10.3-65.el6.x86_64.htmlDevelopment files needed to compile Kerberos 5 programsCentOS 6.10 for x86_64krb5-devel-1.10.3-65.el6.x86_64.rpm
krb5-devel-1.2.7-1mdk.i586.htmlDevelopment files needed for compiling Kerberos 5 programs.Mandriva 9.1 for i586krb5-devel-1.2.7-1mdk.i586.rpm
krb5-devel-1.2.7-1mdk.ppc.htmlDevelopment files needed for compiling Kerberos 5 programs.Mandriva 9.1 for ppckrb5-devel-1.2.7-1mdk.ppc.rpm

Generated by rpm2html 1.6

Fabrice Bellet