Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

libQtAssistantClient4-32bit-4.6.3-2.1 RPM for x86_64

From OpenSuSE 11.4 for x86_64

Name: libQtAssistantClient4-32bit Distribution: openSUSE 11.4
Version: 4.6.3 Vendor: openSUSE
Release: 2.1 Build date: Sat Feb 19 06:21:05 2011
Group: Development/Libraries/X11 Build host: build10
Size: 26404 Source RPM: qt4-assistant-adp-4.6.3-2.1.src.rpm
Packager: http://bugs.opensuse.org
Url: http://www.qtsoftware.com
Summary: Qt Development Kit
You need this package, if you want to compile programs with Qt. It
contains the "Qt Crossplatform Development Kit". It does contain
include files and development applications like GUI designers,
translator tools and code generators.

Provides

Requires

License

GPLv2 ; GPLv3

Changelog

* Mon Sep 27 2010 dmueller@suse.de
  - Initial package (4.6.3)

Files

/usr/lib/libQtAssistantClient.so.4
/usr/lib/libQtAssistantClient.so.4.6
/usr/lib/libQtAssistantClient.so.4.6.3


Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Dec 10 10:36:29 2014