Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

lib64gpg-error0-1.10-2.mga2 RPM for x86_64

From Mageia 2 for x86_64 / media / core / updates

Name: lib64gpg-error0 Distribution: Mageia
Version: 1.10 Vendor: Mageia.Org
Release: 2.mga2 Build date: Thu Dec 15 03:47:21 2011
Group: System/Libraries Build host: jonund
Size: 14368 Source RPM: libgpg-error-1.10-2.mga2.src.rpm
Packager: Mageia Team <http://www.mageia.org>
Url: http://www.gnupg.org/
Summary: Library containing common error values for GnuPG components
This is a library that defines common error values for all GnuPG
components.  Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
pinentry, SmartCard Daemon and possibly more in the future.

Provides

Requires

License

LGPLv2+

Changelog

* Thu Dec 15 2011 fwang <fwang> 1.10-2.mga2
  + Revision: 181690
  - drop .la files
* Sat Jan 08 2011 blino <blino> 1.10-1.mga1
  + Revision: 484
  - remove obsolete stuff
  - imported package libgpg-error

Files

/usr/lib64/libgpg-error.so.0
/usr/lib64/libgpg-error.so.0.8.0


Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Nov 10 08:11:51 2017