Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/GNOME and GTK+

evolution-devel-2.32.2-2.mga1 Libraries and include files for developing Evolution components linux/i586
glade3-3.8.0-1.mga1 GTK+ / GNOME 2 widget builder linux/i586
gnome-common-2.28.0-3.mga1 Gnome-common contains useful things common to building gnome packages linux/noarch
gnome-desktop-common-2.32.1-1.mga1 Data files needed by libgnomedesktop library linux/i586
gnome-python-2.28.1-2.mga1 The sources for the PyGNOME Python extension module linux/i586
gnome-python-applet-2.32.0-6.mga1 Python bindings for GNOME Panel applets linux/i586
gnome-python-bonobo-2.28.1-2.mga1 Python bindings for interacting with bonobo linux/i586
gnome-python-brasero-2.32.0-6.mga1 Python bindings for Brasero linux/i586
gnome-python-canvas-2.28.1-2.mga1 Python bindings for the GNOME Canvas linux/i586
gnome-python-desktop-2.32.0-6.mga1 GNOME Desktop bindings for Python linux/i586
gnome-python-evince-2.32.0-6.mga1 Python bindings for the Evince document viewer linux/i586
gnome-python-evolution-2.32.0-6.mga1 Python bindings for Evolution linux/i586
gnome-python-extras-2.25.3-24.mga1 GNOME extra bindings for Python linux/i586
gnome-python-gconf-2.28.1-2.mga1 Python bindings for interacting with GConf linux/i586
gnome-python-gda-2.25.3-24.mga1 Python bindings for GNU Data Access linux/i586
gnome-python-gdl-2.25.3-24.mga1 Python bindings for Gnome Devtool Libraries linux/i586
gnome-python-gnomekeyring-2.32.0-6.mga1 Python bindings for interacting with gnome-keyring linux/i586
gnome-python-gnomeprint-2.32.0-6.mga1 Python bindings for interacting with gnomeprint and gnomeprintui linux/i586
gnome-python-gnomevfs-2.28.1-2.mga1 Python bindings for interacting with gnome-vfs linux/i586
gnome-python-gtkhtml2-2.25.3-24.mga1 Python bindings for interacting with gtkhtml2 linux/i586
gnome-python-gtkmozembed-2.25.3-24.mga1 Python bindings for mozilla linux/i586
gnome-python-gtksourceview-2.32.0-6.mga1 Python bindings for Gtksourceview linux/i586
gnome-python-gtkspell-2.25.3-24.mga1 Python bindings for gtkspell linux/i586
gnome-python-gtop-2.32.0-6.mga1 Python bindings for Gtop linux/i586
gnome-python-mediaprofiles-2.32.0-6.mga1 Python bindings for the GNOME media profiles linux/i586
gnome-python-metacity-2.32.0-6.mga1 Python bindings for the Metacity window manager linux/i586
gnome-python-totem-2.32.0-6.mga1 Python bindings for the Totem playlist parser linux/i586
gnome-sensors-applet-devel-2.2.5-2.mga1 Development files for gnome-sensors-applet linux/i586
gnome-settings-daemon-devel-2.32.1-2.0.mga1 Include files for the GNOME settings daemon linux/i586
gnome-settings-daemon-devel-2.32.1-2.mga1 Include files for the GNOME settings daemon linux/i586
gob2-2.0.18-1.mga1 GTK+ Object Builder linux/i586
gtk-doc-1.17-1.mga1 API documentation generation tool for GTK+ and GNOME linux/noarch
gxmessage-2.20.0-1.mga1 An xmessage substitute for gtk-2.0 linux/i586
intltool-0.41.1-2.mga1 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarch
libGConf2-devel-2.32.3-2.mga1 Development libraries and headers for GConf linux/i586
libORBit2-devel-2.14.19-1.mga1 Development libraries, header files and utilities for ORBit linux/i586
libart_lgpl-devel-2.3.21-3.mga1 Library for high-performance 2D graphics linux/i586
libat-spi-devel-1.32.0-2.mga1 Static libraries, include files for at-spi linux/i586
libatkmm1.6-devel-2.22.5-1.mga1 Headers and development files of atkmm linux/i586
libatkmm1.6-static-devel-2.22.5-1.mga1 Static libraries of atkmm linux/i586
libbonobo2_0-devel-2.32.1-2.mga1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.5-1.mga1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libchamplain0.8-devel-0.8.3-1.mga1 Development files for libchamplain linux/i586
libdevhelp-2-devel-2.32.0-3.mga1 Static libraries, include files for devhelp linux/i586
libedataserver-devel-2.32.2-1.mga1 Libraries and include files for using Evolution Data Server linux/i586
libgail-devel-2.24.4-1.mga1 Static libraries, include files for GAIL linux/i586
libgconfmm2.6-devel-2.28.2-1.mga1 Headers and development files of GConf 2 C++ wrapper linux/i586
libgdk_pixbuf2.0-devel-2.22.1-3.2.mga1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.22.1-3.1.mga1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.22.1-3.mga1 Development files for image handling library for GTK+ linux/i586
libgimp2.0-devel-2.6.11-7.3.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7.2.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7.1.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-6.mga1 GIMP plugin and extension development kit linux/i586
libglade2.0_0-devel-2.6.4-5.mga1 Libraries, includes, etc to develop libglade applications linux/i586
libglademm2.4-devel-2.6.7-5.mga1 Development related files of libglademm linux/i586
libgladeui1-devel-3.8.0-1.mga1 Static libraries, include files for libgladeui (glade-3) linux/i586
libglibmm2.4-devel-2.25.5-2.mga1 Headers and development files of glibmm linux/i586
libglibmm2.4-static-devel-2.25.5-2.mga1 Static libraries of glibmm linux/i586
libgnome-desktop-2-devel-2.32.1-1.mga1 Static libraries, include files for gnome-desktop linux/i586
libgnome-mag-devel-0.16.3-1.mga1 Static libraries, include files for gnome-mag linux/i586
libgnome-media-devel-2.32.0-3.mga1 Static libraries, include files for GNOME media linux/i586
libgnome-pilot-devel-2.32.1-2.mga1 GNOME pilot libraries, includes, etc linux/i586
libgnome-vfs2-devel-2.24.4-1.mga1 Libraries and include files for gnome-vfs linux/i586
libgnome-vfsmm2.6-devel-2.26.0-3.mga1 Headers and development files of GNOME VFS C++ wrapper linux/i586
libgnome-window-settings-devel-2.32.1-3.mga1 Static libraries, include files for GNOME control center linux/i586
libgnome2-devel-2.32.1-7.mga1 Static libraries, include files for GNOME linux/i586
libgnomecanvas2-devel-2.30.3-1.mga1 Development libraries and include files for GnomeCanvas widget linux/i586
libgnomecanvasmm2.6-devel-2.26.0-4.mga1 Headers and development files of GNOME 2 canvas library linux/i586
libgnomecups-1.0-devel-0.2.3-6.mga1 GNOME library for CUPS integration linux/i586
libgnomekbd-devel-2.32.0-2.mga1 Static libraries, include files for GNOME linux/i586
libgnomemm2.6-devel-2.30.0-2.mga1 Development files for libgnome C++ wrapper linux/i586
libgnomeprint2-2-devel-2.18.8-1.mga1 Static libraries, include files for GNOME print linux/i586
libgnomeprintui2-2-devel-2.18.6-1.mga1 Static libraries, include files for GNOME print linux/i586
libgnomespeech-devel-0.4.25-5.mga1 Static libraries, include files for gnome_speech linux/i586
libgnomeui2-devel-2.24.5-1.mga1 Static libraries, include files for GNOME linux/i586
libgnomeuimm2.6-devel-2.28.0-3.mga1 Development files for libgnomeui C++ wrapper linux/i586
libgoocanvas-devel-0.15-3.mga1 New canvas widget for GTK+ that uses the cairo 2D library linux/i586
libgtk+2.0-devel-2.24.4-1.mga1 Development files for GTK+ (GIMP ToolKit) applications linux/i586
libgtkglarea2.0-devel-2.0.1-3.mga1 Includes and static libs linux/i586
libgtkglext-1.0_0-devel-1.2.0-8.1.mga1 OpenGL extension to GTK 2.0 or later linux/i586
libgtkglext-1.0_0-devel-1.2.0-8.mga1 OpenGL extension to GTK 2.0 or later linux/i586
libgtkhtml-3.14-devel-3.32.1-1.mga1 Development libraries, header files and utilities for GtkHTML linux/i586
libgtkhtml2-devel-2.11.1-7.mga1 Static libraries, include files for GtkHTML2 linux/i586
libgtkmm2.4-devel-2.22.0-1.mga1 Headers and development files of gtkmm linux/i586
libgtkmm2.4-static-devel-2.22.0-1.mga1 Static libraries of gtkmm linux/i586
libgtksourceview-1.0-devel-1.8.5-7.mga1 Libraries and include files for GtkSourceView linux/i586
libgtksourceview-2.0-devel-2.10.5-1.mga1 Libraries and include files for GtkSourceView linux/i586
libgtop2.0-devel-2.28.3-1.mga1 Development files for libgtop linux/i586
libgucharmap-devel-3.0.0-1.mga1 Headers for developing programs that will use gucharmap linux/i586
libloudmouth-devel-1.4.3-7.mga1 Libraries and include files for loudmouth linux/i586
libmetacity-private-devel-2.30.3-4.mga1 Libraries and include files with Metacity linux/i586
libnautilus-devel-2.32.2.1-3.mga1 Libraries and include files for developing nautilus components linux/i586
libpanel-applet-2-devel-2.32.1-5.1.mga1 Static libraries, include files for GNOME panel linux/i586
libpanel-applet-2-devel-2.32.1-5.mga1 Static libraries, include files for GNOME panel linux/i586
libpango1.0-devel-1.28.4-1.mga1 System for layout and rendering of internationalized text linux/i586
libpangomm2.4-devel-2.28.2-1.mga1 Headers and development files of pangomm linux/i586
libpangomm2.4-static-devel-2.28.2-1.mga1 Static libraries of pangomm linux/i586
libpurple-devel-2.10.6-1.mga1 Development files for pidgin linux/i586
libpurple-devel-2.10.4-1.mga1 Development files for pidgin linux/i586
libpurple-devel-2.10.2-1.1.mga1 Development files for pidgin linux/i586
libpurple-devel-2.10.1-1.mga1 Development files for pidgin linux/i586
libpurple-devel-2.10.0-1.1.mga1 Development files for pidgin linux/i586
libpurple-devel-2.7.11-1.mga1 Development files for pidgin linux/i586
libsoup-2.4-devel-2.32.2-4.2.mga1 Development libraries, header files and utilities for soup linux/i586
libsoup-2.4-devel-2.32.2-4.1.mga1 Development libraries, header files and utilities for soup linux/i586
libsoup-2.4-devel-2.32.2-4.mga1 Development libraries, header files and utilities for soup linux/i586
libtotem-plparser-devel-2.32.4-1.mga1 Static libraries, include files for totem playlist parser linux/i586
libwebkitgtk1.0-devel-1.2.7-4.mga1 Development files for WebKit GTK+ port linux/i586
libwnck-1-devel-2.30.6-3.mga1 Static libraries, include files for libwnck linux/i586
pango-doc-1.28.4-1.mga1 System for layout and rendering of internationalized text linux/i586
perl-Cairo-1.70.0-4.mga1 Perl module for the Cairo library linux/i586
perl-GStreamer-0.150.0-2.mga1 Perl module for the gstreamer library linux/i586
perl-GStreamer-Interfaces-0.60.0-2.mga1 Perl module for the gstreamer library linux/i586
perl-Gimp-2.2-0.pre1.6.mga1 Perl module enabling to write plugins for the Gimp2 linux/i586
perl-Glib-1.230.0-8.mga1 Perl module for the glib-2.x library linux/i586
perl-Gnome2-1.42.0-7.mga1 Perl module for the gnome2-2.x core libraries linux/i586
perl-Gnome2-Canvas-1.002-13.mga1 Perl module for the gnomecanvas library linux/i586
perl-Gnome2-GConf-1.44.0-7.mga1 Perl module for the gnome2-2.x GConf libraries linux/i586
perl-Gnome2-PanelApplet-0.30.0-1.mga1 Perl module for the GNOME panel-applet library linux/i586
perl-Gnome2-Print-1.000-8.mga1 Perl module for the gnome print library linux/i586
perl-Gnome2-Rsvg-0.110.0-2.mga1 Perl module for the gnome2-2.x rsvg libraries linux/i586
perl-Gnome2-VFS-1.081-5.mga1 Perl module for the gnome2-2.x VFS libraries linux/i586
perl-Gnome2-Vte-0.90.0-2.mga1 Perl binding for the vte widget linux/i586
perl-Gnome2-Wnck-0.160.0-1.mga1 Perl module for the gnome2-2.x wnck libraries linux/i586
perl-Gtk2-1.230.0-5.mga1 Perl module for the gtk+-2.x library linux/i586
perl-Gtk2-Deprecated-0.05-10.mga1 Perl module for deprecated gtk+-2.x widgets linux/i586
perl-Gtk2-Ex-FormFactory-0.650.0-1.mga1 Gtk2-Ex-FormFactory - Makes building complex GUI's easy linux/noarch
perl-Gtk2-GLExt-0.900.0-1.mga1 Perl module for the GtkGLExt library linux/i586
perl-Gtk2-GladeXML-1.007-3.mga1 Perl module for the glade libraries linux/i586
perl-Gtk2-Html2-0.04-12.mga1 Perl module for the gtkhtml2 library linux/i586
perl-Gtk2-ImageView-0.50.0-1.mga1 Perl bindings to the GtkImageView image viewer widget linux/i586
perl-Gtk2-MozEmbed-0.80.0-10.4.mga1 Perl module for the Gecko engine linux/i586
perl-Gtk2-MozEmbed-0.80.0-10.mga1 Perl module for the Gecko engine linux/i586
perl-Gtk2-NotificationBubble-0.01-11.mga1 Perl module interface to the EggNotificationBubble library linux/i586
perl-Gtk2-Recent-0.31.0-11.mga1 Perl module for the Recently used Files list linux/i586
perl-Gtk2-SourceView-1.0.0-11.mga1 Perl upstream_name for the gtksourceview library linux/i586
perl-Gtk2-SourceView2-0.100.0-3.mga1 Perl module for the gtksourceview library linux/i586
perl-Gtk2-Spell-1.30.0-2.mga1 Perl module for the gtkspell library linux/i586
perl-Gtk2-TrayIcon-0.60.0-2.mga1 Perl module interface to the EggTrayIcon library linux/i586
perl-Gtk2-TrayManager-0.50.0-1.mga1 Perl bindings for EggTrayManager linux/i586
perl-Pango-1.221-5.mga1 Perl module for the Pango library linux/i586
planner-python-0.14.4-6.mga1 Python binding for Planner library linux/i586
pygtk2.0-2.22.0-4.mga1 Python bindings for the GTK+2 widget set linux/i586linux/i586
pygtk2.0-2.22.0-4.mga1 Python bindings for the GTK+2 widget set linux/i586
pygtk2.0-demos-2.22.0-4.mga1 Examples and demos for pygtk2.0 linux/i586
pygtk2.0-devel-2.22.0-4.mga1 Files needed to build wrappers for GTK+ addon libraries linux/i586
pygtk2.0-libglade-2.22.0-4.mga1 A wrapper for the libglade library for use with PyGTK linux/i586
pyorbit-2.24.0-6.mga1 Python bindings for ORBit2 linux/i586
pyorbit-devel-2.24.0-6.mga1 Files needed to build wrappers for ORBit2 addon libraries linux/i586
webkit-gtklauncher-1.2.7-4.mga1 WebKit GTK+ example application linux/i586
webkit-jsc-1.2.7-4.mga1 JavaScriptCore shell for WebKit GTK+ linux/i586
webkit1.0-1.2.7-4.mga1 GTK+ port of WebKit web browser engine - shared files linux/i586
zenity-2.32.1-1.mga1 Call GNOME dialog boxes from the command line linux/i586

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Jul 11 08:22:45 2014