Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Distribution Unknown

apt-0.5.15lorg3.95-75.el4.x86_64 Debian's Advanced Packaging Tool with RPM support ATrpms Bleeding packages for sl4 x86_64
apt-devel-0.5.15lorg3.95-75.el4.x86_64 Development files for building against the apt package ATrpms Bleeding packages for sl4 x86_64
flash-plugin-10.2-1.x86_64 Adobe Flash Player ATrpms Bleeding packages for sl4 x86_64
librpm4.3-4.3.3-8_42.el4.at.x86_64 Runtime libraries for the RPM package management system. ATrpms Bleeding packages for sl4 x86_64
mythweb-0.27-279_v0.27_alpha.noarch The web interface to MythTV ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics-290.06-62.x86_64 NVIDIA Linux Display Driver. ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics-devel-290.06-62.x86_64 Development files for nvidia-graphics chips. ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-290.06-140.el4.x86_64 NVIDIA Linux Display Driver ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-devel-290.06-140.el4.x86_64 Development files for nvidia-graphics chips ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-kmdl-2.6.9-103.EL-290.06-140.el4.x86_64 Kernel module for NVIDIA graphics architecture support ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-kmdl-2.6.9-103.ELsmp-290.06-140.el4.x86_64 Kernel module for NVIDIA graphics architecture support ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-kmdl-2.6.9-103.plus.c4-290.06-140.el4.x86_64 Kernel module for NVIDIA graphics architecture support ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-kmdl-2.6.9-103.plus.c4smp-290.06-140.el4.x86_64 Kernel module for NVIDIA graphics architecture support ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-libs-290.06-140.el4.i386 Libraries for nvidia-graphics chips ATrpms Bleeding packages for sl4 x86_64
nvidia-graphics290.06-libs-290.06-140.el4.x86_64 Libraries for nvidia-graphics chips ATrpms Bleeding packages for sl4 x86_64
nx-3.3.0-38.el4.x86_64 Proxy system for X11 ATrpms Bleeding packages for sl4 x86_64
nx-3.3.0-38.el4.i386 Proxy system for X11 ATrpms Bleeding packages for sl4 x86_64
openafs-1.4.14.1-36.el4.x86_64 OpenAFS distributed filesystem ATrpms Bleeding packages for sl4 x86_64
openafs-authlibs-1.4.14.1-36.el4.x86_64 OpenAFS authentication shared libraries ATrpms Bleeding packages for sl4 x86_64
openafs-authlibs-devel-1.4.14.1-36.el4.x86_64 OpenAFS shared library development ATrpms Bleeding packages for sl4 x86_64
openafs-client-1.4.14.1-36.el4.x86_64 OpenAFS Filesystem Client ATrpms Bleeding packages for sl4 x86_64
openafs-devel-1.4.14.1-36.el4.x86_64 OpenAFS Development Libraries and Headers ATrpms Bleeding packages for sl4 x86_64
openafs-doc-1.4.14.1-36.el4.x86_64 OpenAFS user and administrator documentation ATrpms Bleeding packages for sl4 x86_64
openafs-kmdl-2.6.9-103.EL-1.4.14.1-36.el4.x86_64 OpenAFS Kernel Module ATrpms Bleeding packages for sl4 x86_64
openafs-kmdl-2.6.9-103.ELsmp-1.4.14.1-36.el4.x86_64 OpenAFS Kernel Module ATrpms Bleeding packages for sl4 x86_64
openafs-kmdl-2.6.9-103.plus.c4-1.4.14.1-36.el4.x86_64 OpenAFS Kernel Module ATrpms Bleeding packages for sl4 x86_64
openafs-kmdl-2.6.9-103.plus.c4smp-1.4.14.1-36.el4.x86_64 OpenAFS Kernel Module ATrpms Bleeding packages for sl4 x86_64
openafs-krb5-1.4.14.1-36.el4.x86_64 OpenAFS programs to use with krb5 ATrpms Bleeding packages for sl4 x86_64
openafs-server-1.4.14.1-36.el4.x86_64 OpenAFS Filesystem Server ATrpms Bleeding packages for sl4 x86_64
popt-1.9.1-8_42.el4.at.x86_64 A C library for parsing command line parameters. ATrpms Bleeding packages for sl4 x86_64
pygpgme-0.1-8.el4.x86_64 Python module for working with OpenPGP messages ATrpms Bleeding packages for sl4 x86_64
rpm-4.3.3-8_42.el4.at.x86_64 The RPM package management system. ATrpms Bleeding packages for sl4 x86_64
rpm-build-4.3.3-8_42.el4.at.x86_64 Scripts and executable programs used to build packages. ATrpms Bleeding packages for sl4 x86_64
rpm-devel-4.3.3-8_42.el4.at.x86_64 Development files for manipulating RPM packages. ATrpms Bleeding packages for sl4 x86_64
rpm-python-4.3.3-8_42.el4.at.x86_64 Python bindings for apps which will manipulate RPM packages. ATrpms Bleeding packages for sl4 x86_64
yum-3.2.22-4.el4.noarch RPM installer/updater ATrpms Bleeding packages for sl4 x86_64
yum-2.9.4-74.el4.at.x86_64 YellowDog Updater Modified, an rpm package management utility ATrpms Bleeding packages for sl4 x86_64

Generated by rpm2html 1.8.1

Fabrice Bellet, Sat Oct 11 18:15:46 2014