Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

perl-Unicode-UTF8simple-1.06-4.fc17 RPM for noarch

From ATrpms Stable packages for f17 i386

Name: perl-Unicode-UTF8simple Distribution: Unknown
Version: 1.06 Vendor:
Release: 4.fc17 Build date: Sat May 19 14:18:10 2012
Group: Development/Libraries Build host:
Size: 326660 Source RPM: perl-Unicode-UTF8simple-1.06-4.fc17.src.rpm
Packager: ATrpms <>
Summary: Conversions to/from UTF8 from/to charactersets
Provides UTF-8 conversion for perl versions from 5.00 and up. It was
mainly written for use with perl 5.00 to 5.6.0 because those perl
versions do not support Unicode::MapUTF8 or Encode.

Unicode::UTF8simple is written in plain perl (no C code) and will work
with any Perl 5 version. It is just slightly slower than Encode.






* Sat Oct 18 2008 Axel Thimm <>
  - Fixed sitelib vs vendorlib issue.
* Sun Dec 25 2005 22:00:07 Ed Avis <>
  - Generated with makerpm 0.409, then fixed for License: and noarch.



Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Sep 10 17:24:27 2015