Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Search

RPM of Group Development/GNOME and GTK+

GtkExText-0.2-3 Perl module for the gtkextext text widget Linux/i586
GtkExText-0.2-1 Perl module for the gtkextext text widget Linux/i386
aravis-0.1.14-1 Glib/gobject based library implementing a Genicam interface linux/i586
aravis-0.1.15-1 Glib/gobject based library implementing a Genicam interface linux/x86_64
burgner-devel-0.1.3-1 Development files for burgner linux/i586
evolution-devel-3.13.5-1.mga5 Libraries and include files for developing Evolution components linux/x86_64Newlinux/i586New
evolution-devel-3.10.2-1.mga4 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-3.6.3-1.mga3 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-3.4.1-1.mga2 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.32.2-2.mga1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.2.3-10.1.20060mdk Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.11.4-1mdv2008.0 Libraries and include files for developing Evolution components linux/ppc
evolution-devel-3.4.3-1 Libraries and include files for developing Evolution components linux/i586
evolution-devel-3.4.4-1 Libraries and include files for developing Evolution components linux/x86_64
evolution-devel-2.22.3.1-2.2mdv2008.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.24.5-1.3mdv2009.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586linux/x86_64linux/i586
evolution-devel-2.24.5-1.2mdv2009.0 Libraries and include files for developing Evolution components linux/x86_64
evolution-devel-2.24.0-2mdv2009.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.32.3-2 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.0.1-2mdk Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-1.4.6-1mdk Libraries and include files for developing Evolution components linux/i586
evolution-devel-2.10.2-2.2mdv2007.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.10.2-2mdv2007.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.10.0-5mdv2007.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.2.3-10mdk Libraries and include files for developing Evolution components linux/x86_64linux/i586linux/i586linux/i586linux/x86_64linux/x86_64
evolution-devel-2.12.3-1.3mdv2008.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.12.3-1mdv2008.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.12.0-2mdv2008.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.30.3-1.1mdv2010.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.30.3-1mdv2010.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.30.2-1mdv2010.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.8.0-1.1mdv2007.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.8.0-1mdv2007.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.0.4-3mdk Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.28.2-1.1mdv2010.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586linux/x86_64linux/i586
evolution-devel-2.28.2-1mdv2010.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.28.1-1mdv2010.0 Libraries and include files for developing Evolution components linux/x86_64linux/i586
evolution-devel-2.26.3-1.1mdv2009.1 Libraries and include files for developing Evolution components linux/x86_64linux/i586linux/x86_64linux/i586
evolution-devel-2.26.3-1mdv2009.1 Libraries and include files for developing Evolution components linux/x86_64
evolution-devel-2.26.1.1-1mdv2009.1 Libraries and include files for developing Evolution components linux/x86_64linux/armv5tllinux/i586
evolution-devel-1.4.4-8mdk Libraries and include files for developing Evolution components linux/i586
g-wrap2-1.9.6-4mdk A tool for creating Scheme interfaces to C libraries linux/x86_64linux/i586linux/x86_64linux/i586
gaim-client-devel-2.0.0-2.beta6.2mdv2007.1 Development files for gaim-client linux/x86_64linux/i586
gaim-client-devel-2.0.0-2.beta5.1mdv2007.0 Development files for gaim-client linux/x86_64linux/i586
gaim-client-devel-2.0.0-2.beta3.1.1mdv2007.0 Development files for gaim-client linux/x86_64linux/i586
gaim-client-devel-2.0.0-2.beta6.2.1mdv2007.0 Development files for gaim-client linux/x86_64linux/i586
gaim-devel-0.82.1-2mdk Development files for gaim linux/x86_64linux/i586
gaim-devel-1.5.0-4mdk Development files for gaim linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/i586linux/x86_64linux/x86_64
gaim-devel-2.0.0-2.beta3.1.1mdv2007.0 Development files for gaim linux/x86_64linux/i586
gaim-devel-1.1.4-3mdk Development files for gaim linux/x86_64linux/i586
geany-plugins-1.22-1 A collection of different plugins for Geany linux/x86_64linux/i586
geany-plugins-0.20-1 A collection of different plugins for Geany linux/x86_64linux/i586
glade-3.18.3-1.mga5 GTK+ / GNOME 3 widget builder linux/x86_64linux/i586
glade-3.16.0-2.mga4 GTK+ / GNOME 3 widget builder linux/x86_64linux/i586
glade-3.14.2-2.mga3 GTK+ / GNOME 3 widget builder linux/x86_64linux/i586
glade-3.12.0-1.mga2 GTK+ / GNOME 3 widget builder linux/x86_64linux/i586
glade-3.12.1-1 GTK+ / GNOME 3 widget builder linux/x86_64linux/i586
glade-0.6.4-4mdk Gtk/gnome widget builder linux/i586linux/ppc
glade-0.6.4-6mdk Gtk/gnome widget builder linux/i586linux/ia64linux/i586linux/x86_64
glade-0.6.4-9mdk Gtk/gnome widget builder linux/x86_64linux/i586
glade-0.6.4-8mdk Gtk/gnome widget builder linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64linux/x86_64linux/i586
glade-0.6.4-5mdk Gtk/gnome widget builder linux/i586
glade2-1.1.3-2mdk GTK+ / GNOME 2 widget builder linux/i586linux/ppc
glade2-2.6.0-4mdk GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade2-2.0.1-2mdk GTK+ / GNOME 2 widget builder linux/i586linux/ia64
glade2-2.10.0-2mdk GTK+ / GNOME 2 widget builder linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
glade2-2.12.1-3mdv2007.0 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586linux/x86_64linux/i586
glade2-2.6.8-4mdk GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade2-2.0.0-3mdk GTK+ / GNOME 2 widget builder linux/i586
glade3-3.8.5-1.mga5 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.8.4-2.mga4 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.8.3-2.mga3 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.8.2-1.mga2 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.8.0-1.mga1 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.3.3-1mdv2008.0 GTK+ / GNOME 2 widget builder linux/ppc
glade3-3.8.2-1 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.5.2-2mdv2009.0 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.8.0-2 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.2.0-1mdv2007.1 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.0.0-0.20050723.1mdk GTK+ / GNOME 2 widget builder linux/x86_64linux/i586linux/x86_64linux/i586
glade3-3.4.0-1mdv2008.0 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.6.7-3mdv2010.1 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.0.1-1mdv2007.0 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.6.7-2mdv2010.0 GTK+ / GNOME 2 widget builder linux/x86_64linux/i586
glade3-3.6.2-1mdv2009.1 GTK+ / GNOME 2 widget builder linux/x86_64linux/armv5tllinux/i586
glademm-1.1.2-1mdk A module for make gtkmm program with glade linux/i586linux/ppc
glademm-2.0.0-2mdk A module for make gtkmm program with glade linux/x86_64linux/i586
glademm-2.6.0-2mdv2007.0 A module for make gtkmm program with glade linux/x86_64linux/i586linux/x86_64linux/i586
glademm-2.6.0-1mdk A module for make gtkmm program with glade linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64linux/x86_64linux/i586
glademm-2.0.0-1mdk A module for make gtkmm program with glade linux/i586linux/ia64linux/i586
gnome-build-0.1.6-1mdv2008.0 Automake/conf-based project managing framework for GNOME linux/ppc
gnome-build-2.24.0-1mdv2009.0 Automake/conf-based project managing framework for GNOME linux/x86_64linux/i586
gnome-build-2.24.1-4mdv2011.0 Automake/conf-based project managing framework for GNOME linux/x86_64linux/i586linux/x86_64linux/i586
gnome-build-0.1.0-1mdk Automake/conf-based project managing framework for GNOME linux/i586
gnome-build-0.1.4-4mdv2007.1 Automake/conf-based project managing framework for GNOME linux/x86_64linux/i586
gnome-build-0.1.2-1mdk Automake/conf-based project managing framework for GNOME linux/x86_64linux/i586linux/x86_64linux/i586
gnome-build-0.2.0-1mdv2008.0 Automake/conf-based project managing framework for GNOME linux/x86_64linux/i586
gnome-build-2.24.1-3mdv2010.1 Automake/conf-based project managing framework for GNOME linux/x86_64linux/i586
gnome-build-0.1.0-3mdk Automake/conf-based project managing framework for GNOME linux/i586
gnome-build-2.24.1-2mdv2009.1 Automake/conf-based project managing framework for GNOME linux/x86_64linux/i586linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.14.8-1.mga5 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.14.5-1.mga3 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.14.5-2.mga4 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.14.2-1.mga3 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.13.5-4.mga2 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.13.92-1 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.12.8-2 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.12.11-1 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.10.12-2mdv2010.1 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.10.8-3mdv2010.0 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-chemistry-utils-devel-0.10.4-2mdv2009.1 Development related files of gnome-chemistry-utils linux/x86_64linux/i586
gnome-common-3.12.0-2.mga5 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-3.10.0-3.mga4 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-3.6.0-3.mga3 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-3.4.0.1-1.mga2 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.28.0-3.mga1 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-3.4.0.1-1 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.20.0-3mdv2009.0 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-1.2.4-5mdk Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.34.0-2 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-common-2.4.0-1mdk Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-common-2.12.0-3mdv2007.1 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.20.0-1mdv2008.0 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.28.0-2mdv2010.1 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.12.0-2mdk Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.8.0-1mdk Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-common-2.28.0-1mdv2010.0 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-2.26.0-1mdv2009.1 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarchlinux/noarch
gnome-common-1.2.4-6mdk Gnome-common contains useful things common to building gnome packages linux/noarch
gnome-desktop-common-2.32.1-5.mga4 Data files needed by libgnomedesktop library linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-desktop-common-2.32.1-3.mga3 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.32.1-2.mga2 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.32.1-1.mga1 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.24.0-1mdv2009.0 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.32.1-3 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.20.0-1mdv2008.0 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.30.0-1mdv2010.1 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.28.1-1.1mdv2010.0 Data files needed by libgnomedesktop library linux/x86_64linux/i586linux/x86_64linux/i586
gnome-desktop-common-2.28.1-1mdv2010.0 Data files needed by libgnomedesktop library linux/x86_64linux/i586
gnome-desktop-common-2.26.1-1mdv2009.1 Data files needed by libgnomedesktop library linux/x86_64linux/armv5tllinux/i586
gnome-doc-utils-devel-0.20.10-4 A Collection of Documentation Utilities for GNOME linux/noarchlinux/noarch
gnome-globalmenu-devel-0.7.10-3 Headers and libraries for development with gnome-globalmenu linux/x86_64linux/i586linux/x86_64linux/i586
gnome-globalmenu-devel-0.7.10-2mdv2010.1 Headers and libraries for development with gnome-globalmenu linux/x86_64linux/i586
gnome-globalmenu-devel-0.7.9-1mdv2010.1 Headers and libraries for development with gnome-globalmenu linux/x86_64linux/i586
gnome-globalmenu-xfce4-0.7.10-3 Applet and library for using global menu in XFCE linux/x86_64linux/i586linux/x86_64linux/i586
gnome-globalmenu-xfce4-0.7.10-2mdv2010.1 Applet and library for using global menu in XFCE linux/x86_64linux/i586
gnome-globalmenu-xfce4-0.7.9-1mdv2010.1 Applet and library for using global menu in XFCE linux/x86_64linux/i586
gnome-icon-theme-devel-3.4.0-1 The pkgconfig for gnome-icon-theme linux/noarchlinux/noarch
gnome-mime-data-devel-2.18.0-9 The pkgconfig for gnome-mime-data linux/noarchlinux/noarch
gnome-python-2.28.1-7.mga5 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.28.1-6.mga4 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.28.1-5.mga3 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.28.1-4.mga2 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.28.1-2.mga1 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.19.2-1mdv2008.0 The sources for the PyGNOME Python extension module linux/ppc
gnome-python-2.0.0-3.1mdk The sources for the PyGNOME Python extension module. linux/ia64
gnome-python-2.22.3-1mdv2009.0 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.28.1-3 The sources for the PyGNOME Python extension module linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-2.0.3-1mdk The sources for the PyGNOME Python extension module. linux/x86_64linux/i586
gnome-python-2.0.0-3mdk The sources for the PyGNOME Python extension module. linux/i586
gnome-python-2.18.0-1mdv2007.1 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.10.0-2mdk The sources for the PyGNOME Python extension module linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gnome-python-2.20.0-1mdv2008.0 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.28.1-1mdv2010.1 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.16.0-1mdv2007.0 The sources for the PyGNOME Python extension module linux/x86_64linux/sparclinux/i586
gnome-python-2.6.2-1mdk The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.28.0-1mdv2010.0 The sources for the PyGNOME Python extension module linux/x86_64linux/i586
gnome-python-2.26.1-1mdv2009.1 The sources for the PyGNOME Python extension module linux/x86_64linux/armv5tllinux/i586
gnome-python-applet-2.32.0-6.mga1 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.19.2-1mdv2008.0 Python bindings for GNOME Panel applets linux/ppc
gnome-python-applet-2.0.0-3.1mdk Python bindings for GNOME Panel applets. linux/ia64
gnome-python-applet-2.24.0-1mdv2009.0 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.32.0-3 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.0.3-1mdk Python bindings for GNOME Panel applets. linux/x86_64linux/i586
gnome-python-applet-2.0.0-3mdk Python bindings for GNOME Panel applets. linux/i586
gnome-python-applet-2.18.0-1mdv2007.1 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.10.2-1mdk Python bindings for GNOME Panel applets linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-applet-2.20.0-1mdv2008.0 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.30.0-2mdv2010.1 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.16.0-1mdv2007.0 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.6.2-1mdk Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.28.0-1mdv2010.0 Python bindings for GNOME Panel applets linux/x86_64linux/i586
gnome-python-applet-2.26.0-1mdv2009.1 Python bindings for GNOME Panel applets linux/x86_64linux/armv5tllinux/i586
gnome-python-bonobo-2.28.1-7.mga5 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.28.1-6.mga4 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.28.1-5.mga3 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.28.1-4.mga2 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.28.1-2.mga1 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.19.2-1mdv2008.0 Python bindings for interacting with bonobo linux/ppc
gnome-python-bonobo-2.0.0-3.1mdk Python bindings for interacting with bonobo. linux/ia64
gnome-python-bonobo-2.22.3-1mdv2009.0 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.28.1-3 Python bindings for interacting with bonobo linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-bonobo-2.0.3-1mdk Python bindings for interacting with bonobo. linux/x86_64linux/i586
gnome-python-bonobo-2.0.0-3mdk Python bindings for interacting with bonobo. linux/i586
gnome-python-bonobo-2.18.0-1mdv2007.1 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.10.0-2mdk Python bindings for interacting with bonobo linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gnome-python-bonobo-2.20.0-1mdv2008.0 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.28.1-1mdv2010.1 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.16.0-1mdv2007.0 Python bindings for interacting with bonobo linux/x86_64linux/sparclinux/i586
gnome-python-bonobo-2.6.2-1mdk Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.28.0-1mdv2010.0 Python bindings for interacting with bonobo linux/x86_64linux/i586
gnome-python-bonobo-2.26.1-1mdv2009.1 Python bindings for interacting with bonobo linux/x86_64linux/armv5tllinux/i586
gnome-python-brasero-2.32.0-6.mga1 Python bindings for Brasero linux/x86_64linux/i586
gnome-python-brasero-2.32.0-3 Python bindings for Brasero linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-brasero-2.30.0-2mdv2010.1 Python bindings for Brasero linux/x86_64linux/i586
gnome-python-brasero-2.28.0-1mdv2010.0 Python bindings for Brasero linux/x86_64linux/i586
gnome-python-canvas-2.28.1-7.mga5 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.28.1-6.mga4 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.28.1-5.mga3 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.28.1-4.mga2 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.28.1-2.mga1 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.19.2-1mdv2008.0 Python bindings for the GNOME Canvas linux/ppc
gnome-python-canvas-2.0.0-3.1mdk Python bindings for the GNOME Canvas. linux/ia64
gnome-python-canvas-2.22.3-1mdv2009.0 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.28.1-3 Python bindings for the GNOME Canvas linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-canvas-2.0.3-1mdk Python bindings for the GNOME Canvas. linux/x86_64linux/i586
gnome-python-canvas-2.0.0-3mdk Python bindings for the GNOME Canvas. linux/i586
gnome-python-canvas-2.18.0-1mdv2007.1 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.10.0-2mdk Python bindings for the GNOME Canvas linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gnome-python-canvas-2.20.0-1mdv2008.0 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.28.1-1mdv2010.1 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.16.0-1mdv2007.0 Python bindings for the GNOME Canvas linux/x86_64linux/sparclinux/i586
gnome-python-canvas-2.6.2-1mdk Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.28.0-1mdv2010.0 Python bindings for the GNOME Canvas linux/x86_64linux/i586
gnome-python-canvas-2.26.1-1mdv2009.1 Python bindings for the GNOME Canvas linux/x86_64linux/armv5tllinux/i586
gnome-python-desktop-2.32.0-19.mga5 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.32.0-17.mga4 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.32.0-15.mga3 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.32.0-12.mga2 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.32.0-6.mga1 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.19.2-1mdv2008.0 GNOME Desktop bindings for Python linux/ppc
gnome-python-desktop-2.32.0-7 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.24.0-1mdv2009.0 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.32.0-3 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.18.0-1mdv2007.1 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.20.0-1mdv2008.0 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.30.0-2mdv2010.1 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.16.0-1mdv2007.0 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.28.0-1mdv2010.0 GNOME Desktop bindings for Python linux/x86_64linux/i586
gnome-python-desktop-2.26.0-1mdv2009.1 GNOME Desktop bindings for Python linux/x86_64linux/armv5tllinux/i586
gnome-python-desktop-devel-2.32.0-7 Pkgconfig file for gnome-python-desktop linux/x86_64linux/i586
gnome-python-evince-2.32.0-6.mga1 Python bindings for the Evince document viewer linux/x86_64linux/i586
gnome-python-evince-2.32.0-3 Python bindings for the Evince document viewer linux/x86_64linux/i586
gnome-python-evince-2.30.0-2mdv2010.1 Python bindings for the Evince document viewer linux/x86_64linux/i586
gnome-python-evince-2.28.0-1mdv2010.0 Python bindings for the Evince document viewer linux/x86_64linux/i586
gnome-python-evince-2.26.0-1mdv2009.1 Python bindings for the Evince document viewer linux/x86_64linux/armv5tllinux/i586
gnome-python-evolution-2.32.0-12.mga2 Python bindings for Evolution linux/x86_64linux/i586
gnome-python-evolution-2.32.0-6.mga1 Python bindings for Evolution linux/x86_64linux/i586
gnome-python-evolution-2.24.0-1mdv2009.0 Python bindings for Evolution linux/x86_64linux/i586
gnome-python-evolution-2.32.0-3 Python bindings for Evolution linux/x86_64linux/i586
gnome-python-evolution-2.30.0-2mdv2010.1 Python bindings for Evolution linux/x86_64linux/i586
gnome-python-evolution-2.28.0-1mdv2010.0 Python bindings for Evolution linux/x86_64linux/i586
gnome-python-evolution-2.26.0-1mdv2009.1 Python bindings for Evolution linux/x86_64linux/armv5tllinux/i586
gnome-python-extras-2.25.3-45.mga5 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-44.mga4 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-43.mga3 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-38.mga2 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-24.mga1 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.19.1-10.10mdv2008.1 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.19.1-20.10mdv2009.0 GNOME extra bindings for Python linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-extras-2.19.1-20mdv2009.0 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-24 GNOME extra bindings for Python linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-extras-2.14.3-4.7mdv2007.1 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.14.3-4mdv2007.1 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.10.2-1mdk GNOME extra bindings for Python linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-extras-2.19.1-4.9mdv2008.0 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.19.1-4mdv2008.0 GNOME extra bindings for Python linux/x86_64linux/ppclinux/i586
gnome-python-extras-2.25.3-18.19mdv2010.2 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-18mdv2010.1 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.14.2-6.8mdv2007.0 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.14.2-6mdv2007.0 GNOME extra bindings for Python linux/x86_64linux/sparclinux/i586
gnome-python-extras-2.25.3-10.19mdv2010.0 GNOME extra bindings for Python linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-extras-2.25.3-10mdv2010.0 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-17mdv2010.0 GNOME extra bindings for Python linux/x86_64linux/i586
gnome-python-extras-2.25.3-3.13mdv2009.1 GNOME extra bindings for Python linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-extras-2.25.3-3mdv2009.1 GNOME extra bindings for Python linux/x86_64linux/armv5tllinux/i586
gnome-python-gconf-2.28.1-7.mga5 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.28.1-6.mga4 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.28.1-5.mga3 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.28.1-4.mga2 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.28.1-2.mga1 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.19.2-1mdv2008.0 Python bindings for interacting with GConf linux/ppc
gnome-python-gconf-2.0.0-3.1mdk Python bindings for interacting with GConf linux/ia64
gnome-python-gconf-2.22.3-1mdv2009.0 Python bindings for interacting with GConf linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gnome-python-gconf-2.28.1-3 Python bindings for interacting with GConf linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gconf-2.0.3-1mdk Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.0.0-3mdk Python bindings for interacting with GConf linux/i586
gnome-python-gconf-2.18.0-1mdv2007.1 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.10.0-2mdk Python bindings for interacting with GConf linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gnome-python-gconf-2.20.0-1mdv2008.0 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.28.1-1mdv2010.1 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.16.0-1mdv2007.0 Python bindings for interacting with GConf linux/x86_64linux/sparclinux/i586
gnome-python-gconf-2.6.2-1mdk Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.28.0-1mdv2010.0 Python bindings for interacting with GConf linux/x86_64linux/i586
gnome-python-gconf-2.26.1-1mdv2009.1 Python bindings for interacting with GConf linux/x86_64linux/armv5tllinux/i586
gnome-python-gda-2.25.3-38.mga2 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.25.3-24.mga1 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.19.1-10.10mdv2008.1 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.19.1-20.10mdv2009.0 Python bindings for GNU Data Access linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gda-2.19.1-20mdv2009.0 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.25.3-24 Python bindings for GNU Data Access linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gda-2.14.3-4.7mdv2007.1 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.14.3-4mdv2007.1 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.19.1-4.9mdv2008.0 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.19.1-4mdv2008.0 Python bindings for GNU Data Access linux/x86_64linux/ppclinux/i586
gnome-python-gda-2.25.3-18.19mdv2010.2 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.25.3-18mdv2010.1 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.25.3-10.19mdv2010.0 Python bindings for GNU Data Access linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gda-2.25.3-10mdv2010.0 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.25.3-17mdv2010.0 Python bindings for GNU Data Access linux/x86_64linux/i586
gnome-python-gda-2.25.3-3.13mdv2009.1 Python bindings for GNU Data Access linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gda-2.25.3-3mdv2009.1 Python bindings for GNU Data Access linux/x86_64linux/armv5tllinux/i586
gnome-python-gdl-2.25.3-24.mga1 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.19.1-10.10mdv2008.1 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.19.1-20.10mdv2009.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gdl-2.19.1-20mdv2009.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.25.3-24 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gdl-2.14.3-4.7mdv2007.1 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.14.3-4mdv2007.1 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.10.2-1mdk Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gdl-2.19.1-4.9mdv2008.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.19.1-4mdv2008.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/ppclinux/i586
gnome-python-gdl-2.25.3-18.19mdv2010.2 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.25.3-18mdv2010.1 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.14.2-6.8mdv2007.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.14.2-6mdv2007.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/sparclinux/i586
gnome-python-gdl-2.25.3-10.19mdv2010.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gdl-2.25.3-10mdv2010.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.25.3-17mdv2010.0 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586
gnome-python-gdl-2.25.3-3.13mdv2009.1 Python bindings for Gnome Devtool Libraries linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gdl-2.25.3-3mdv2009.1 Python bindings for Gnome Devtool Libraries linux/x86_64linux/armv5tllinux/i586
gnome-python-gksu-2.19.1-10.10mdv2008.1 Python bindings for GKSu linux/x86_64linux/i586
gnome-python-gksu-2.14.3-4.7mdv2007.1 Python bindings for GKSu linux/x86_64linux/i586
gnome-python-gksu-2.14.3-4mdv2007.1 Python bindings for GKSu linux/x86_64linux/i586
gnome-python-gksu-2.19.1-4.9mdv2008.0 Python bindings for GKSu linux/x86_64linux/i586
gnome-python-gksu-2.19.1-4mdv2008.0 Python bindings for GKSu linux/x86_64linux/i586
gnome-python-gksu-2.14.2-6.8mdv2007.0 Python bindings for GKSu linux/x86_64linux/i586
gnome-python-gksu-2.14.2-6mdv2007.0 Python bindings for GKSu linux/x86_64linux/i586
gnome-python-gnomekeyring-2.32.0-19.mga5 Python bindings for interacting with gnome-keyring linux/x86_64linux/i586
gnome-python-gnomekeyring-2.32.0-17.mga4 Python bindings for interacting with gnome-keyring linux/x86_64linux/i586
gnome-python-gnomekeyring-2.32.0-15.mga3 Python bindings for interacting with gnome-keyring linux/x86_64linux/i586
gnome-python-gnomekeyring-2.32.0-12.mga2 Python bindings for interacting with gnome-keyring linux/x86_64linux/i586
gnome-python-gnomekeyring-2.32.0-6.mga1 Python bindings for interacting with gnome-keyring linux/x86_64linux/i586
gnome-python-gnomekeyring-2.32.0-7 Python bindings for Gnome-keyring linux/x86_64linux/i586
gnome-python-gnomeprint-2.32.0-19.mga5 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.32.0-17.mga4 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.32.0-15.mga3 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.32.0-12.mga2 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.32.0-6.mga1 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.19.2-1mdv2008.0 Python bindings for interacting with gnomeprint and gnomeprintui linux/ppc
gnome-python-gnomeprint-2.0.0-3.1mdk Python bindings for interacting with gnomeprint and gnomeprintui linux/ia64
gnome-python-gnomeprint-2.32.0-7 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.24.0-1mdv2009.0 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.32.0-3 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.0.3-1mdk Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.0.0-3mdk Python bindings for interacting with gnomeprint and gnomeprintui linux/i586
gnome-python-gnomeprint-2.18.0-1mdv2007.1 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.10.2-1mdk Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gnomeprint-2.20.0-1mdv2008.0 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.30.0-2mdv2010.1 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.16.0-1mdv2007.0 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.6.2-1mdk Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.28.0-1mdv2010.0 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/i586
gnome-python-gnomeprint-2.26.0-1mdv2009.1 Python bindings for interacting with gnomeprint and gnomeprintui linux/x86_64linux/armv5tllinux/i586
gnome-python-gnomevfs-2.28.1-7.mga5 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.28.1-6.mga4 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.28.1-5.mga3 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.28.1-4.mga2 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.28.1-2.mga1 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.19.2-1mdv2008.0 Python bindings for interacting with gnome-vfs linux/ppc
gnome-python-gnomevfs-2.0.0-3.1mdk Python bindings for interacting with gnome-vfs linux/ia64
gnome-python-gnomevfs-2.22.3-1mdv2009.0 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.28.1-3 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gnomevfs-2.0.3-1mdk Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.0.0-3mdk Python bindings for interacting with gnome-vfs linux/i586
gnome-python-gnomevfs-2.18.0-1mdv2007.1 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.10.0-2mdk Python bindings for interacting with gnome-vfs linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gnome-python-gnomevfs-2.20.0-1mdv2008.0 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.28.1-1mdv2010.1 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.16.0-1mdv2007.0 Python bindings for interacting with gnome-vfs linux/x86_64linux/sparclinux/i586
gnome-python-gnomevfs-2.6.2-1mdk Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.28.0-1mdv2010.0 Python bindings for interacting with gnome-vfs linux/x86_64linux/i586
gnome-python-gnomevfs-2.26.1-1mdv2009.1 Python bindings for interacting with gnome-vfs linux/x86_64linux/armv5tllinux/i586
gnome-python-gtkhtml2-2.25.3-45.mga5 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-44.mga4 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-43.mga3 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-38.mga2 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-24.mga1 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.0.0-3.1mdk Python bindings for interacting with gtkhtml2 linux/ia64
gnome-python-gtkhtml2-2.19.1-10.10mdv2008.1 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.19.1-20.10mdv2009.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkhtml2-2.19.1-20mdv2009.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-24 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkhtml2-2.0.3-1mdk Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.0.0-3mdk Python bindings for interacting with gtkhtml2 linux/i586
gnome-python-gtkhtml2-2.14.3-4.7mdv2007.1 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.14.3-4mdv2007.1 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.10.2-1mdk Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkhtml2-2.19.1-4.9mdv2008.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.19.1-4mdv2008.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/ppclinux/i586
gnome-python-gtkhtml2-2.25.3-18.19mdv2010.2 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-18mdv2010.1 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.14.2-6.8mdv2007.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.14.2-6mdv2007.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/sparclinux/i586
gnome-python-gtkhtml2-2.6.2-1mdk Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-10.19mdv2010.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-10mdv2010.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-17mdv2010.0 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-3.13mdv2009.1 Python bindings for interacting with gtkhtml2 linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkhtml2-2.25.3-3mdv2009.1 Python bindings for interacting with gtkhtml2 linux/x86_64linux/armv5tllinux/i586
gnome-python-gtkmozembed-2.25.3-38.mga2 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.25.3-24.mga1 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.19.1-10.10mdv2008.1 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.19.1-20.10mdv2009.0 Python bindings for mozilla linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkmozembed-2.19.1-20mdv2009.0 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.25.3-24 Python bindings for mozilla linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkmozembed-2.14.3-4.7mdv2007.1 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.14.3-4mdv2007.1 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.10.2-1mdk Python bindings for mozilla linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkmozembed-2.19.1-4.9mdv2008.0 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.19.1-4mdv2008.0 Python bindings for mozilla linux/x86_64linux/ppclinux/i586
gnome-python-gtkmozembed-2.25.3-18.19mdv2010.2 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.25.3-18mdv2010.1 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.14.2-6.8mdv2007.0 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.14.2-6mdv2007.0 Python bindings for mozilla linux/x86_64linux/sparclinux/i586
gnome-python-gtkmozembed-2.25.3-10.19mdv2010.0 Python bindings for mozilla linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkmozembed-2.25.3-10mdv2010.0 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.25.3-17mdv2010.0 Python bindings for mozilla linux/x86_64linux/i586
gnome-python-gtkmozembed-2.25.3-3.13mdv2009.1 Python bindings for mozilla linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkmozembed-2.25.3-3mdv2009.1 Python bindings for mozilla linux/x86_64linux/armv5tllinux/i586
gnome-python-gtksourceview-2.32.0-19.mga5 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.32.0-17.mga4 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.32.0-15.mga3 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.32.0-12.mga2 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.32.0-6.mga1 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.19.2-1mdv2008.0 Python bindings for Gtksourceview linux/ppc
gnome-python-gtksourceview-2.32.0-7 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.24.0-1mdv2009.0 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.32.0-3 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.18.0-1mdv2007.1 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.10.2-1mdk Python bindings for Gtksourceview linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtksourceview-2.20.0-1mdv2008.0 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.30.0-2mdv2010.1 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.16.0-1mdv2007.0 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.28.0-1mdv2010.0 Python bindings for Gtksourceview linux/x86_64linux/i586
gnome-python-gtksourceview-2.26.0-1mdv2009.1 Python bindings for Gtksourceview linux/x86_64linux/armv5tllinux/i586
gnome-python-gtkspell-2.25.3-45.mga5 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-44.mga4 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-43.mga3 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-38.mga2 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-24.mga1 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.19.1-10.10mdv2008.1 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.19.1-20.10mdv2009.0 Python bindings for gtkspell linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkspell-2.19.1-20mdv2009.0 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-24 Python bindings for gtkspell linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkspell-2.14.3-4.7mdv2007.1 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.14.3-4mdv2007.1 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.10.2-1mdk Python bindings for gtkspell linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkspell-2.19.1-4.9mdv2008.0 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.19.1-4mdv2008.0 Python bindings for gtkspell linux/x86_64linux/ppclinux/i586
gnome-python-gtkspell-2.25.3-18.19mdv2010.2 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-18mdv2010.1 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.14.2-6.8mdv2007.0 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.14.2-6mdv2007.0 Python bindings for gtkspell linux/x86_64linux/sparclinux/i586
gnome-python-gtkspell-2.25.3-10.19mdv2010.0 Python bindings for gtkspell linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-10mdv2010.0 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-17mdv2010.0 Python bindings for gtkspell linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-3.13mdv2009.1 Python bindings for gtkspell linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtkspell-2.25.3-3mdv2009.1 Python bindings for gtkspell linux/x86_64linux/armv5tllinux/i586
gnome-python-gtop-2.32.0-19.mga5 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.32.0-17.mga4 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.32.0-15.mga3 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.32.0-12.mga2 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.32.0-6.mga1 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.19.2-1mdv2008.0 Python bindings for Gtop linux/ppc
gnome-python-gtop-2.32.0-7 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.24.0-1mdv2009.0 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.32.0-3 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.18.0-1mdv2007.1 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.10.2-1mdk Python bindings for Gtop linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-gtop-2.20.0-1mdv2008.0 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.30.0-2mdv2010.1 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.16.0-1mdv2007.0 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.28.0-1mdv2010.0 Python bindings for Gtop linux/x86_64linux/i586
gnome-python-gtop-2.26.0-1mdv2009.1 Python bindings for Gtop linux/x86_64linux/armv5tllinux/i586
gnome-python-mediaprofiles-2.32.0-6.mga1 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.19.2-1mdv2008.0 Python bindings for the GNOME media profiles linux/ppc
gnome-python-mediaprofiles-2.32.0-5 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.24.0-1mdv2009.0 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.32.0-3 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.18.0-1mdv2007.1 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.20.0-1mdv2008.0 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.30.0-2mdv2010.1 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.16.0-1mdv2007.0 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.28.0-1mdv2010.0 Python bindings for the GNOME media profiles linux/x86_64linux/i586
gnome-python-mediaprofiles-2.26.0-1mdv2009.1 Python bindings for the GNOME media profiles linux/x86_64linux/armv5tllinux/i586
gnome-python-metacity-2.32.0-19.mga5 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.32.0-17.mga4 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.32.0-15.mga3 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.32.0-12.mga2 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.32.0-6.mga1 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.19.2-1mdv2008.0 Python bindings for the Metacity window manager linux/ppc
gnome-python-metacity-2.32.0-7 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.24.0-1mdv2009.0 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.32.0-3 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.18.0-1mdv2007.1 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.20.0-1mdv2008.0 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.30.0-2mdv2010.1 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.16.0-1mdv2007.0 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.28.0-1mdv2010.0 Python bindings for the Metacity window manager linux/x86_64linux/i586
gnome-python-metacity-2.26.0-1mdv2009.1 Python bindings for the Metacity window manager linux/x86_64linux/armv5tllinux/i586
gnome-python-nautilus-2.0.0-3.1mdk Python bindings for interacting with Nautilus. linux/ia64
gnome-python-nautilus-2.0.3-1mdk Python bindings for interacting with Nautilus. linux/x86_64linux/i586
gnome-python-nautilus-2.0.0-3mdk Python bindings for interacting with Nautilus. linux/i586
gnome-python-nautilus-2.6.2-1mdk Python bindings for interacting with Nautilus linux/x86_64linux/i586
gnome-python-nautilus-burn-2.24.0-1mdv2009.0 Python bindings for Nautilus-burn linux/x86_64linux/i586
gnome-python-nautilus-burn-2.18.0-1mdv2007.1 Python bindings for Nautilus-burn linux/x86_64linux/i586
gnome-python-nautilus-burn-2.10.2-1mdk Python bindings for Nautilus-burn linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-nautilus-burn-2.20.0-1mdv2008.0 Python bindings for Nautilus-burn linux/x86_64linux/i586
gnome-python-nautilus-burn-2.16.0-1mdv2007.0 Python bindings for Nautilus-burn linux/x86_64linux/i586
gnome-python-totem-2.32.0-19.mga5 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.32.0-17.mga4 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.32.0-15.mga3 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.32.0-12.mga2 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.32.0-6.mga1 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.19.2-1mdv2008.0 Python bindings for the Totem playlist parser linux/ppc
gnome-python-totem-2.32.0-7 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.24.0-1mdv2009.0 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.32.0-3 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.18.0-1mdv2007.1 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.10.2-1mdk Python bindings for the Totem playlist parser linux/x86_64linux/i586linux/x86_64linux/i586
gnome-python-totem-2.20.0-1mdv2008.0 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.30.0-2mdv2010.1 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.16.0-1mdv2007.0 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.28.0-1mdv2010.0 Python bindings for the Totem playlist parser linux/x86_64linux/i586
gnome-python-totem-2.26.0-1mdv2009.1 Python bindings for the Totem playlist parser linux/x86_64linux/armv5tllinux/i586
gnome-python-wnck-2.32.0-7 Python-wnck bindings linux/x86_64linux/i586
gnome-sensors-applet-devel-2.2.5-2.mga1 Development files for gnome-sensors-applet linux/x86_64linux/i586
gnome-sensors-applet-devel-3.0.0-1 Development files for gnome-sensors-applet linux/x86_64linux/i586
gnome-sensors-applet-devel-2.2.1-2mdv2008.1 Development files for gnome-sensors-applet linux/x86_64linux/i586
gnome-sensors-applet-devel-2.2.7-1 Development files for gnome-sensors-applet linux/x86_64linux/i586
gnome-sensors-applet-devel-2.2.5-1mdv2010.1 Development files for gnome-sensors-applet linux/x86_64linux/i586
gnome-sensors-applet-devel-2.2.3-4mdv2010.0 Development files for gnome-sensors-applet linux/x86_64linux/i586
gnome-sensors-applet-devel-2.2.3-1mdv2009.1 Development files for gnome-sensors-applet linux/x86_64linux/i586
gnome-settings-daemon-devel-3.13.90-2.mga5 Include files for the GNOME settings daemon linux/x86_64Newlinux/i586New
gnome-settings-daemon-devel-3.10.2-2.mga4 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-3.6.4-2.mga3 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-3.4.1-1.mga2 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.32.1-2.0.mga1 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.32.1-2.mga1 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-3.4.2-1 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.22.1-2mdv2008.1 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.24.0-1mdv2009.0 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.32.1-3 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.30.2-1mdv2010.1 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.28.1-2mdv2010.0 Include files for the GNOME settings daemon linux/x86_64linux/i586
gnome-settings-daemon-devel-2.26.1-1mdv2009.1 Include files for the GNOME settings daemon linux/x86_64linux/armv5tllinux/i586
gnopernicus-devel-1.1.2-2mdv2008.1 Static libraries, include files for gnopernicus linux/x86_64linux/i586
gnopernicus-devel-0.8.4-4mdk Static libraries, include files for gnopernicus linux/x86_64linux/i586
gnopernicus-devel-0.7.1-5mdk Static libraries, include files for gnopernicus linux/i586linux/ia64
gnopernicus-devel-0.10.9-3mdk Static libraries, include files for gnopernicus linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gnopernicus-devel-1.1.2-2mdv2007.1 Static libraries, include files for gnopernicus linux/x86_64linux/i586linux/x86_64linux/i586
gnopernicus-devel-1.1.2-2mdv2007.0 Static libraries, include files for gnopernicus linux/x86_64linux/i586
gnopernicus-devel-0.9.17-2mdk Static libraries, include files for gnopernicus linux/x86_64linux/i586
gnopernicus-devel-0.7.0-1mdk Static libraries, include files for gnopernicus linux/i586
gob-1.0.12-1mdk GOB, The GTK+ Object Builder linux/i586linux/ppc
gob-1.0.12-4mdk GOB, The GTK+ Object Builder linux/x86_64linux/i586linux/x86_64linux/i586linux/x86_64linux/i586
gob-1.0.12-3mdk GOB, The GTK+ Object Builder linux/x86_64linux/i586linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64linux/x86_64linux/i586
gob-1.0.12-6mdv2009.0 GOB, The GTK+ Object Builder linux/x86_64linux/i586linux/x86_64linux/i586
gob-1.0.12-2mdk GOB, The GTK+ Object Builder linux/i586linux/ia64linux/i586
gob2-2.0.20-1.mga5 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.19-3.mga4 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.19-2.mga3 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.18-2.mga2 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.18-1.mga1 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.14-1mdv2007.0 GOB2, The GTK+2 Object Builder linux/sparc
gob2-2.0.18-4 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.15-2mdv2009.0 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.18-3 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.9-1mdk GOB2, The GTK+2 Object Builder linux/x86_64linux/i586
gob2-2.0.14-2mdv2007.1 GOB2, The GTK+2 Object Builder linux/x86_64linux/ppclinux/i586
gob2-2.0.12-1mdk GOB2, The GTK+2 Object Builder linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
gob2-2.0.14-3mdv2008.0 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.17-1mdv2010.1 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.14-1mdk GOB2, The GTK+2 Object Builder linux/x86_64linux/i586
gob2-2.0.11-1mdk GOB2, The GTK+2 Object Builder linux/x86_64linux/i586
gob2-2.0.16-1mdv2010.0 GTK+ Object Builder linux/x86_64linux/i586
gob2-2.0.15-2mdv2009.1 GTK+ Object Builder linux/x86_64linux/armv5tllinux/i586
gtk+-devel-1.2.10-5csa Development tools for GTK+ (GIMP ToolKit) applications. linux/i686
gtk-doc-1.20-1.mga5 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.19-2.mga4 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.18-2.mga3 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.18-1.mga2 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarchlinux/noarch
gtk-doc-1.17-1.mga1 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.18-1 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarch
gtk-doc-1.18-3 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.10-2mdv2009.0 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.0-1mdk API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.17-3 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.2-1mdk API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarch
gtk-doc-1.1-5mdk API documentation generation tool for GTK+ and GNOME linux/noarch
gtk-doc-1.4-1mdk API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarch
gtk-doc-1.8-1mdv2007.1 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarchlinux/noarch
gtk-doc-1.14-1mdv2010.1 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.7-1mdv2007.0 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.3-1mdk API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.11-4mdv2010.0 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.11-3mdv2009.1 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarch
gtk-doc-1.1-3mdk API documentation generation tool for GTK+ and GNOME linux/noarch
gtk-doc-mkpdf-1.20-1.mga5 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-mkpdf-1.19-2.mga4 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-mkpdf-1.18-2.mga3 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-mkpdf-1.18-1.mga2 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-mkpdf-1.18-1 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarch
gtk-doc-mkpdf-1.18-3 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-mkpdf-1.17-3 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtranslator-devel-2.91.6-4.mga4 Development files for gtranslator linux/x86_64linux/i586linux/x86_64linux/i586
gtranslator-devel-2.91.5-4.20121221.3.mga3 Development files for gtranslator linux/x86_64linux/i586
gtranslator-devel-2.90.8-4.mga2 Development files for gtranslator linux/x86_64linux/i586
gtranslator-devel-1.9.13-1mdv2011.0 Development files for gtranslator linux/x86_64linux/i586linux/x86_64linux/i586
gtranslator-devel-1.9.10-1mdv2010.1 Development files for gtranslator linux/x86_64linux/i586
gtranslator-devel-1.9.6-2mdv2010.0 Development files for gtranslator linux/x86_64linux/i586
gxmessage-2.20.0-3.mga4 An xmessage substitute for gtk-2.0 linux/x86_64linux/i586linux/x86_64linux/i586
gxmessage-2.20.0-2.mga3 An xmessage substitute for gtk-2.0 linux/x86_64linux/i586
gxmessage-2.20.0-1.mga2 An xmessage substitute for gtk-2.0 linux/x86_64linux/i586
gxmessage-2.20.0-1.mga1 An xmessage substitute for gtk-2.0 linux/x86_64linux/i586
gxmessage-2.12.4-2mdv2011.0 An xmessage substitute for gtk-2.0 linux/x86_64linux/i586linux/x86_64linux/i586
gxmessage-2.0.5-1mdk An xmessage substitute for gtk-2.0 linux/i586
gxmessage-2.4.4-1mdk An xmessage substitute for gtk-2.0 linux/x86_64linux/i586linux/x86_64linux/ppclinux/i586
gxmessage-2.6.0-1mdk An xmessage substitute for gtk-2.0 linux/x86_64linux/i586linux/x86_64linux/i586linux/x86_64linux/i586
gxmessage-2.4.3-1mdk An xmessage substitute for gtk-2.0 linux/x86_64linux/i586
gxmessage-2.12.4-1mdv2010.0 An xmessage substitute for gtk-2.0 linux/x86_64linux/i586linux/x86_64linux/i586
gxmessage-2.6.2-3mdv2009.0 An xmessage substitute for gtk-2.0 linux/x86_64linux/i586linux/x86_64linux/i586
intltool-0.50.2-5.mga4 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarchlinux/noarch
intltool-0.50.2-4.mga3 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.50.2-2.mga2 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.41.1-2.mga1 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.50.0-1 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarch
intltool-0.50.2-2 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.40.4-2mdv2009.0 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.25-1mdk Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.41.1-3 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.31.2-1mdk Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.29-2mdk Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.35.5-1mdv2007.1 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.35.5-2mdv2007.1 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.34.1-1mdk Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarch
intltool-0.36.2-1mdv2008.0 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.41.1-1mdv2010.1 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.35.0-2mdv2007.0 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.33-1mdk Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.40.6-2mdv2010.0 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarch
intltool-0.40.6-1mdv2009.1 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarch
intltool-0.27.2-1mdk Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarch
keybinder3.0-0.3.0-3.mga4 A library for registering global keyboard shortcuts linux/x86_64linux/i586linux/x86_64linux/i586
keybinder3.0-0.3.0-2.mga3 A library for registering global keyboard shortcuts linux/x86_64linux/i586
lib64GConf1-devel-1.0.9-27mdv2008.1 Development libraries and headers for GConf linux/x86_64
lib64GConf1-devel-1.0.9-25mdv2008.0 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-3.2.6-4.mga4 Development libraries and headers for GConf linux/x86_64linux/x86_64
lib64GConf2-devel-3.2.6-3.mga3 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-3.2.5-1.mga2 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.32.3-2.mga1 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-3.2.5-1 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.24.0-1mdv2009.0 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.32.5-1 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.20.0-2.1mdv2008.0 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.20.0-2mdv2008.0 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.20.0-1mdv2008.0 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.28.1-1mdv2010.1 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.28.0-1mdv2010.0 Development libraries and headers for GConf linux/x86_64
lib64GConf2-devel-2.26.0-1mdv2009.1 Development libraries and headers for GConf linux/x86_64
lib64GConf2_4-devel-2.6.4-2mdk Development libraries and headers for GConf linux/x86_64
lib64GConf2_4-devel-2.18.0.1-1mdv2007.1 Development libraries and headers for GConf linux/x86_64
lib64GConf2_4-devel-2.10.1-2mdk Development libraries and headers for GConf linux/x86_64linux/x86_64linux/x86_64
lib64GConf2_4-devel-2.14.0-3mdv2007.0 Development libraries and headers for GConf linux/x86_64
lib64GConf2_4-devel-2.8.1-3mdk Development libraries and headers for GConf linux/x86_64
lib64ORBit0-devel-0.5.17-20 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit0-devel-0.5.17-19mdv2011.0 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit0-devel-0.5.17-9mdk Development libraries, header files and utilities for ORBit. linux/x86_64
lib64ORBit0-devel-0.5.17-16mdv2008.0 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit0-devel-0.5.17-13mdk Development libraries, header files and utilities for ORBit linux/x86_64linux/x86_64
lib64ORBit0-devel-0.5.17-12mdk Development libraries, header files and utilities for ORBit linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64ORBit0-devel-0.5.17-18mdv2010.0 Development libraries, header files and utilities for ORBit linux/x86_64linux/x86_64
lib64ORBit0-devel-0.5.17-17mdv2009.0 Development libraries, header files and utilities for ORBit linux/x86_64linux/x86_64
lib64ORBit2-devel-2.14.19-10.mga4 Development libraries, header files and utilities for ORBit linux/x86_64linux/x86_64
lib64ORBit2-devel-2.14.19-8.mga3 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.19-2.mga2 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.19-1.mga1 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.19-5 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.16-1mdv2009.0 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.19-2 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.9-1mdv2008.0 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.18-2mdv2010.1 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.17-1mdv2010.0 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2-devel-2.14.17-1mdv2009.1 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2_0-devel-2.10.5-1mdk Development libraries, header files and utilities for ORBit. linux/x86_64
lib64ORBit2_0-devel-2.14.7-1mdv2007.1 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2_0-devel-2.12.3-1mdk Development libraries, header files and utilities for ORBit linux/x86_64linux/x86_64linux/x86_64
lib64ORBit2_0-devel-2.14.3-2mdv2007.0 Development libraries, header files and utilities for ORBit linux/x86_64
lib64ORBit2_0-devel-2.12.1-3mdk Development libraries, header files and utilities for ORBit linux/x86_64
lib64WebKitGdk-devel-0-0.25144.3mdv2008.0 Development files for WebKitGdk linux/x86_64
lib64WebKitGtk-devel-0-0.32531.2mdv2008.0 Development files for WebKitGtk linux/x86_64
lib64appindicator-devel-12.10.0-2.1.mga3 libappindicator development files linux/x86_64
lib64appindicator-devel-12.10.0-2.mga3 libappindicator development files linux/x86_64
lib64appindicator3-devel-12.10.0-7.mga4 libappindicator development files linux/x86_64linux/x86_64
lib64art_lgpl-devel-2.3.21-6.mga4 Library for high-performance 2D graphics linux/x86_64linux/x86_64
lib64art_lgpl-devel-2.3.21-5.mga3 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.21-4.mga2 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.21-3.mga1 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.21-5 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.20-3mdv2009.0 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.21-4 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.21-1mdv2010.1 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.20-4mdv2010.0 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl-devel-2.3.20-3mdv2009.1 Library for high-performance 2D graphics linux/x86_64
lib64art_lgpl2-devel-2.3.16-2mdk Libart is a library for high-performance 2D graphics. linux/x86_64
lib64art_lgpl2-devel-2.3.19-2mdv2007.1 Libart is a library for high-performance 2D graphics linux/x86_64
lib64art_lgpl2-devel-2.3.17-3mdk Libart is a library for high-performance 2D graphics linux/x86_64linux/x86_64linux/x86_64
lib64art_lgpl2-devel-2.3.19-2mdv2008.0 Libart is a library for high-performance 2D graphics linux/x86_64
lib64art_lgpl2-devel-2.3.17-4mdk Libart is a library for high-performance 2D graphics linux/x86_64
lib64art_lgpl2-devel-2.3.17-2mdk Libart is a library for high-performance 2D graphics linux/x86_64
lib64at-spi-devel-1.32.0-8.mga5 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.32.0-7.mga4 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.32.0-6.mga3 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.32.0-5.mga2 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.32.0-2.mga1 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.32.0-6 Development libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.24.0-1mdv2009.0 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.32.0-4 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.20.0-1mdv2008.0 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.30.1-2mdv2010.1 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.28.1-1mdv2010.0 Static libraries, include files for at-spi linux/x86_64
lib64at-spi-devel-1.26.0-1mdv2009.1 Static libraries, include files for at-spi linux/x86_64
lib64at-spi0-devel-1.4.2-3mdk Static libraries, include files for at-spi linux/x86_64
lib64at-spi0-devel-1.18.0-2mdv2007.1 Static libraries, include files for at-spi linux/x86_64
lib64at-spi0-devel-1.6.4-1mdk Static libraries, include files for at-spi linux/x86_64linux/x86_64linux/x86_64
lib64at-spi0-devel-1.7.11-1mdv2007.0 Static libraries, include files for at-spi linux/x86_64
lib64at-spi0-devel-1.6.2-1mdk Static libraries, include files for at-spi linux/x86_64
lib64atkmm1.6-devel-2.22.7-2.mga4 Headers and development files of atkmm linux/x86_64linux/x86_64
lib64atkmm1.6-devel-2.22.6-3.mga3 Headers and development files of atkmm linux/x86_64
lib64atkmm1.6-devel-2.22.6-1.mga2 Headers and development files of atkmm linux/x86_64
lib64atkmm1.6-devel-2.22.5-1.mga1 Headers and development files of atkmm linux/x86_64
lib64atkmm1.6-devel-2.22.6-4 Headers and development files of atkmm linux/x86_64
lib64atkmm1.6-devel-2.22.5-1 Headers and development files of atkmm linux/x86_64
lib64atkmm1.6-static-devel-2.22.5-1.mga1 Static libraries of atkmm linux/x86_64
lib64atkmm1.6-static-devel-2.22.6-1 Static libraries of atkmm linux/x86_64
lib64atkmm1.6-static-devel-2.22.5-1 Static libraries of atkmm linux/x86_64
lib64atspi-devel-2.13.90-1.mga5 Libraries and include files with at-spi2-core linux/x86_64New
lib64atspi-devel-2.10.2-1.mga4 Libraries and include files with at-spi2-core linux/x86_64
lib64atspi-devel-2.6.3-2.mga3 Libraries and include files with at-spi2-core linux/x86_64
lib64atspi-devel-2.4.1-1.mga2 Libraries and include files with at-spi2-core linux/x86_64
lib64atspi-devel-2.5.1-1 Libraries and include files with at-spi2-core linux/x86_64
lib64atspi-devel-2.0.2-1 Libraries and include files with at-spi2-core linux/x86_64
lib64bamf3-devel-0.5.0-3.mga5 Development files for bamf linux/x86_64
lib64bamf3-devel-0.2.118-5.mga4 Development files for bamf linux/x86_64
lib64bamf3-devel-0.2.118-3.mga3 Development files for bamf linux/x86_64
lib64bonobo-devel-2.32.1-3 Development libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.32.1-7.mga4 Static libraries, include files and sample code for Bonobo 2 linux/x86_64linux/x86_64
lib64bonobo2_0-devel-2.32.1-6.mga3 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.32.1-3.mga2 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.32.1-2.mga1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.24.0-1mdv2009.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.32.1-2 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.6.2-2mdk Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.18.0-1mdv2007.1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.10.1-1mdk Static libraries, include files and sample code for Bonobo 2 linux/x86_64linux/x86_64linux/x86_64
lib64bonobo2_0-devel-2.20.0-1mdv2008.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.24.3-1mdv2010.1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.16.0-1mdv2007.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.8.1-2mdk Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.24.2-1mdv2010.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonobo2_0-devel-2.24.1-1mdv2009.1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui-devel-2.24.5-4 Development libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.5-6.mga4 Static libraries, include files and sample code for Bonobo 2 linux/x86_64linux/x86_64
lib64bonoboui2-devel-2.24.5-5.mga3 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.5-3.mga2 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.5-1.mga1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.0-1mdv2009.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.5-2 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.20.0-1mdv2008.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.3-1mdv2010.1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.2-1mdv2010.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2-devel-2.24.1-1mdv2009.1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2_0-devel-2.6.1-1mdk Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2_0-devel-2.18.0-1mdv2007.1 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2_0-devel-2.10.1-2mdk Static libraries, include files and sample code for Bonobo 2 linux/x86_64linux/x86_64linux/x86_64
lib64bonoboui2_0-devel-2.16.0-1mdv2007.0 Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64bonoboui2_0-devel-2.8.1-1mdk Static libraries, include files and sample code for Bonobo 2 linux/x86_64
lib64camel-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - camel linux/x86_64
lib64capplet1-devel-1.5.11-11mdv2009.0 Development files for capplet library linux/x86_64
lib64capplet1-devel-1.5.11-7mdk Development files for capplet library. linux/x86_64
lib64capplet1-devel-1.5.11-8mdk Development files for capplet library linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64capplet1-devel-1.5.11-11mdv2009.1 Development files for capplet library linux/x86_64
lib64cddb-slave2-devel-2.24.0.1-1mdv2009.0 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2-devel-2.20.1-1mdv2008.0 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2-devel-2.28.1-2mdv2010.0 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2-devel-2.26.0-2mdv2009.1 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2_0-devel-2.6.2-4mdk Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2_0-devel-2.18.0-4.1mdv2007.1 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2_0-devel-2.18.0-4mdv2007.1 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2_0-devel-2.18.0-3mdv2007.1 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2_0-devel-2.10.2-5mdk Static libraries, include files for GNOME media linux/x86_64linux/x86_64linux/x86_64
lib64cddb-slave2_0-devel-2.16.1-2mdv2007.0 Static libraries, include files for GNOME media linux/x86_64
lib64cddb-slave2_0-devel-2.8.0-5mdk Static libraries, include files for GNOME media linux/x86_64
lib64champlain-devel-0.12.8-1.mga5 Development files for libchamplain linux/x86_64
lib64champlain-devel-0.12.5-3.mga4 Development files for libchamplain linux/x86_64
lib64champlain-devel-0.12.3-3.mga3 Development files for libchamplain linux/x86_64
lib64champlain-devel-0.12.1-4.mga2 Development files for libchamplain linux/x86_64
lib64champlain-gtk-devel-0.12.8-1.mga5 Development files for libchamplain-gtk linux/x86_64
lib64champlain-gtk-devel-0.12.5-3.mga4 Development files for libchamplain-gtk linux/x86_64
lib64champlain-gtk-devel-0.12.3-3.mga3 Development files for libchamplain-gtk linux/x86_64
lib64champlain-gtk-devel-0.12.1-4.mga2 Development files for libchamplain-gtk linux/x86_64
lib64champlain0.12-devel-0.12.3-1 Development files for libchamplain linux/x86_64
lib64champlain0.4-devel-0.4.5-1mdv2010.1 Development files for libchamplain linux/x86_64
lib64champlain0.4-devel-0.4.1-1mdv2010.0 Development files for libchamplain linux/x86_64
lib64champlain0.8-devel-0.8.3-1.mga1 Development files for libchamplain linux/x86_64
lib64champlain0.8-devel-0.8.3-3 Development files for libchamplain linux/x86_64
lib64colord-gtk-devel-0.1.23-1 Development files for colord-gtk linux/x86_64
lib64devhelp-1-devel-0.19-3.10mdv2008.1 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1-devel-0.21-3.10mdv2009.0 Static libraries, include files for devhelp linux/x86_64linux/x86_64
lib64devhelp-1-devel-0.21-3mdv2009.0 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1-devel-0.16-1.9mdv2008.0 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1-devel-0.16-1mdv2008.0 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1-devel-2.30.0-1mdv2010.1 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1-devel-2.28.1-1mdv2010.0 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1-devel-0.23-2mdv2009.1 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1_0-devel-0.10-7.2.20060mdk Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1_0-devel-0.13-3.7mdv2007.1 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1_0-devel-0.13-3mdv2007.1 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1_0-devel-0.10-4mdk Static libraries, include files for devhelp linux/x86_64linux/x86_64
lib64devhelp-1_0-devel-0.12-5.8mdv2007.0 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1_0-devel-0.12-5mdv2007.0 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-1_0-devel-0.9.3-7mdk Static libraries, include files for devhelp linux/x86_64
lib64devhelp-2-devel-2.32.0-3.mga1 Static libraries, include files for devhelp linux/x86_64
lib64devhelp-devel-3.13.90-1.mga5 Development files and headers for devhelp linux/x86_64New
lib64devhelp-devel-3.10.2-1.mga4 Development files and headers for devhelp linux/x86_64
lib64devhelp-devel-3.6.1-2.mga3 Development files and headers for devhelp linux/x86_64
lib64devhelp-devel-3.4.1-1.mga2 Development files and headers for devhelp linux/x86_64
lib64devhelp-devel-3.4.1-1 Development files and headers for devhelp linux/x86_64
lib64devhelp-devel-2.32.0-5 Static libraries, include files for devhelp linux/x86_64
lib64ebackend-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - ebackend linux/x86_64
lib64ebook-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - ebook linux/x86_64
lib64ecal-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - ecal linux/x86_64
lib64edata-book-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - edatabook linux/x86_64
lib64edata-cal-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - edatacal linux/x86_64
lib64edataserver-devel-3.4.4-1.1.mga2 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-3.4.1-1.mga2 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.32.2-1.mga1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-3.4.4-1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.22.3-1.2mdv2008.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.24.5-3.3mdv2009.0 Libraries and include files for using Evolution Data Server linux/x86_64linux/x86_64
lib64edataserver-devel-2.24.5-3.2mdv2009.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.24.0-2mdv2009.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.32.3-2 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-1.12.2-1.2mdv2008.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-1.12.2-1mdv2008.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-1.12.0-1mdv2008.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.30.3-1.1mdv2010.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.30.3-1mdv2010.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.30.2.1-1mdv2010.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.28.2-1.1mdv2010.0 Libraries and include files for using Evolution Data Server linux/x86_64linux/x86_64
lib64edataserver-devel-2.28.2-1mdv2010.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.28.1-1mdv2010.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.26.3-1.1mdv2009.1 Libraries and include files for using Evolution Data Server linux/x86_64linux/x86_64
lib64edataserver-devel-2.26.3-1mdv2009.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver-devel-2.26.1.1-1mdv2009.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver1.2-devel-3.13.5-1.mga5 Libraries and include files for using Evolution Data Server linux/x86_64New
lib64edataserver1.2-devel-3.10.2-1.mga4 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver1.2-devel-3.6.3-1.1.mga3 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver1.2-devel-3.6.3-1.mga3 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver7-devel-1.8.0-1.2mdv2007.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver7-devel-1.8.0-1mdv2007.0 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver9-devel-1.10.2-1.2mdv2007.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver9-devel-1.10.2-1mdv2007.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserver9-devel-1.10.0-4mdv2007.1 Libraries and include files for using Evolution Data Server linux/x86_64
lib64edataserverui-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - edatserverui linux/x86_64
lib64empathy-devel-2.24.0-1mdv2009.0 Developement files for empathy linux/x86_64
lib64empathy-devel-0.12-3mdv2008.0 Developement files for empathy linux/x86_64
lib64empathy-devel-2.28.1-2mdv2010.0 Developement files for empathy linux/x86_64
lib64empathy-devel-2.26.2-1mdv2009.1 Developement files for empathy linux/x86_64
lib64empathy-devel-2.26.1-1mdv2009.1 Developement files for empathy linux/x86_64
lib64evolution-data-server3-devel-1.0.1-2mdk Libraries and include files for using Evolution Data Server linux/x86_64
lib64evolution-data-server3-devel-1.0.4-2mdk Libraries and include files for using Evolution Data Server linux/x86_64
lib64evolution-data-server4-devel-1.2.3-7mdk Libraries and include files for using Evolution Data Server linux/x86_64linux/x86_64
lib64flowcanvas-devel-0.7.1-3 Development files for flowcanvas linux/x86_64
lib64flowcanvas-devel-0.7.1-2 Development files for flowcanvas linux/x86_64
lib64flowcanvas-devel-0.6.0-2mdv2010.1 Development files for flowcanvas linux/x86_64
lib64flowcanvas-devel-0.7.1-1mdv2010.2 Development files for flowcanvas linux/x86_64
lib64g-wrap2-1.9.6-4mdk A tool for creating Scheme interfaces to C libraries linux/x86_64linux/x86_64
lib64g-wrap2-devel-1.9.6-4mdk Include files and libraries needed for g-wrap development linux/x86_64linux/x86_64
lib64gail-devel-2.24.24-3.mga5 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.24.22-3.1.mga4 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.24.22-3.mga4 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.24.17-1.mga3 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.24.10-4.mga2 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.24.4-1.mga1 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.24.13-3 Development libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.14.3-2mdv2009.0 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.24.5-3 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-1.20.0-1mdv2008.0 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.20.1-1mdv2010.1 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.18.9-1.2mdv2010.0 Static libraries, include files for GAIL linux/x86_64linux/x86_64
lib64gail-devel-2.18.9-1.1mdv2010.0 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.18.3-3mdv2010.0 Static libraries, include files for GAIL linux/x86_64
lib64gail-devel-2.16.1-4.1mdv2009.1 Static libraries, include files for GAIL linux/x86_64linux/x86_64
lib64gail-devel-2.16.1-4mdv2009.1 Static libraries, include files for GAIL linux/x86_64
lib64gail-gnome-devel-1.20.1-1mdv2009.0 Static libraries, include files for libgail-gnome linux/x86_64
lib64gail-gnome-devel-1.20.4-3 Static libraries, include files for libgail-gnome linux/x86_64linux/x86_64
lib64gail-gnome-devel-1.18.0-1mdv2007.1 Static libraries, include files for libgail-gnome linux/x86_64
lib64gail-gnome-devel-1.20.0-1mdv2008.0 Static libraries, include files for libgail-gnome linux/x86_64
lib64gail-gnome-devel-1.20.3-1mdv2010.1 Static libraries, include files for libgail-gnome linux/x86_64
lib64gail-gnome-devel-1.20.1-3mdv2010.0 Static libraries, include files for libgail-gnome linux/x86_64
lib64gail-gnome-devel-1.20.1-2mdv2009.1 Static libraries, include files for libgail-gnome linux/x86_64
lib64gail17-devel-1.6.6-1mdk Static libraries, include files for GAIL linux/x86_64
lib64gail17-devel-1.8.4-1mdk Static libraries, include files for GAIL linux/x86_64linux/x86_64linux/x86_64
lib64gail17-devel-1.8.2-1mdk Static libraries, include files for GAIL linux/x86_64
lib64gail18-devel-1.18.0-1mdv2007.1 Static libraries, include files for GAIL linux/x86_64
lib64gail18-devel-1.9.2-1mdv2007.0 Static libraries, include files for GAIL linux/x86_64
lib64gail3.0-devel-3.13.7-1.mga5 Static libraries, include files for GAIL linux/x86_64New
lib64gail3.0-devel-3.10.6-4.mga4 Static libraries, include files for GAIL linux/x86_64
lib64gail3.0-devel-3.6.4-1.1.mga3 Static libraries, include files for GAIL linux/x86_64
lib64gail3.0-devel-3.6.4-1.mga3 Static libraries, include files for GAIL linux/x86_64
lib64gail3.0-devel-3.4.1-2.mga2 Static libraries, include files for GAIL linux/x86_64
lib64gail3.0-devel-3.4.4-2 Development libraries, include files for GAIL linux/x86_64
lib64gail3.0-devel-3.0.11-1 Static libraries, include files for GAIL linux/x86_64
lib64gaim-remote0-devel-0.82.1-2mdk Development files for gaim-remote linux/x86_64
lib64gaim-remote0-devel-1.5.0-4mdk Development files for gaim-remote linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gaim-remote0-devel-1.1.4-3mdk Development files for gaim-remote linux/x86_64
lib64gaim0-devel-2.0.0-2.beta6.2mdv2007.1 Development files for gaim linux/x86_64
lib64gaim0-devel-2.0.0-2.beta5.1mdv2007.0 Development files for gaim linux/x86_64
lib64gaim0-devel-2.0.0-2.beta6.2.1mdv2007.0 Development files for gaim linux/x86_64
lib64gbf-1_0-devel-0.1.4-4mdv2007.1 Header and development for Gnome Build Framework linux/x86_64
lib64gbf-1_0-devel-0.1.2-1mdk Header and development for Gnome Build Framework linux/x86_64linux/x86_64
lib64gbf-1_0-devel-0.1.3-2mdk Header and development for Gnome Build Framework linux/x86_64
lib64gbf-devel-2.24.0-1mdv2009.0 Header and development for Gnome Build Framework linux/x86_64
lib64gbf-devel-2.24.1-4mdv2011.0 Header and development for Gnome Build Framework linux/x86_64linux/x86_64
lib64gbf-devel-0.2.0-1mdv2008.0 Header and development for Gnome Build Framework linux/x86_64
lib64gbf-devel-2.24.1-3mdv2010.1 Header and development for Gnome Build Framework linux/x86_64
lib64gbf-devel-2.24.1-2mdv2009.1 Header and development for Gnome Build Framework linux/x86_64linux/x86_64
lib64gconfmm2.0_1-devel-2.0.2-4mdv2008.1 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.0_1-devel-2.0.2-2mdk Headers and development files of GConf 2 C++ wrapper linux/x86_64linux/x86_64linux/x86_64
lib64gconfmm2.0_1-devel-2.0.2-4mdv2008.0 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.0_1-devel-2.0.2-4mdv2007.0 Headers and development files of GConf 2 C++ wrapper linux/x86_64linux/x86_64
lib64gconfmm2.0_1-devel-2.0.1-7mdk Headers and development files of GConf 2 C++ wrapper linux/x86_64linux/x86_64
lib64gconfmm2.6-devel-2.28.3-4.mga4 Headers and development files of GConf 2 C++ wrapper linux/x86_64linux/x86_64
lib64gconfmm2.6-devel-2.28.3-3.mga3 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.28.3-1.mga2 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.28.2-1.mga1 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.28.3-1 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.24.0-1mdv2009.0 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.28.2-2 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.20.0-1mdv2008.0 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.28.0-2mdv2010.1 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.28.0-1mdv2010.0 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6-devel-2.24.0-1mdv2009.1 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6_1-devel-2.18.0-1mdv2007.1 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gconfmm2.6_1-devel-2.10.0-2mdk Headers and development files of GConf 2 C++ wrapper linux/x86_64linux/x86_64
lib64gconfmm2.6_1-devel-2.16.0-1mdv2007.0 Headers and development files of GConf 2 C++ wrapper linux/x86_64
lib64gcu-devel-0.8.7-3mdv2009.0 Development related files of gnome-chemistry-utils linux/x86_64
lib64gcu-devel-0.8.2-1mdv2008.0 Development related files of gnome-chemistry-utils linux/x86_64
lib64gcu0-devel-0.6.4-2mdv2007.1 Development related files of gnome-chemistry-utils linux/x86_64
lib64gcu0-devel-0.4.4-2mdk Development related files of gnome-chemistry-utils linux/x86_64linux/x86_64
lib64gcu0-devel-0.4.8-3mdk Development related files of gnome-chemistry-utils linux/x86_64
lib64gcu0.3-devel-0.4.4-1mdk Development related files of gnome-chemistry-utils linux/x86_64linux/x86_64
lib64gdamm3.0-devel-3.0.0-12mdv2009.0 Headers for developing programs that will use gda linux/x86_64
lib64gdamm3.0-devel-3.0.1-2mdv2009.1 Headers for developing programs that will use gda linux/x86_64
lib64gdamm4.0-devel-4.1.3-1 Headers for developing programs that will use gda linux/x86_64
lib64gdamm4.0-devel-4.1.2-1 Headers for developing programs that will use gda linux/x86_64
lib64gdamm4.0-devel-3.99.19-1mdv2010.1 Headers for developing programs that will use gda linux/x86_64
lib64gdamm4.0-devel-3.99.17.1-1mdv2010.0 Headers for developing programs that will use gda linux/x86_64
lib64gdamm4.0-devel-3.99.14-1mdv2009.1 Headers for developing programs that will use gda linux/x86_64
lib64gdamm5.0-devel-4.99.8-1.mga5 Headers for developing programs that will use gda linux/x86_64
lib64gdamm5.0-devel-4.99.7-2.mga4 Headers for developing programs that will use gda linux/x86_64
lib64gdamm5.0-devel-4.99.6-2.mga3 Headers for developing programs that will use gda linux/x86_64
lib64gdamm5.0-devel-4.99.6-1.mga2 Headers for developing programs that will use gda linux/x86_64
lib64gdamm8-devel-1.3.7-1mdv2007.1 Headers for developing programs that will use gda linux/x86_64linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-8.2.20060mdk Development tools for GdkPixBuf applications linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-14mdv2009.0 Development tools for GdkPixBuf applications linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-17mdv2011.0 Development tools for GdkPixBuf applications linux/x86_64linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-5mdk Development tools for GdkPixBuf applications. linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-11mdv2007.1 Development tools for GdkPixBuf applications linux/x86_64linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-16mdv2010.1 Development tools for GdkPixBuf applications linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-10mdv2007.0 Development tools for GdkPixBuf applications linux/x86_64linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-8mdk Development tools for GdkPixBuf applications linux/x86_64linux/x86_64linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-15mdv2010.0 Development tools for GdkPixBuf applications linux/x86_64
lib64gdk-pixbuf2-devel-0.22.0-14mdv2009.1 Development tools for GdkPixBuf applications linux/x86_64
lib64gdk_pixbuf2.0-devel-2.31.0-1.mga5 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.30.1-1.mga4 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.26.5-2.mga3 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.26.1-1.mga2 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.22.1-3.2.mga1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.22.1-3.1.mga1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.22.1-3.mga1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.26.2-1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0-devel-2.22.1-4 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.8.3-4.2.20060mdk Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.14.3-2mdv2009.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.4.9-9mdk Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.10.11-2.1mdv2007.1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.10.11-2mdv2007.1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.8.3-4mdk Development files for image handling library for GTK+ linux/x86_64linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.12.1-2.1mdv2008.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.12.1-2mdv2008.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.12.0-7mdv2008.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.20.1-1mdv2010.1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.10.3-5.3mdv2007.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.10.3-5mdv2007.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.10.3-4mdv2007.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.6.4-2mdk Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.18.9-1.2mdv2010.0 Development files for image handling library for GTK+ linux/x86_64linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.18.9-1.1mdv2010.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.18.3-3mdv2010.0 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.16.1-4.1mdv2009.1 Development files for image handling library for GTK+ linux/x86_64linux/x86_64
lib64gdk_pixbuf2.0_0-devel-2.16.1-4mdv2009.1 Development files for image handling library for GTK+ linux/x86_64
lib64gdk_pixbuf_xlib2.0-devel-2.26.2-1 Development files for image handling library for GTK+ - Xlib linux/x86_64
lib64gdkcardimage0-devel-2.6.2-4mdk GNOME games development libraries linux/x86_64
lib64gdkimlib-devel-1.9.15-13 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib-devel-1.9.15-7mdv2009.0 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib-devel-1.9.15-11 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib-devel-1.9.15-4mdv2008.0 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib-devel-1.9.15-9mdv2010.1 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib-devel-1.9.15-8.1mdv2010.0 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib-devel-1.9.15-8mdv2010.0 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib-devel-1.9.15-7mdv2009.1 Includes and other files to develop imlib applications linux/x86_64
lib64gdkimlib1-devel-1.9.15-2mdv2007.0 Includes and other files to develop imlib applications linux/x86_64linux/x86_64
lib64ghttp1-devel-1.0.9-11mdv2009.0 GNOME http client development linux/x86_64
lib64ghttp1-devel-1.0.9-9mdv2007.1 GNOME http client development linux/x86_64
lib64ghttp1-devel-1.0.9-9mdv2008.0 GNOME http client development linux/x86_64
lib64ghttp1-devel-1.0.9-8mdk GNOME http client development linux/x86_64
lib64ghttp1-devel-1.0.9-7mdk GNOME http client development linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64ghttp1-devel-1.0.9-11mdv2009.1 GNOME http client development linux/x86_64
lib64gimp2.0-devel-2.8.6-4.mga4 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.8.2-3.1.mga3 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.8.2-3.mga3 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.8.2-1.1.mga2 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.8.2-1.2.mga2 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.8.0-1.1.mga2 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.8.0-1.mga2 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.11-7.mga1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.11-7.3.mga1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.11-7.2.mga1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.11-7.1.mga1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.11-6.mga1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.2.8-6.1.20060mdk GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.8.2-1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.4.7-1mdv2009.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.12-0.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.11-7 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.0.4-1mdk GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.3.14-3.3mdv2007.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.3.14-3mdv2007.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.4.5-1mdv2007.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.2.8-6mdk GIMP plugin and extension development kit linux/x86_64linux/x86_64
lib64gimp2.0-devel-2.4.0-0.rc2.3mdv2008.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.4.5-1mdv2008.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.8-3.2mdv2010.2 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.8-3mdv2010.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.11-1mdv2010.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.3.10-6.4mdv2007.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.3.10-7mdv2007.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.3.10-6mdv2007.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.2.4-5mdk GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.0.6-1mdk GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.7-4.2mdv2010.0 GIMP plugin and extension development kit linux/x86_64linux/x86_64
lib64gimp2.0-devel-2.6.7-4mdv2010.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.7-3mdv2010.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.6-3.2mdv2009.1 GIMP plugin and extension development kit linux/x86_64linux/x86_64
lib64gimp2.0-devel-2.6.6-3mdv2009.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.6-2mdv2009.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.0-devel-2.6.7-2mdv2009.1 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.6_2.0-devel-2.6.0-2mdv2009.0 GIMP plugin and extension development kit linux/x86_64
lib64gimp2.6_2.0-devel-2.6.5-1mdv2009.0 GIMP plugin and extension development kit linux/x86_64
lib64glade0-devel-0.17-19mdv2009.0 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade0-devel-0.17-10mdk Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade0-devel-0.17-14mdk Libraries, includes, etc to develop libglade applications linux/x86_64linux/x86_64linux/x86_64
lib64glade0-devel-0.17-16mdv2007.0 Libraries, includes, etc to develop libglade applications linux/x86_64linux/x86_64linux/x86_64
lib64glade0-devel-0.17-12mdk Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0-devel-2.6.4-8 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0-devel-2.6.4-6 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.4-8.mga4 Libraries, includes, etc to develop libglade applications linux/x86_64linux/x86_64
lib64glade2.0_0-devel-2.6.4-7.mga3 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.4-6.mga2 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.4-5.mga1 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.3-1mdv2009.0 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.4.0-2mdk Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.0-2mdv2007.1 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.5.1-1mdk Libraries, includes, etc to develop libglade applications linux/x86_64linux/x86_64linux/x86_64
lib64glade2.0_0-devel-2.6.2-3mdv2008.0 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.4-3mdv2010.1 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.0-1mdv2007.0 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.4.2-1mdk Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.4-2mdv2010.0 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glade2.0_0-devel-2.6.4-1mdv2009.1 Libraries, includes, etc to develop libglade applications linux/x86_64
lib64glademm2.0_1-devel-2.2.0-7mdv2009.0 Development related files of libglademm linux/x86_64
lib64glademm2.0_1-devel-2.2.0-5mdv2008.0 Development related files of libglademm linux/x86_64
lib64glademm2.0_1-devel-2.2.0-5mdv2007.0 Development related files of libglademm linux/x86_64linux/x86_64
lib64glademm2.0_1-devel-2.2.0-3mdk Development related files of libglademm linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64glademm2.4-devel-2.6.7-10.mga4 Development related files of libglademm linux/x86_64linux/x86_64
lib64glademm2.4-devel-2.6.7-9.mga3 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-7.mga2 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-5.mga1 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-7 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-1mdv2009.0 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-5 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-3mdv2010.1 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-2mdv2010.0 Development related files of libglademm linux/x86_64
lib64glademm2.4-devel-2.6.7-1mdv2009.1 Development related files of libglademm linux/x86_64
lib64glademm2.4_1-devel-2.6.3-2mdv2007.1 Development related files of libglademm linux/x86_64
lib64glademm2.4_1-devel-2.6.0-2mdk Development related files of libglademm linux/x86_64linux/x86_64
lib64glademm2.4_1-devel-2.6.4-2mdv2008.0 Development related files of libglademm linux/x86_64
lib64glademm2.4_1-devel-2.6.3-1mdv2007.0 Development related files of libglademm linux/x86_64
lib64gladeui1-devel-3.8.5-1.mga5 Development libraries and include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1-devel-3.8.4-2.mga4 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1-devel-3.8.3-2.mga3 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1-devel-3.8.2-1.mga2 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1-devel-3.8.0-1.mga1 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1-devel-3.8.2-1 Development libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1-devel-3.8.0-2 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1_-devel-3.5.2-2mdv2009.0 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1_-devel-3.4.0-1mdv2008.0 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1_-devel-3.6.7-3mdv2010.1 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1_-devel-3.6.7-2mdv2010.0 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1_-devel-3.6.2-1mdv2009.1 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1_0-devel-3.0.0-0.20050723.1mdk Static libraries, include files for libgladeui (glade-3) linux/x86_64linux/x86_64
lib64gladeui1_3-devel-3.0.1-1mdv2007.0 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui1_5-devel-3.2.0-1mdv2007.1 Static libraries, include files for libgladeui (glade-3) linux/x86_64
lib64gladeui2-devel-3.18.3-1.mga5 Development libraries and include files for libgladeui (glade) linux/x86_64
lib64gladeui2-devel-3.16.0-2.mga4 Development libraries and include files for libgladeui (glade) linux/x86_64
lib64gladeui2-devel-3.14.2-2.mga3 Development libraries and include files for libgladeui (glade) linux/x86_64
lib64gladeui2-devel-3.12.0-1.mga2 Development libraries and include files for libgladeui (glade) linux/x86_64
lib64gladeui2-devel-3.12.1-1 Development libraries and include files for libgladeui (glade) linux/x86_64
lib64glibmm2.4-devel-2.41.3-1.mga5 Headers and development files of glibmm linux/x86_64New
lib64glibmm2.4-devel-2.38.1-1.mga4 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.34.1-2.mga3 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.32.0-1.mga2 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.25.5-2.mga1 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.32.1-1 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.18.0-1mdv2009.0 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.28.2-1 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.14.0-1mdv2008.0 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.24.2-1mdv2010.1 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.22.1-1mdv2010.0 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-devel-2.20.0-1mdv2009.1 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.41.3-1.mga5 Static libraries of glibmm linux/x86_64New
lib64glibmm2.4-static-devel-2.38.1-1.mga4 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.34.1-2.mga3 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.32.0-1.mga2 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.25.5-2.mga1 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.18.0-1mdv2009.0 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.28.2-1 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.14.0-1mdv2008.0 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.24.2-1mdv2010.1 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.22.1-1mdv2010.0 Static libraries of glibmm linux/x86_64
lib64glibmm2.4-static-devel-2.20.0-1mdv2009.1 Static libraries of glibmm linux/x86_64
lib64glibmm2.4_1-devel-2.13.3-1mdv2007.1 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4_1-devel-2.6.1-1mdk Headers and development files of glibmm linux/x86_64linux/x86_64
lib64glibmm2.4_1-devel-2.12.0-1mdv2007.0 Headers and development files of glibmm linux/x86_64
lib64glibmm2.4_1-static-devel-2.13.3-1mdv2007.1 Static libraries of glibmm linux/x86_64
lib64glibmm2.4_1-static-devel-2.6.1-1mdk Static libraries of glibmm linux/x86_64linux/x86_64
lib64glibmm2.4_1-static-devel-2.12.0-1mdv2007.0 Static libraries of glibmm linux/x86_64
lib64glibwww1-devel-0.2-9mdk Development libraries, header files and utilities for glibwww linux/x86_64
lib64glibwww1-devel-0.2-8mdk Development libraries, header files and utilities for glibwww linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64glimmer-control0-devel-1.99.0-2mdk Development files of glimmer linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64glrr-devel-0-0.20050529.2mdv2009.1 Headers for developing programs that will use glrr linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64glrr-widgets-devel-0-0.20050529.2mdv2011.0 Headers for developing programs that will use glrr-widgets linux/x86_64linux/x86_64
lib64glrr-widgets-devel-0-0.20050529.1mdv2010.0 Headers for developing programs that will use glrr-widgets linux/x86_64linux/x86_64
lib64glrr-widgets-devel-0-0.20050529.1mdv2009.1 Headers for developing programs that will use glrr-widgets linux/x86_64
lib64gnome-control-center-devel-3.4.2-1 Development libraries, include files for GNOME control center linux/x86_64
lib64gnome-desktop-2-devel-2.32.1-3.mga3 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.32.1-2.mga2 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.32.1-1.mga1 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.32.1-7 Development libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.24.0-1mdv2009.0 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.32.1-3 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.20.0-1mdv2008.0 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.30.0-1mdv2010.1 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.28.1-1.1mdv2010.0 Static libraries, include files for gnome-desktop linux/x86_64linux/x86_64
lib64gnome-desktop-2-devel-2.28.1-1mdv2010.0 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2-devel-2.26.1-1mdv2009.1 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2_2-devel-2.6.2-2mdk Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2_2-devel-2.18.0-2mdv2007.1 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2_2-devel-2.10.2-1mdk Static libraries, include files for gnome-desktop linux/x86_64linux/x86_64linux/x86_64
lib64gnome-desktop-2_2-devel-2.16.0-1mdv2007.0 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-2_2-devel-2.8.3-1mdk Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop-3-devel-3.0.2-1 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop2-devel-2.32.1-5.mga4 Static libraries, include files for gnome-desktop linux/x86_64linux/x86_64
lib64gnome-desktop3-devel-3.13.90-1.mga5 Static libraries, include files for gnome-desktop linux/x86_64New
lib64gnome-desktop3-devel-3.10.2-1.mga4 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop3-devel-3.6.2-3.mga3 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop3-devel-3.4.1-1.mga2 Static libraries, include files for gnome-desktop linux/x86_64
lib64gnome-desktop3-devel-3.4.2-1 Development libraries, include files for gnome-desktop linux/x86_64
lib64gnome-mag-devel-0.16.3-4.mga4 Static libraries, include files for gnome-mag linux/x86_64linux/x86_64
lib64gnome-mag-devel-0.16.3-3.mga3 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag-devel-0.16.3-2.mga2 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag-devel-0.16.3-1.mga1 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag-devel-0.15.4-1mdv2009.0 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag-devel-0.16.3-2 Static libraries, include files for gnome-mag linux/x86_64linux/x86_64
lib64gnome-mag-devel-0.14.10-1mdv2008.0 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag-devel-0.16.1-1mdv2010.1 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag-devel-0.15.9-1mdv2010.0 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag-devel-0.15.6-1mdv2009.1 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag1-devel-0.10.11-3mdk Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag2-devel-0.14.3-1mdv2007.1 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag2-devel-0.13.1-1mdv2007.0 Static libraries, include files for gnome-mag linux/x86_64
lib64gnome-mag2-devel-0.11.14-1mdk Static libraries, include files for gnome-mag linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gnome-media-devel-2.32.0-3.mga1 Static libraries, include files for GNOME media linux/x86_64
lib64gnome-media-devel-2.32.0-4 Development libraries, include files for GNOME media linux/x86_64
lib64gnome-media-devel-2.32.0-2 Static libraries, include files for GNOME media linux/x86_64
lib64gnome-media-devel-2.30.0-1mdv2010.1 Static libraries, include files for GNOME media linux/x86_64
lib64gnome-media-profiles-devel-3.0.0-14.mga4 Development files for libgnome-media-profiles linux/x86_64linux/x86_64
lib64gnome-media-profiles-devel-3.0.0-12.mga3 Development files for libgnome-media-profiles linux/x86_64
lib64gnome-media-profiles-devel-3.0.0-8.mga2 Development files for libgnome-media-profiles linux/x86_64
lib64gnome-media-profiles-devel-3.0.0-1 Development files for libgnome-media-profiles linux/x86_64
lib64gnome-pilot-devel-2.91.93-3.mga2 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot-devel-2.32.1-2.mga1 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot-devel-2.91.93-1 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot-devel-2.32.1-3 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot-devel-2.0.17-7mdv2010.1 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.16-2mdv2009.0 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.11-4mdk GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.15-2mdv2007.1 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.15-1mdv2007.1 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.13-4mdk GNOME pilot libraries, includes, etc linux/x86_64linux/x86_64linux/x86_64
lib64gnome-pilot2-devel-2.0.15-2mdv2008.0 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.14-2mdv2007.0 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.14-1mdv2007.0 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.12-3mdk GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.17-6mdv2010.0 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-pilot2-devel-2.0.17-2mdv2009.1 GNOME pilot libraries, includes, etc linux/x86_64
lib64gnome-vfs0-devel-1.0.5-11mdk Libraries and include files for developing GNOME VFS applications. linux/x86_64
lib64gnome-vfs0-devel-1.0.5-13mdk Libraries and include files for developing GNOME VFS applications linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gnome-vfs0-devel-1.0.5-12mdk Libraries and include files for developing GNOME VFS applications linux/x86_64
lib64gnome-vfs2-devel-2.24.4-5.mga4 Libraries and include files for gnome-vfs linux/x86_64linux/x86_64
lib64gnome-vfs2-devel-2.24.4-4.mga3 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.4-3.mga2 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.4-1.mga1 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.4-5 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.0-1mdv2009.0 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.4-3 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.20.0-2mdv2008.0 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.3-2mdv2010.1 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.2-1mdv2010.0 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2-devel-2.24.1-1mdv2009.1 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2_0-devel-2.6.2-7mdk Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2_0-devel-2.18.1-2.1mdv2007.1 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2_0-devel-2.18.1-2mdv2007.1 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2_0-devel-2.18.0.1-1mdv2007.1 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2_0-devel-2.10.1-9mdk Libraries and include files for gnome-vfs linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gnome-vfs2_0-devel-2.16.0-4mdv2007.0 Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfs2_0-devel-2.8.4-6mdk Libraries and include files for gnome-vfs linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-8.mga4 Headers and development files of GNOME VFS C++ wrapper linux/x86_64linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-7.mga3 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-5.mga2 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-3.mga1 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6-devel-2.24.0-1mdv2009.0 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-4 Headers and development files of GNOME VFS C++ wrapper linux/x86_64linux/x86_64
lib64gnome-vfsmm2.6-devel-2.20.0-1mdv2008.0 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-2mdv2010.1 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-1mdv2010.0 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-1mdv2009.1 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6_1-devel-2.18.0-1mdv2007.1 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-vfsmm2.6_1-devel-2.10.0-1mdk Headers and development files of GNOME VFS C++ wrapper linux/x86_64linux/x86_64
lib64gnome-vfsmm2.6_1-devel-2.16.0-1mdv2007.0 Headers and development files of GNOME VFS C++ wrapper linux/x86_64
lib64gnome-window-settings-devel-3.13.90-1.mga5 Development files for GNOME control center linux/x86_64New
lib64gnome-window-settings-devel-3.10.2-2.mga4 Development files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-3.6.3-3.mga3 Development files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-3.4.1-2.mga2 Development files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-2.32.1-3.mga1 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-2.24.0.1-2mdv2009.0 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-2.32.1-2 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-2.20.0.1-2mdv2008.0 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-2.30.1-5mdv2010.1 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-2.28.1-2mdv2010.0 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings-devel-2.26.0-3mdv2009.1 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings1-devel-2.6.1-8mdk Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings1-devel-2.18.0-4mdv2007.1 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings1-devel-2.10.2-7mdk Static libraries, include files for GNOME control center linux/x86_64linux/x86_64linux/x86_64
lib64gnome-window-settings1-devel-2.16.0-2mdv2007.0 Static libraries, include files for GNOME control center linux/x86_64
lib64gnome-window-settings1-devel-2.8.2-6mdk Static libraries, include files for GNOME control center linux/x86_64
lib64gnome2-devel-2.32.1-11.mga4 Static libraries, include files for GNOME linux/x86_64linux/x86_64
lib64gnome2-devel-2.32.1-10.mga3 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.32.1-8.mga2 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.32.1-7.mga1 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.32.1-4 Development libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.24.1-2mdv2009.0 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.32.1-3 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.20.0-4mdv2008.0 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.30.0-2mdv2010.1 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.28.0-3mdv2010.0 Static libraries, include files for GNOME linux/x86_64
lib64gnome2-devel-2.26.0-3mdv2009.1 Static libraries, include files for GNOME linux/x86_64
lib64gnome2_0-devel-2.6.1.2-1mdk Static libraries, include files for GNOME linux/x86_64
lib64gnome2_0-devel-2.18.0-2mdv2007.1 Static libraries, include files for GNOME linux/x86_64
lib64gnome2_0-devel-2.10.1-1mdk Static libraries, include files for GNOME linux/x86_64linux/x86_64linux/x86_64
lib64gnome2_0-devel-2.16.0-1mdv2007.0 Static libraries, include files for GNOME linux/x86_64
lib64gnome2_0-devel-2.8.1-2mdk Static libraries, include files for GNOME linux/x86_64
lib64gnome32-devel-1.4.2-22mdv2009.0 Libraries and headers for GNOME application development linux/x86_64
lib64gnome32-devel-1.4.2-25mdv2011.0 Libraries and headers for GNOME application development linux/x86_64linux/x86_64
lib64gnome32-devel-1.4.2-8mdk Libraries and headers for GNOME application development linux/x86_64
lib64gnome32-devel-1.4.2-13mdk Libraries and headers for GNOME application development linux/x86_64linux/x86_64linux/x86_64
lib64gnome32-devel-1.4.2-20mdv2008.0 Libraries and headers for GNOME application development linux/x86_64
lib64gnome32-devel-1.4.2-24mdv2010.1 Libraries and headers for GNOME application development linux/x86_64
lib64gnome32-devel-1.4.2-18mdv2007.0 Libraries and headers for GNOME application development linux/x86_64linux/x86_64
lib64gnome32-devel-1.4.2-12mdk Libraries and headers for GNOME application development linux/x86_64
lib64gnome32-devel-1.4.2-22mdv2009.1 Libraries and headers for GNOME application development linux/x86_64linux/x86_64
lib64gnomecanvas2-devel-2.30.3-6.mga4 Development libraries and include files for GnomeCanvas widget linux/x86_64linux/x86_64
lib64gnomecanvas2-devel-2.30.3-5.mga3 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.30.3-4.mga2 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.30.3-1.mga1 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.30.3-5 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.20.1.1-3mdv2009.0 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.30.3-2 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.20.0-3mdv2008.0 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.30.1-1mdv2010.1 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.26.0-2mdv2010.0 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2-devel-2.26.0-1mdv2009.1 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2_0-devel-2.6.1.1-1mdk Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2_0-devel-2.14.0-2mdv2007.1 Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2_0-devel-2.10.2-1mdk Development libraries and include files for GnomeCanvas widget linux/x86_64linux/x86_64linux/x86_64
lib64gnomecanvas2_0-devel-2.14.0-1mdk Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvas2_0-devel-2.8.0-1mdk Development libraries and include files for GnomeCanvas widget linux/x86_64
lib64gnomecanvasmm2.0_1-devel-2.0.2-3mdv2009.0 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.0_1-devel-2.0.1-7mdk Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.0_1-devel-2.0.2-3mdv2008.0 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.0_1-devel-2.0.2-3mdv2007.0 Headers and development files of GNOME 2 canvas library linux/x86_64linux/x86_64
lib64gnomecanvasmm2.0_1-devel-2.0.2-1mdk Headers and development files of GNOME 2 canvas library linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-9.mga4 Headers and development files of GNOME 2 canvas library linux/x86_64linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-8.mga3 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-6.mga2 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-4.mga1 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-6 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.23.1-1mdv2009.0 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-5 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.20.0-1mdv2008.0 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-3mdv2010.1 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-2mdv2010.0 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-1mdv2009.1 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6_1-devel-2.16.0-2mdv2007.1 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecanvasmm2.6_1-devel-2.10.0-2mdk Headers and development files of GNOME 2 canvas library linux/x86_64linux/x86_64
lib64gnomecanvasmm2.6_1-devel-2.16.0-1mdv2007.0 Headers and development files of GNOME 2 canvas library linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-10.mga3 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-6.mga1 GNOME library for CUPS integration linux/x86_64linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-8 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-2mdv2009.0 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-7 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0-devel-0.2.2-4mdv2008.0 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-5mdv2010.1 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-4mdv2010.0 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0-devel-0.2.3-3mdv2009.1 GNOME library for CUPS integration linux/x86_64
lib64gnomecups-1.0_1-devel-0.2.2-3mdv2007.0 GNOME library for CUPS integration linux/x86_64linux/x86_64
lib64gnomecups-1.0_1-devel-0.2.0-1mdk GNOME library for CUPS integration linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gnomecups-devel-0.2.3-12.mga4 GNOME library for CUPS integration linux/x86_64linux/x86_64
lib64gnomecupsui-1.0-devel-0.33-2mdv2009.0 GNOME library for CUPS integration linux/x86_64
lib64gnomecupsui-1.0-devel-0.33-4mdv2011.0 GNOME library for CUPS integration linux/x86_64linux/x86_64
lib64gnomecupsui-1.0-devel-0.31-4mdv2008.0 GNOME library for CUPS integration linux/x86_64
lib64gnomecupsui-1.0-devel-0.33-3mdv2010.1 GNOME library for CUPS integration linux/x86_64
lib64gnomecupsui-1.0-devel-0.33-2mdv2009.1 GNOME library for CUPS integration linux/x86_64linux/x86_64
lib64gnomecupsui-1.0_1-devel-0.31-1mdk GNOME library for CUPS integration linux/x86_64linux/x86_64
lib64gnomecupsui-1.0_1-devel-0.31-4mdv2007.0 GNOME library for CUPS integration linux/x86_64linux/x86_64
lib64gnomecupsui-1.0_1-devel-0.30-2mdk GNOME library for CUPS integration linux/x86_64
lib64gnomekbd-devel-3.6.0-3.mga4 Static libraries, include files for GNOME linux/x86_64linux/x86_64
lib64gnomekbd-devel-3.6.0-2.mga3 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-3.4.0.2-1.mga2 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-2.32.0-2.mga1 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-3.4.0.2-1 Development libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-2.24.0-1mdv2009.0 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-2.32.0-3 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-2.20.0-2mdv2008.0 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-2.30.2-1mdv2010.1 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-2.28.0-1mdv2010.0 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd-devel-2.26.0-1mdv2009.1 Static libraries, include files for GNOME linux/x86_64
lib64gnomekbd1-devel-2.18.0-1mdv2007.1 Static libraries, include files for GNOME linux/x86_64
lib64gnomemm-1.2_9-devel-1.2.4-6mdk Headers for developing programs that will use Gnome--. linux/x86_64
lib64gnomemm-1.2_9-devel-1.2.4-8mdk Headers for developing programs that will use Gnome-- linux/x86_64linux/x86_64linux/x86_64
lib64gnomemm-1.2_9-devel-1.2.4-9mdk Headers for developing programs that will use Gnome-- linux/x86_64linux/x86_64linux/x86_64
lib64gnomemm-1.2_9-devel-1.2.4-7mdk Headers for developing programs that will use Gnome-- linux/x86_64
lib64gnomemm2.0_1-devel-2.0.1-8mdv2009.0 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.0_1-devel-2.0.1-8mdv2008.0 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.0_1-devel-2.0.1-8mdv2007.0 Development files for libgnome C++ wrapper linux/x86_64linux/x86_64
lib64gnomemm2.0_1-devel-2.0.1-5mdk Development files for libgnome C++ wrapper linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gnomemm2.6-devel-2.30.0-5.mga4 Development files for libgnome C++ wrapper linux/x86_64linux/x86_64
lib64gnomemm2.6-devel-2.30.0-4.mga3 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6-devel-2.30.0-3.mga2 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6-devel-2.30.0-2.mga1 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6-devel-2.24.0-1mdv2009.0 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6-devel-2.30.0-3 Development files for libgnome C++ wrapper linux/x86_64linux/x86_64
lib64gnomemm2.6-devel-2.20.0-1mdv2008.0 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6-devel-2.30.0-1mdv2010.1 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6-devel-2.28.0-1mdv2010.0 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6-devel-2.26.0-1mdv2009.1 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6_1-devel-2.18.0-1mdv2007.1 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomemm2.6_1-devel-2.10.0-2mdk Development files for libgnome C++ wrapper linux/x86_64linux/x86_64
lib64gnomemm2.6_1-devel-2.16.0-1mdv2007.0 Development files for libgnome C++ wrapper linux/x86_64
lib64gnomeprint2-2-devel-2.18.8-6.mga5 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.8-5.mga4 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.8-4.mga3 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.8-2.mga2 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.8-1.mga1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.8-3 Development libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.5-2mdv2009.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.8-2 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.2-1mdv2008.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.7-1mdv2010.1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.6-2mdv2010.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2-devel-2.18.6-1mdv2009.1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2_0-devel-2.6.2-1mdk Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2_0-devel-2.18.0-1mdv2007.1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2_0-devel-2.10.3-3mdk Static libraries, include files for GNOME print linux/x86_64linux/x86_64linux/x86_64
lib64gnomeprint2-2_0-devel-2.12.1-8mdv2007.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprint2-2_0-devel-2.8.2-1mdk Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.6-5.mga5 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.6-4.mga4 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.6-3.mga3 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.6-2.mga2 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.6-1.mga1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.6-4 Development libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.3-2mdv2009.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.6-2 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.1-2mdv2008.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.5-1mdv2010.1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.4-2mdv2010.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2-devel-2.18.4-1mdv2009.1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2_0-devel-2.6.2-1mdk Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2_0-devel-2.18.0-1mdv2007.1 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2_0-devel-2.10.2-3mdk Static libraries, include files for GNOME print linux/x86_64linux/x86_64linux/x86_64
lib64gnomeprintui2-2_0-devel-2.12.1-5mdv2007.0 Static libraries, include files for GNOME print linux/x86_64
lib64gnomeprintui2-2_0-devel-2.8.2-1mdk Static libraries, include files for GNOME print linux/x86_64
lib64gnomescan-devel-0.6-3mdv2009.0 Development files for gnome-scan linux/x86_64
lib64gnomescan-devel-0.7.2-2mdv2011.0 Development files for gnome-scan linux/x86_64linux/x86_64
lib64gnomescan-devel-0.7.2-1mdv2010.1 Development files for gnome-scan linux/x86_64
lib64gnomescan-devel-0.7.1-1mdv2009.1 Development files for gnome-scan linux/x86_64linux/x86_64
lib64gnomespeech-devel-0.4.25-9.mga4 Static libraries, include files for gnome_speech linux/x86_64linux/x86_64
lib64gnomespeech-devel-0.4.25-8.mga3 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech-devel-0.4.25-7.mga2 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech-devel-0.4.25-5.mga1 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech-devel-0.4.21-1mdv2009.0 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech-devel-0.4.25-5 Static libraries, include files for gnome_speech linux/x86_64linux/x86_64
lib64gnomespeech-devel-0.4.25-3mdv2010.1 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech-devel-0.4.25-2mdv2010.0 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech-devel-0.4.25-1mdv2009.1 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech7-devel-0.3.2-3mdk Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech7-devel-0.4.10-1mdv2007.1 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech7-devel-0.3.7-2mdk Static libraries, include files for gnome_speech linux/x86_64linux/x86_64linux/x86_64
lib64gnomespeech7-devel-0.4.16-1mdv2008.0 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech7-devel-0.4.5-1mdv2007.0 Static libraries, include files for gnome_speech linux/x86_64
lib64gnomespeech7-devel-0.3.6-1mdk Static libraries, include files for gnome_speech linux/x86_64
lib64gnomeui2-devel-2.24.5-6.mga4 Static libraries, include files for GNOME linux/x86_64linux/x86_64
lib64gnomeui2-devel-2.24.5-5.mga3 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.5-3.mga2 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.5-1.mga1 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.5-4 Development libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.22.1-3.1mdv2008.1 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.0-1mdv2009.0 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.5-2 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.20.0-2mdv2008.0 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.3-1mdv2010.1 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.2-1mdv2010.0 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2-devel-2.24.1-1mdv2009.1 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2_0-devel-2.6.1.1-2mdk Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2_0-devel-2.18.1-1mdv2007.1 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2_0-devel-2.10.1-10mdk Static libraries, include files for GNOME linux/x86_64linux/x86_64linux/x86_64
lib64gnomeui2_0-devel-2.16.0-3mdv2007.0 Static libraries, include files for GNOME linux/x86_64
lib64gnomeui2_0-devel-2.8.1-2mdk Static libraries, include files for GNOME linux/x86_64
lib64gnomeuimm2.0_1-devel-2.0.0-7mdv2008.1 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.0_1-devel-2.0.0-7mdv2008.0 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.0_1-devel-2.0.0-7mdv2007.0 Development files for libgnomeui C++ wrapper linux/x86_64linux/x86_64
lib64gnomeuimm2.0_1-devel-2.0.0-5mdk Development files for libgnomeui C++ wrapper linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-7.mga4 Development files for libgnomeui C++ wrapper linux/x86_64linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-6.mga3 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-4.mga2 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-3.mga1 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6-devel-2.24.0-1mdv2009.0 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-4 Development files for libgnomeui C++ wrapper linux/x86_64linux/x86_64
lib64gnomeuimm2.6-devel-2.20.0-1mdv2008.0 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-2mdv2010.1 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-1mdv2010.0 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6-devel-2.26.0-1mdv2009.1 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6_1-devel-2.18.0-1mdv2007.1 Development files for libgnomeui C++ wrapper linux/x86_64
lib64gnomeuimm2.6_1-devel-2.10.0-2mdk Development files for libgnomeui C++ wrapper linux/x86_64linux/x86_64
lib64gnomeuimm2.6_1-devel-2.16.0-1mdv2007.0 Development files for libgnomeui C++ wrapper linux/x86_64
lib64goocanvas-devel-1.0.0-4.mga4 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64linux/x86_64
lib64goocanvas-devel-1.0.0-3.mga3 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-1.0.0-1.mga2 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-0.15-3.mga1 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-1.0.0-4 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-0.12-1mdv2009.0 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-1.0.0-3 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-0.9-1mdv2008.0 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-0.15-2mdv2010.1 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-0.15-1mdv2010.0 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas-devel-0.14-1mdv2009.1 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas2.0-devel-2.0.2-1.mga4 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64linux/x86_64
lib64goocanvas2.0-devel-2.0.1-4.mga3 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas2.0-devel-2.0.1-3.mga2 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64goocanvas2.0-devel-2.0.1-1 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64
lib64gtk+-devel-1.2.10-54 Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+-devel-1.2.10-50mdv2009.0 Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+-devel-1.2.10-51mdv2011.0 Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+-devel-1.2.10-47mdv2008.0 Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+-devel-1.2.10-51mdv2010.1 Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+-devel-1.2.10-50mdv2009.1 Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64linux/x86_64
lib64gtk+1.2-devel-1.2.10-40mdk Development tools for GTK+ (GIMP ToolKit) applications. linux/x86_64
lib64gtk+1.2-devel-1.2.10-45mdv2007.0 Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64linux/x86_64
lib64gtk+1.2-devel-1.2.10-41mdk Development tools for GTK+ (GIMP ToolKit) applications linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gtk+2.0-devel-2.24.24-3.mga5 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0-devel-2.24.22-3.1.mga4 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0-devel-2.24.22-3.mga4 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0-devel-2.24.17-1.mga3 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0-devel-2.24.10-4.mga2 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0-devel-2.24.4-1.mga1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0-devel-2.24.13-3 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0-devel-2.24.5-3 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.8.3-4.2.20060mdk Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.14.3-2mdv2009.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.4.9-9mdk Development files for GTK+ (GIMP ToolKit) applications. linux/x86_64
lib64gtk+2.0_0-devel-2.10.11-2.1mdv2007.1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.10.11-2mdv2007.1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.8.3-4mdk Development files for GTK+ (GIMP ToolKit) applications linux/x86_64linux/x86_64
lib64gtk+2.0_0-devel-2.12.1-2.1mdv2008.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.12.1-2mdv2008.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.12.0-7mdv2008.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.20.1-1mdv2010.1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.10.3-5.3mdv2007.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.10.3-5mdv2007.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.10.3-4mdv2007.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.6.4-2mdk Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.18.9-1.2mdv2010.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64linux/x86_64
lib64gtk+2.0_0-devel-2.18.9-1.1mdv2010.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.18.3-3mdv2010.0 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+2.0_0-devel-2.16.1-4.1mdv2009.1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64linux/x86_64
lib64gtk+2.0_0-devel-2.16.1-4mdv2009.1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+3.0-devel-3.13.7-1.mga5 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64New
lib64gtk+3.0-devel-3.10.6-4.mga4 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+3.0-devel-3.6.4-1.1.mga3 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+3.0-devel-3.6.4-1.mga3 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+3.0-devel-3.4.1-2.mga2 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+3.0-devel-3.4.4-2 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtk+3.0-devel-3.0.11-1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64
lib64gtkgl-devel-2.0.1-6.mga4 Includes and static libs linux/x86_64linux/x86_64
lib64gtkgl-devel-2.0.1-5.mga3 Includes and static libs linux/x86_64
lib64gtkglarea-devel-1.2.3-11mdv2008.1 Development libraries for GtkGLArea linux/x86_64
lib64gtkglarea-devel-1.2.3-10mdv2008.0 Development libraries for GtkGLArea linux/x86_64
lib64gtkglarea-devel-1.2.3-14mdv2009.1 Development libraries for GtkGLArea linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gtkglarea1-devel-2.0.1-6 Includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-2.0.1-3.mga1 Includes and static libs linux/x86_64linux/x86_64
lib64gtkglarea2.0-devel-2.0.1-5 Includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-2.0.0-2mdv2009.0 Includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-2.0.1-4 Includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-1.99.0-7mdk GtkGLArea is an OpenGL widget for GTK+ -- includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-1.99.0-10mdv2007.1 GtkGLArea is an OpenGL widget for GTK+ -- includes and static libs linux/x86_64linux/x86_64
lib64gtkglarea2.0-devel-2.0.1-2mdv2010.1 Includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-1.99.0-9mdv2007.0 GtkGLArea is an OpenGL widget for GTK+ -- includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-1.99.0-8mdk GtkGLArea is an OpenGL widget for GTK+ -- includes and static libs linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gtkglarea2.0-devel-2.0.1-1mdv2010.0 Includes and static libs linux/x86_64
lib64gtkglarea2.0-devel-2.0.0-3mdv2009.1 Includes and static libs linux/x86_64
lib64gtkglarea5-devel-1.2.3-9mdv2007.0 GtkGLArea is an OpenGL widget for GTK+ -- includes and static libs linux/x86_64linux/x86_64
lib64gtkglarea5-devel-1.2.3-7mdk GtkGLArea is an OpenGL widget for GTK+ -- includes and static libs linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-8.1.mga1 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-8.mga1 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-4mdv2009.0 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-1.0_0-devel-1.0.6-3mdk GtkGLExt is an OpenGL extension to GTK 2.0 or later. linux/x86_64linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-2mdv2007.1 GtkGLExt is an OpenGL extension to GTK 2.0 or later linux/x86_64linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-7mdv2010.1 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-1mdv2007.0 GtkGLExt is an OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-6mdv2010.0 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-1.0_0-devel-1.2.0-5mdv2009.1 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-devel-1.2.0-17.mga4 OpenGL extension to GTK 2.0 or later linux/x86_64linux/x86_64
lib64gtkglext-devel-1.2.0-16.mga3 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-devel-1.2.0-10.mga2 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-devel-1.2.0-13 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkglext-devel-1.2.0-11 OpenGL extension to GTK 2.0 or later linux/x86_64
lib64gtkhotkey-devel-0.2.1-4.mga4 Development files for gtkhotkey linux/x86_64linux/x86_64
lib64gtkhotkey-devel-0.2.1-3.mga3 Development files for gtkhotkey linux/x86_64
lib64gtkhotkey-devel-0.2.1-1 Development files for gtkhotkey linux/x86_64
lib64gtkhtml-3.0_4-devel-3.0.10-2mdk Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gtkhtml-3.14-devel-3.32.2-5.mga5 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.32.2-4.mga4 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.32.2-3.mga3 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.32.2-2.mga2 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.32.1-1.mga1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.32.2-4 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.24.5-1.2mdv2009.0 Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64
lib64gtkhtml-3.14-devel-3.24.5-1.1mdv2009.0 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.24.0-1mdv2009.0 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.32.2-3 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.16.0-1mdv2008.0 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.30.3-1.1mdv2010.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.30.3-1mdv2010.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.30.2-1mdv2010.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.28.2-1.1mdv2010.0 Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64
lib64gtkhtml-3.14-devel-3.28.2-1mdv2010.0 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.28.1-1mdv2010.0 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.26.3-1.1mdv2009.1 Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64
lib64gtkhtml-3.14-devel-3.26.3-1mdv2009.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14-devel-3.26.1.1-1mdv2009.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14_19-devel-3.14.2-1.1mdv2007.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14_19-devel-3.14.2-1mdv2007.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.14_19-devel-3.14.0-1mdv2007.1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.1_11-devel-3.2.2-2mdk Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml-3.1_11-devel-3.2.5-1mdk Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gtkhtml-3.6_18-devel-3.6.2-3mdk Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64
lib64gtkhtml-3.8_15-devel-3.8.0-1mdk Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64
lib64gtkhtml-3.8_15-devel-3.13.5-1mdv2007.1 Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64
lib64gtkhtml-3.8_15-devel-3.12.0-1mdv2007.0 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml1.1_3-devel-1.1.10-7mdk Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64gtkhtml1.1_3-devel-1.1.10-6mdk Development libraries, header files and utilities for GtkHTML linux/x86_64linux/x86_64
lib64gtkhtml2-devel-2.11.1-12.mga4 Static libraries, include files for GtkHTML2 linux/x86_64linux/x86_64
lib64gtkhtml2-devel-2.11.1-11.mga3 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2-devel-2.11.1-8.mga2 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2-devel-2.11.1-7.mga1 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2-devel-2.11.1-3mdv2009.0 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2-devel-2.11.1-7 Static libraries, include files for GtkHTML2 linux/x86_64linux/x86_64
lib64gtkhtml2-devel-2.11.1-1mdv2008.0 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2-devel-2.11.1-5mdv2010.1 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2-devel-2.11.1-4mdv2010.0 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2-devel-2.11.1-3mdv2009.1 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2_0-devel-2.6.2-1mdk Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2_0-devel-2.11.0-3mdv2007.1 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2_0-devel-2.6.3-3mdk Static libraries, include files for GtkHTML2 linux/x86_64linux/x86_64linux/x86_64
lib64gtkhtml2_0-devel-2.11.0-2mdv2007.0 Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml2_0-devel-2.6.3-1mdk Static libraries, include files for GtkHTML2 linux/x86_64
lib64gtkhtml4.0-devel-4.8.4-1.mga5 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml4.0-devel-4.6.6-2.mga4 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml4.0-devel-4.6.3-1.mga3 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml4.0-devel-4.4.1-1.mga2 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml4.0-devel-4.4.4-1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkhtml4.0-devel-4.0.1-1 Development libraries, header files and utilities for GtkHTML linux/x86_64
lib64gtkmm1.2-devel-1.2.10-15mdv2008.1 Headers for developing programs that will use gtkmm linux/x86_64
lib64gtkmm1.2-devel-1.2.10-11mdk Headers for developing programs that will use gtkmm linux/x86_64
lib64gtkmm1.2-devel-1.2.10-13mdk Headers for developing programs that will use gtkmm linux/x86_64linux/x86_64linux/x86_64
lib64gtkmm1.2-devel-1.2.10-15mdk Headers for developing programs that will use gtkmm linux/x86_64linux/x86_64linux/x86_64
lib64gtkmm1.2-devel-1.2.10-12mdk Headers for developing programs that will use gtkmm linux/x86_64
lib64gtkmm1.2-static-devel-1.2.10-15mdv2008.1 Static libraries for gtkmm linux/x86_64
lib64gtkmm1.2-static-devel-1.2.10-11mdk Static libraries for gtkmm linux/x86_64
lib64gtkmm1.2-static-devel-1.2.10-13mdk Static libraries for gtkmm linux/x86_64linux/x86_64linux/x86_64
lib64gtkmm1.2-static-devel-1.2.10-15mdk Static libraries for gtkmm linux/x86_64linux/x86_64linux/x86_64
lib64gtkmm1.2-static-devel-1.2.10-12mdk Static libraries for gtkmm linux/x86_64
lib64gtkmm2.0_1-devel-2.2.12-2mdk Headers and development files of gtkmm linux/x86_64linux/x86_64linux/x86_64
lib64gtkmm2.0_1-devel-2.2.12-5mdv2008.0 Headers and development files of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.0_1-devel-2.2.12-3mdv2007.0 Headers and development files of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.0_1-devel-2.2.12-1mdk Headers and development files of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.0_1-static-devel-2.2.12-2mdk Static libraries of gtkmm linux/x86_64linux/x86_64linux/x86_64
lib64gtkmm2.0_1-static-devel-2.2.12-5mdv2008.0 Static libraries of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.0_1-static-devel-2.2.12-3mdv2007.0 Static libraries of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.0_1-static-devel-2.2.12-1mdk Static libraries of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.4-devel-2.24.4-2.mga4 Headers and development files of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.4-devel-2.24.2-6.mga3 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.24.2-4.mga2 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.22.0-1.mga1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.24.2-6 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.14.1-1mdv2009.0 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.24.2-1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.12.0-1mdv2008.0 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.20.3-1mdv2010.1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.18.2-1mdv2010.0 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.16.0-2.1mdv2009.1 Headers and development files of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.4-devel-2.16.0-2mdv2009.1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-devel-2.16.0-1mdv2009.1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.24.4-2.mga4 Static libraries of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.4-static-devel-2.24.2-6.mga3 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.24.2-4.mga2 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.22.0-1.mga1 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.24.2-2 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.14.1-1mdv2009.0 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.24.2-1 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.12.0-1mdv2008.0 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.20.3-1mdv2010.1 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.18.2-1mdv2010.0 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.16.0-2.1mdv2009.1 Static libraries of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.4-static-devel-2.16.0-2mdv2009.1 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4-static-devel-2.16.0-1mdv2009.1 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4_1-devel-2.10.8-1mdv2007.1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4_1-devel-2.6.4-1mdk Headers and development files of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.4_1-devel-2.10.1-1mdv2007.0 Headers and development files of gtkmm linux/x86_64
lib64gtkmm2.4_1-static-devel-2.10.8-1mdv2007.1 Static libraries of gtkmm linux/x86_64
lib64gtkmm2.4_1-static-devel-2.6.4-1mdk Static libraries of gtkmm linux/x86_64linux/x86_64
lib64gtkmm2.4_1-static-devel-2.10.1-1mdv2007.0 Static libraries of gtkmm linux/x86_64
lib64gtkmm3.0-devel-3.13.7-1.mga5 Headers and development files of gtkmm linux/x86_64New
lib64gtkmm3.0-devel-3.10.1-1.mga4 Headers and development files of gtkmm linux/x86_64
lib64gtkmm3.0-devel-3.6.0-3.mga3 Headers and development files of gtkmm linux/x86_64
lib64gtkmm3.0-devel-3.4.0-1.mga2 Headers and development files of gtkmm linux/x86_64
lib64gtkmm3.0-devel-3.4.2-1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm3.0-devel-3.0.1-1 Headers and development files of gtkmm linux/x86_64
lib64gtkmm3.0-static-devel-3.13.7-1.mga5 Static libraries of gtkmm linux/x86_64New
lib64gtkmm3.0-static-devel-3.10.1-1.mga4 Static libraries of gtkmm linux/x86_64
lib64gtkmm3.0-static-devel-3.6.0-3.mga3 Static libraries of gtkmm linux/x86_64
lib64gtkmm3.0-static-devel-3.4.0-1.mga2 Static libraries of gtkmm linux/x86_64
lib64gtkmm3.0-static-devel-3.0.1-1 Static libraries of gtkmm linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-10.mga4 Libraries and include files for GtkSourceView linux/x86_64linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-9.mga3 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-8.mga2 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-7.mga1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-10 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-5mdv2009.0 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-8 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-2mdv2008.0 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-6mdv2010.1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-5mdv2010.0 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0-devel-1.8.5-5mdv2009.1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0_0-devel-1.0.1-2mdk Libraries and include files for GtkSourceView. linux/x86_64
lib64gtksourceview-1.0_0-devel-1.8.5-1mdv2007.1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0_0-devel-1.2.1-1mdk Libraries and include files for GtkSourceView linux/x86_64linux/x86_64linux/x86_64
lib64gtksourceview-1.0_0-devel-1.8.0-1mdv2007.0 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-1.0_0-devel-1.1.1-2mdk Libraries and include files for GtkSourceView. linux/x86_64
lib64gtksourceview-2.0-devel-2.11.2-4.mga4 Libraries and include files for GtkSourceView linux/x86_64linux/x86_64
lib64gtksourceview-2.0-devel-2.11.2-3.mga3 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.11.2-2.mga2 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.10.5-1.mga1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.10.5-6 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.4.0-1mdv2009.0 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.10.5-2 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.0.0-1mdv2008.0 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.10.1-2mdv2010.1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.8.1-1.1mdv2010.0 Libraries and include files for GtkSourceView linux/x86_64linux/x86_64
lib64gtksourceview-2.0-devel-2.8.1-1mdv2010.0 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-2.0-devel-2.6.1-1mdv2009.1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-3.0-devel-3.4.2-1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview-3.0-devel-3.0.5-1 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview3.0-devel-3.13.90-1.mga5 Libraries and include files for GtkSourceView linux/x86_64New
lib64gtksourceview3.0-devel-3.10.1-2.mga4 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview3.0-devel-3.6.3-1.mga3 Libraries and include files for GtkSourceView linux/x86_64
lib64gtksourceview3.0-devel-3.4.1-1.mga2 Libraries and include files for GtkSourceView linux/x86_64
lib64gtkspell3-devel-3.0.6-1.mga5 Development files for gtkspell3 linux/x86_64
lib64gtkspell3-devel-3.0.4-2.mga4 Development files for gtkspell3 linux/x86_64
lib64gtop2.0-devel-2.30.0-1.mga5 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.5-2.mga4 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.4-3.mga3 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.4-1.mga2 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.3-1.mga1 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.4-3 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.24.0-1mdv2009.0 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.3-2 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.20.0-1mdv2008.0 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.1-1mdv2010.1 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.28.0-1mdv2010.0 Development files for libgtop linux/x86_64
lib64gtop2.0-devel-2.26.1-1mdv2009.1 Development files for libgtop linux/x86_64
lib64gtop2.0_2-devel-2.6.0-2mdk Development files for libgtop linux/x86_64
lib64gtop2.0_4-devel-2.8.3-1mdk Development files for libgtop linux/x86_64
lib64gtop2.0_5-devel-2.10.2-1mdk Development files for libgtop linux/x86_64linux/x86_64
lib64gtop2.0_7-devel-2.14.8-1mdv2007.1 Development files for libgtop linux/x86_64
lib64gtop2.0_7-devel-2.14.3-1.1mdv2007.0 Development files for libgtop linux/x86_64
lib64gtop2.0_7-devel-2.14.3-1mdv2007.0 Development files for libgtop linux/x86_64
lib64gucharmap-devel-3.13.90-1.mga5 Headers for developing programs that will use gucharmap linux/x86_64New
lib64gucharmap-devel-3.10.1-1.mga4 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-3.6.1-2.mga3 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-3.4.1.1-1.mga2 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-3.0.0-1.mga1 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-3.4.1.1-1 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-2.24.0-1mdv2009.0 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-3.0.1-3 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-1.10.1-1mdv2008.0 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-2.30.2-1mdv2010.1 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-2.28.1-1mdv2010.0 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap-devel-2.26.1-1mdv2009.1 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap4-devel-1.4.1-2mdk Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap4-devel-1.4.3-2mdk Headers for developing programs that will use gucharmap linux/x86_64linux/x86_64linux/x86_64
lib64gucharmap4-devel-1.4.3-1mdk Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap5-devel-1.8.0-1mdv2007.0 Headers for developing programs that will use gucharmap linux/x86_64
lib64gucharmap6-devel-1.10.0-1mdv2007.1 Headers for developing programs that will use gucharmap linux/x86_64
lib64gxps-devel-0.2.2-5.mga4 Development libraries, header files and utilities for libgxps linux/x86_64linux/x86_64
lib64gxps-devel-0.2.2-2.mga3 Development libraries, header files and utilities for libgxps linux/x86_64
lib64gxps-devel-0.2.2-1.mga2 Development libraries, header files and utilities for libgxps linux/x86_64
lib64gxps-devel-0.2.2-1 Development libraries, header files and utilities for libgxps linux/x86_64
lib64icc-devel-2.14-3.mga4 Development libraries, header files for icclib linux/x86_64linux/x86_64
lib64icc-devel-2.13-4.mga3 Development libraries, header files for icclib linux/x86_64
lib64icc-devel-2.13-1.1.mga2 Development libraries, header files for icclib linux/x86_64
lib64icc-devel-2.13-1.mga2 Development libraries, header files for icclib linux/x86_64
lib64icc-devel-2.12-3 Development libraries, header files for icclib linux/x86_64
lib64icc-devel-2.12-2mdv2011.0 Development libraries, header files for icclib linux/x86_64
lib64icc-devel-2.12-1mdv2010.1 Development libraries, header files for icclib linux/x86_64
lib64icc-devel-2.11-1mdv2010.0 Development libraries, header files for icclib linux/x86_64
lib64icc-devel-2.1-0.beta.1mdv2009.1 Development libraries, header files for icclib linux/x86_64
lib64imlib-devel-1.9.15-13 Includes and other files to develop imlib applications linux/x86_64
lib64imlib-devel-1.9.15-7mdv2009.0 Includes and other files to develop imlib applications linux/x86_64
lib64imlib-devel-1.9.15-11 Includes and other files to develop imlib applications linux/x86_64
lib64imlib-devel-1.9.15-4mdv2008.0 Includes and other files to develop imlib applications linux/x86_64
lib64imlib-devel-1.9.15-9mdv2010.1 Includes and other files to develop imlib applications linux/x86_64
lib64imlib-devel-1.9.15-8.1mdv2010.0 Includes and other files to develop imlib applications linux/x86_64
lib64imlib-devel-1.9.15-8mdv2010.0 Includes and other files to develop imlib applications linux/x86_64
lib64imlib-devel-1.9.15-7mdv2009.1 Includes and other files to develop imlib applications linux/x86_64
lib64imlib1-devel-1.9.14-10mdk Includes and other files to develop imlib applications. linux/x86_64
lib64imlib1-devel-1.9.15-2mdv2007.0 Includes and other files to develop imlib applications linux/x86_64linux/x86_64
lib64imlib1-devel-1.9.14-11mdk Includes and other files to develop imlib applications linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64indicator3-devel-12.10.1-2.mga4 libindicator3 development files linux/x86_64linux/x86_64
lib64indicator3-devel-12.10.0-2.mga3 libindicator3 development files linux/x86_64
lib64inftextgtk-devel-0.5.5-1.mga5 Devel files for lib64inftextgtk0.5_0 linux/x86_64New
lib64inftextgtk-devel-0.5.4-2.mga4 Devel files for lib64inftextgtk0.5_0 linux/x86_64
lib64inftgtk-devel-0.5.5-1.mga5 Devel files for lib64inftgtk0.5_0 linux/x86_64New
lib64inftgtk-devel-0.5.4-2.mga4 Devel files for lib64inftgtk0.5_0 linux/x86_64
lib64input-devel-0.5.0-1.mga5 Development libraries, header files and utilities for soup linux/x86_64
lib64keybinder3.0-devel-0.3.0-3.mga4 keybinder3.0 developement files linux/x86_64linux/x86_64
lib64keybinder3.0-devel-0.3.0-2.mga3 keybinder3.0 developement files linux/x86_64
lib64linc1-devel-1.0.3-3mdk Static libraries and header files for linc linux/x86_64
lib64linc1-devel-1.0.3-4mdk Static libraries and header files for linc linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64loudmouth-1_0-devel-1.2.0-1mdv2007.1 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-1_0-devel-1.2.3-1mdv2007.1 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-1_0-devel-1.0.1-1mdk Libraries and include files for loudmouth linux/x86_64linux/x86_64
lib64loudmouth-1_0-devel-1.2.3-1mdv2008.0 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-1_0-devel-1.0.5-1mdv2007.0 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-1_0-devel-0.17.2-2mdk Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-12.mga4 Libraries and include files for loudmouth linux/x86_64linux/x86_64
lib64loudmouth-devel-1.4.3-11.mga3 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-8.mga2 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-7.mga1 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-8 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.2-1mdv2009.0 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-7 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-5mdv2010.1 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-4mdv2010.0 Libraries and include files for loudmouth linux/x86_64
lib64loudmouth-devel-1.4.3-2mdv2009.1 Libraries and include files for loudmouth linux/x86_64
lib64mate-vfs-devel-1.4.0-1 Development Library and include files for mate-vfs linux/x86_64
lib64matewnck-devel-1.4.0-2 Development libraries, include files for libmatewnck linux/x86_64
lib64metacity-private-devel-2.34.13-4.mga5 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.34.13-4.mga4 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.34.13-2.mga3 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.34.3-1.mga2 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.30.3-4.mga1 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.34.5-1 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.24.0-1mdv2009.0 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.34.1-1 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.20.0-1mdv2008.0 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.30.1-2mdv2010.1 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.28.0-3mdv2010.0 Libraries and include files with Metacity linux/x86_64
lib64metacity-private-devel-2.26.0-3mdv2009.1 Libraries and include files with Metacity linux/x86_64
lib64metacity-private0-devel-2.10.3-3.1.20060mdk Libraries and include files with Metacity linux/x86_64
lib64metacity-private0-devel-2.8.1-7mdk Libraries and include files with Metacity linux/x86_64
lib64metacity-private0-devel-2.18.0-3mdv2007.1 Libraries and include files with Metacity linux/x86_64
lib64metacity-private0-devel-2.10.3-3mdk Libraries and include files with Metacity linux/x86_64linux/x86_64
lib64metacity-private0-devel-2.16.1-4mdv2007.0 Libraries and include files with Metacity linux/x86_64
lib64metacity-private0-devel-2.8.13-2mdk Libraries and include files with Metacity linux/x86_64
lib64moblin-mutter-private-devel-2.27.5-0.0.1mdv2010.0 Libraries and include files with Mutter linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64mucharmap-devel-1.6.0-1.mga4 Libraries and include files for developing mate-character-map components linux/x86_64
lib64muffin-devel-2.2.5-1.mga5 Development package for muffin linux/x86_64
lib64muffin-devel-2.0.5-2.mga4 Development package for muffin linux/x86_64
lib64mutter-devel-3.4.1-1 Libraries and include files with Mutter linux/x86_64
lib64mutter-devel-3.0.2.1-1 Libraries and include files with Mutter linux/x86_64
lib64mutter-private-devel-3.13.90-1.mga5 Libraries and include files with Mutter linux/x86_64New
lib64mutter-private-devel-3.10.2-1.mga4 Libraries and include files with Mutter linux/x86_64
lib64mutter-private-devel-3.6.3-2.mga3 Libraries and include files with Mutter linux/x86_64
lib64mutter-private-devel-3.4.1-1.mga2 Libraries and include files with Mutter linux/x86_64
lib64mutter-private-devel-2.29.1-4mdv2010.1 Libraries and include files with Mutter linux/x86_64
lib64mutter-private-devel-2.28.0-2mdv2010.0 Libraries and include files with Mutter linux/x86_64
lib64mutter-private-devel-2.28.0-1mdv2010.0 Libraries and include files with Mutter linux/x86_64
lib64mutter-wayland-private-devel-3.12.1-2.mga5 Libraries and include files with mutter-wayland linux/x86_64New
lib64mutter-wayland-private-devel-3.10.1-3.mga4 Libraries and include files with mutter-wayland linux/x86_64
lib64nautilus-burn-devel-2.24.0-1mdv2009.0 Libraries and include files for developing nautilus cd burner component linux/x86_64
lib64nautilus-burn-devel-2.20.0-1mdv2008.0 Libraries and include files for developing nautilus cd burner component linux/x86_64
lib64nautilus-burn0-devel-2.8.7-2mdk Libraries and include files for developing nautilus cd burner component linux/x86_64
lib64nautilus-burn1-devel-2.10.2-5mdk Libraries and include files for developing nautilus cd burner component linux/x86_64linux/x86_64
lib64nautilus-burn4-devel-2.18.0-1mdv2007.1 Libraries and include files for developing nautilus cd burner component linux/x86_64
lib64nautilus-burn4-devel-2.16.0-1mdv2007.0 Libraries and include files for developing nautilus cd burner component linux/x86_64
lib64nautilus-devel-3.13.90-1.mga5 Libraries and include files for developing nautilus components linux/x86_64New
lib64nautilus-devel-3.10.1-1.mga4 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-3.6.3-3.mga3 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-3.4.1-1.mga2 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.32.2.1-3.mga1 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-3.4.2-1 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.22.3-2.1mdv2008.1 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.24.0-1mdv2009.0 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.32.2.1-2 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.20.0-4mdv2008.0 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.30.1-2mdv2010.1 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.28.1-1mdv2010.0 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus-devel-2.26.2-2mdv2009.1 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus1-devel-2.18.0.1-3mdv2007.1 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus1-devel-2.16.0-2mdv2007.0 Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus2-devel-2.6.3-10mdk Libraries and include files for developing nautilus components linux/x86_64
lib64nautilus2-devel-2.10.1-9mdk Libraries and include files for developing nautilus components linux/x86_64linux/x86_64linux/x86_64
lib64nautilus2-devel-2.8.2-8mdk Libraries and include files for developing nautilus components linux/x86_64
lib64nemo-devel-2.0.8-3.mga4 Support for developing nemo extensions linux/x86_64
lib64nemo-extension-2.0.8-3.mga4 Nemo extensions library linux/x86_64
lib64notifymm1.0-devel-0.6.1-5 Headers and development files of libnotifymm linux/x86_64
lib64notifymm1.0-devel-0.6.1-2mdv2009.0 Headers and development files of libnotifymm linux/x86_64
lib64notifymm1.0-devel-0.6.1-4 Headers and development files of libnotifymm linux/x86_64
lib64notifymm1.0-devel-0.5.0-1mdv2008.0 Headers and development files of libnotifymm linux/x86_64
lib64notifymm1.0-devel-0.6.1-3mdv2010.0 Headers and development files of libnotifymm linux/x86_64linux/x86_64
lib64notifymm1.0-devel-0.6.1-2mdv2009.1 Headers and development files of libnotifymm linux/x86_64
lib64oaf0-devel-0.6.10-18mdv2008.1 Development libraries and headers for OAF linux/x86_64
lib64panel-applet-2-devel-2.32.1-5.1.mga1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.32.1-5.mga1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.22.2-1.1mdv2008.1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.24.0-1mdv2009.0 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.32.1-3 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.20.0.1-2mdv2008.0 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.30.2-1mdv2010.1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.28.0-4mdv2010.0 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2-devel-2.26.1-2mdv2009.1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2_0-devel-2.6.2-8mdk Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2_0-devel-2.18.1-1.1mdv2007.1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2_0-devel-2.18.1-1mdv2007.1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2_0-devel-2.18.0-5mdv2007.1 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2_0-devel-2.10.2-10mdk Static libraries, include files for GNOME panel linux/x86_64linux/x86_64linux/x86_64
lib64panel-applet-2_0-devel-2.16.0-3mdv2007.0 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet-2_0-devel-2.8.3-6mdk Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet4-devel-3.6.2-2.1.mga3 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet4-devel-3.6.2-2.mga3 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet4-devel-3.4.1-1.mga2 Static libraries, include files for GNOME panel linux/x86_64
lib64panel-applet4-devel-3.4.2.1-1 Development libraries, include files for GNOME panel linux/x86_64
lib64pango1.0-devel-1.36.6-1.mga5 System for layout and rendering of internationalized text linux/x86_64New
lib64pango1.0-devel-1.36.1-1.mga4 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.32.5-3.mga3 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.30.0-1.mga2 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.28.4-1.mga1 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.32.1-1 GObject Introspection interface description for pango - xft linux/x86_64
lib64pango1.0-devel-1.20.0-1.1mdv2008.1 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.22.0-1.1mdv2009.0 System for layout and rendering of internationalized text linux/x86_64linux/x86_64
lib64pango1.0-devel-1.22.0-1mdv2009.0 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.28.4-3 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.18.2-1mdv2008.0 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.28.0-1.2mdv2010.2 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.28.0-1mdv2010.1 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.26.1-1.4mdv2010.0 System for layout and rendering of internationalized text linux/x86_64linux/x86_64
lib64pango1.0-devel-1.26.1-1mdv2010.0 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.26.0-1mdv2010.0 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0-devel-1.24.1-1.1mdv2009.1 System for layout and rendering of internationalized text linux/x86_64linux/x86_64
lib64pango1.0-devel-1.24.1-1mdv2009.1 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0_0-devel-1.4.1-2mdk System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0_0-devel-1.16.1-1mdv2007.1 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0_0-devel-1.10.0-3mdk System for layout and rendering of internationalized text linux/x86_64linux/x86_64linux/x86_64
lib64pango1.0_0-devel-1.14.3-2mdv2007.0 System for layout and rendering of internationalized text linux/x86_64
lib64pango1.0_0-devel-1.8.1-1mdk System for layout and rendering of internationalized text linux/x86_64
lib64pangocairo1.0-devel-1.32.1-1 GObject Introspection interface description for pango - xft - cairo linux/x86_64
lib64pangoft2_1.0-devel-1.32.1-1 GObject Introspection interface description for pango - xft - cairo - ft2 linux/x86_64
lib64pangomm2.4-devel-2.34.0-2.mga4 Headers and development files of pangomm linux/x86_64linux/x86_64
lib64pangomm2.4-devel-2.28.4-3.mga3 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.28.4-1.mga2 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.28.2-1.mga1 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.28.4-4 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.14.0-1mdv2009.0 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.28.2-2 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.26.2-1mdv2010.1 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.26.0-1mdv2010.0 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-devel-2.24.0-1mdv2009.1 Headers and development files of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.34.0-2.mga4 Static libraries of pangomm linux/x86_64linux/x86_64
lib64pangomm2.4-static-devel-2.28.4-3.mga3 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.28.4-1.mga2 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.28.2-1.mga1 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.28.4-1 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.14.0-1mdv2009.0 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.28.2-2 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.26.2-1mdv2010.1 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.26.0-1mdv2010.0 Static libraries of pangomm linux/x86_64
lib64pangomm2.4-static-devel-2.24.0-1mdv2009.1 Static libraries of pangomm linux/x86_64
lib64pangox-devel-0.0.2-3.mga4 Compatibility library providing the obsolete pangox library linux/x86_64linux/x86_64
lib64pangox-devel-0.0.2-2.mga3 Compatibility library providing the obsolete pangox library linux/x86_64
lib64pangox1.0-devel-1.30.1-1 GObject Introspection interface description for pango - xft - cairo - ft2 - x linux/x86_64
lib64pangoxft1.0-devel-1.32.1-1 GObject Introspection interface description for pango - xft - cairo - ft2 - xft linux/x86_64
lib64planner-1_0-0.12.1-1mdk Python binding for Planner library linux/x86_64
lib64planner-1_0-0.13-1mdk Python binding for Planner library linux/x86_64linux/x86_64linux/x86_64
lib64planner-1_0-0.12.1-6mdk Python binding for Planner library linux/x86_64
lib64purple-devel-2.10.9-1.1.mga3 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.9-1.1.mga4 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.9-5.mga5 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.9-1.mga3 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.9-1.mga4 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.8-1.mga4 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.7-2.mga3 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.7-1.1.mga2 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.6-1.mga2 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.4-1.mga2 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.2-1.1.mga1 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.6-1.mga1 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.4-1.mga1 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.0-1.1.mga1 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.1-1.mga1 Development files for pidgin linux/x86_64
lib64purple-devel-2.7.11-1.mga1 Development files for pidgin linux/x86_64
lib64purple-devel-2.5.5-0.1mdv2008.1 Development files for pidgin linux/x86_64
lib64purple-devel-2.6.2-1.1mdv2009.0 Development files for pidgin linux/x86_64linux/x86_64
lib64purple-devel-2.5.9-1.2mdv2009.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.5.1-4mdv2009.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.6.4-0.1mdv2009.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.6-0.1 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.4-1 Development files for pidgin linux/x86_64
lib64purple-devel-2.9.0-2 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.6-1 Development files for pidgin linux/x86_64linux/x86_64
lib64purple-devel-2.2.1-2.1mdv2008.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.2.1-2mdv2008.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.2.1-1mdv2008.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.5.1-1mdv2008.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.1-0.1mdv2010.2 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.4-1mdv2010.2 Development files for pidgin linux/x86_64
lib64purple-devel-2.7.1-1mdv2010.1 Development files for pidgin linux/x86_64
lib64purple-devel-2.10.6-1mdv2010.2 Development files for pidgin linux/x86_64
lib64purple-devel-2.7.11-0.2mdv2010.0 Development files for pidgin linux/x86_64linux/x86_64
lib64purple-devel-2.7.2-0.2mdv2010.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.6.3-2mdv2010.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.7.11-0.1mdv2010.0 Development files for pidgin linux/x86_64
lib64purple-devel-2.6.6-0.3mdv2009.1 Development files for pidgin linux/x86_64linux/x86_64
lib64purple-devel-2.5.9-1.2mdv2009.1 Development files for pidgin linux/x86_64
lib64purple-devel-2.5.5-5mdv2009.1 Development files for pidgin linux/x86_64
lib64purple-devel-2.7.9-0.1mdv2009.1 Development files for pidgin linux/x86_64
lib64purple0-devel-2.0.1-1mdv2007.1 Development files for pidgin linux/x86_64
lib64purple0-devel-2.0.0-1.1mdv2007.0 Development files for pidgin linux/x86_64
lib64purple0-devel-2.0.0-1mdv2007.0 Development files for pidgin linux/x86_64
lib64report-gtk-devel-2.2.3-1.mga5 Development libraries and headers for libreport linux/x86_64
lib64report-gtk-devel-2.0.19-7.mga4 Development libraries and headers for libreport linux/x86_64
lib64report-gtk-devel-2.0.19-6.mga3 Development libraries and headers for libreport linux/x86_64
lib64report-gtk-devel-2.0.8-5.1.mga2 Development libraries and headers for libreport linux/x86_64
lib64report-gtk-devel-2.0.8-5.mga2 Development libraries and headers for libreport linux/x86_64
lib64report-gtk-devel-2.0.10-0 Development libraries and headers for libreport linux/x86_64
lib64soup-2.2-devel-2.2.105-7 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2-devel-2.2.105-1mdv2008.1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2-devel-2.2.105-6mdv2011.0 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2-devel-2.2.105-5mdv2010.1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2-devel-2.2.105-4mdv2009.1 Development libraries, header files and utilities for soup linux/x86_64linux/x86_64
lib64soup-2.2_7-devel-2.2.3-2.1.20060mdk Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2_7-devel-2.2.0-2mdk Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2_7-devel-2.2.3-2mdk Development libraries, header files and utilities for soup linux/x86_64linux/x86_64
lib64soup-2.2_7-devel-2.2.2-1mdk Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2_8-devel-2.2.100-1mdv2007.1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2_8-devel-2.2.100-1.1mdv2008.0 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2_8-devel-2.2.100-1mdv2008.0 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2_8-devel-2.2.96-1.1mdv2007.0 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.2_8-devel-2.2.96-1mdv2007.0 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.32.2-4.1.mga1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.32.2-4.2.mga1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.32.2-4.mga1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.38.1-3 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.24.0.1-1mdv2009.0 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.34.2-1.1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.34.2-1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.30.2-1.1mdv2010.2 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.30.2-1mdv2010.1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.28.1-1mdv2010.0 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-2.4-devel-2.26.1-1mdv2009.1 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-devel-2.47.4-1.mga5 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-devel-2.44.2-1.mga4 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-devel-2.40.2-2.mga3 Development libraries, header files and utilities for soup linux/x86_64
lib64soup-devel-2.38.1-1.mga2 Development libraries, header files and utilities for soup linux/x86_64
lib64totem-plparser-devel-3.10.2-1.mga5 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-3.10.0-3.mga4 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-3.4.3-2.mga3 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-3.4.1-1.mga2 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.32.4-1.mga1 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-3.4.2-1 Development libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.24.1-2.1mdv2009.0 Static libraries, include files for totem playlist parser linux/x86_64linux/x86_64
lib64totem-plparser-devel-2.24.1-2mdv2009.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.24.0-2mdv2009.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.32.5-1 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.20.1-1.8mdv2008.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.20.1-1mdv2008.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.20.0-4mdv2008.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.30.1-1mdv2010.1 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.28.1-1mdv2010.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser-devel-2.26.1-1mdv2009.1 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser0-devel-1.0.4-2mdk Static libraries, include files for totem playlist parser linux/x86_64linux/x86_64linux/x86_64
lib64totem-plparser0-devel-1.0-3mdk Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser1-devel-2.18.2-1.8mdv2007.1 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser1-devel-2.18.2-1mdv2007.1 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser1-devel-2.18.0-6mdv2007.1 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser1-devel-2.16.1-2.8mdv2007.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64totem-plparser1-devel-2.16.1-2mdv2007.0 Static libraries, include files for totem playlist parser linux/x86_64
lib64unique3-devel-3.0.2-6.mga5 Libraries and headers for unique3 linux/x86_64
lib64unique3-devel-3.0.2-5.mga4 Libraries and headers for unique3 linux/x86_64
lib64unique3-devel-3.0.2-4.mga3 Libraries and headers for unique3 linux/x86_64
lib64vdk-devel-2.4.1-2mdv2009.0 C++ framework that binds GTK+ GUI libraries linux/x86_64
lib64vdk-devel-2.4.1-5mdv2010.0 C++ framework that binds GTK+ GUI libraries linux/x86_64linux/x86_64linux/x86_64linux/x86_64
lib64vdk-devel-2.4.1-4mdv2009.1 C++ framework that binds GTK+ GUI libraries linux/x86_64
lib64verbiste-devel-0.1.41-1.mga5 verbiste header files linux/x86_64
lib64verbiste-devel-0.1.40-1.mga4 verbiste header files linux/x86_64
lib64webkitgtk-devel-1.0.2-0.36309.1mdv2009.0 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-2.2.2-1.mga4 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.10.2-5.mga3 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.8.3-1.mga2 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.8.1-1.mga2 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.2.7-4.mga1 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.8.1-2 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.4.2-0.2 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.4.2-0.1 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.4.1-7 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.6.3-1 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.2.7-0.1mdv2010.2 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.2.0-3mdv2010.1 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.2.4-0.1mdv2010.1 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.1.15.1-1.2.2mdv2010.0 Development files for WebKit GTK+ port linux/x86_64linux/x86_64
lib64webkitgtk1.0-devel-1.1.15.1-1.2.1mdv2010.0 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.1.15.1-1mdv2010.0 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.1.3-2.1mdv2009.1 Development files for WebKit GTK+ port linux/x86_64linux/x86_64
lib64webkitgtk1.0-devel-1.1.3-2mdv2009.1 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk1.0-devel-1.1.3-1mdv2009.1 Development files for WebKit GTK+ port linux/x86_64
lib64webkitgtk3.0-devel-2.2.2-1.mga4 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.10.2-5.mga3 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.8.3-1.mga2 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.8.1-1.mga2 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.8.1-2 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.4.2-0.2 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.4.2-0.1 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.4.1-7 Development files for WebKit GTK+3 port linux/x86_64
lib64webkitgtk3.0-devel-1.6.3-1 Development files for WebKit GTK+3 port linux/x86_64
lib64wnck-1-devel-2.30.6-3.mga1 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.30.7-4 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.30.7-5 Development libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.24.0-1mdv2009.0 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.30.6-3 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.20.0-1.1mdv2008.0 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.20.0-1mdv2008.0 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.30.0-1mdv2010.1 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.28.0-1mdv2010.0 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1-devel-2.26.1-1mdv2009.1 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1_16-devel-2.10.3-3.1.20060mdk Static libraries, include files for libwnck linux/x86_64
lib64wnck-1_16-devel-2.10.3-3mdk Static libraries, include files for libwnck linux/x86_64
lib64wnck-1_18-devel-2.18.0-1mdv2007.1 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1_18-devel-2.16.0-2mdv2007.0 Static libraries, include files for libwnck linux/x86_64
lib64wnck-1_4-devel-2.6.2.1-2mdk Static libraries, include files for libwnck linux/x86_64
lib64wnck-1_4-devel-2.8.1-2mdk Static libraries, include files for libwnck linux/x86_64
lib64wnck1-devel-2.31.0-4.mga4 The development files and headers for libwnck linux/x86_64linux/x86_64
lib64wnck1-devel-2.31.0-3.mga3 The development files and headers for libwnck linux/x86_64
lib64wnck1-devel-2.31.0-1.mga2 Static libraries, include files for libwnck linux/x86_64
lib64wnck3-devel-3.4.7-2.mga4 Development libraries and include files for libwnck3 linux/x86_64linux/x86_64
lib64wnck3-devel-3.4.4-2.mga3 Development libraries and include files for libwnck3 linux/x86_64
lib64wnck3-devel-3.4.0-1.mga2 Development libraries and include files for libwnck3 linux/x86_64
lib64wnck3-devel-3.4.2-1 Development libraries and include files for libwnck3 linux/x86_64
lib64yelp-devel-3.13.90-1.mga5 Development files for yelp linux/x86_64New
lib64yelp-devel-3.10.1-4.mga4 Development files for yelp linux/x86_64
lib64yelp-devel-3.6.2-2.mga3 Development files for yelp linux/x86_64
lib64yelp-devel-3.4.1-1.mga2 Development files for yelp linux/x86_64
lib64yelp-devel-3.4.2-1 Development files for yelp linux/x86_64
lib64zvt2.0_0-devel-2.0.1-11mdk Static libraries, include files for libzvt linux/x86_64linux/x86_64linux/x86_64linux/x86_64linux/x86_64
libGConf1-devel-1.0.9-27mdv2008.1 Development libraries and headers for GConf linux/i586
libGConf1-devel-1.0.9-25mdv2008.0 Development libraries and headers for GConf linux/i586
libGConf2-devel-3.2.6-4.mga4 Development libraries and headers for GConf linux/i586linux/i586
libGConf2-devel-3.2.6-3.mga3 Development libraries and headers for GConf linux/i586
libGConf2-devel-3.2.5-1.mga2 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.32.3-2.mga1 Development libraries and headers for GConf linux/i586
libGConf2-devel-3.2.5-1 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.24.0-1mdv2009.0 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.32.5-1 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.20.0-2.1mdv2008.0 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.20.0-2mdv2008.0 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.20.0-1mdv2008.0 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.28.1-1mdv2010.1 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.28.0-1mdv2010.0 Development libraries and headers for GConf linux/i586
libGConf2-devel-2.26.0-1mdv2009.1 Development libraries and headers for GConf linux/i586linux/armv5tl
libGConf2_4-devel-2.4.0.1-4mdk Development libraries and headers for GConf linux/ia64
libGConf2_4-devel-2.2.0-1mdk Development libraries and headers for GConf linux/i586linux/ppc
libGConf2_4-devel-2.6.4-2mdk Development libraries and headers for GConf linux/i586
libGConf2_4-devel-2.4.0.1-3mdk Development libraries and headers for GConf linux/i586
libGConf2_4-devel-2.18.0.1-1mdv2007.1 Development libraries and headers for GConf linux/i586
libGConf2_4-devel-2.10.1-2mdk Development libraries and headers for GConf linux/i586linux/i586linux/i586linux/i586
libGConf2_4-devel-2.14.0-3mdv2007.0 Development libraries and headers for GConf linux/i586linux/sparc
libGConf2_4-devel-2.8.1-3mdk Development libraries and headers for GConf linux/i586
libGConf2_4-devel-2.4.0.1-1mdk Development libraries and headers for GConf linux/i586
libORBit0-devel-0.5.17-20 Development libraries, header files and utilities for ORBit linux/i586
libORBit0-devel-0.5.17-2mdk Development libraries, header files and utilities for ORBit. linux/i586linux/ppc
libORBit0-devel-0.5.17-19mdv2011.0 Development libraries, header files and utilities for ORBit linux/i586
libORBit0-devel-0.5.17-9mdk Development libraries, header files and utilities for ORBit. linux/i586
libORBit0-devel-0.5.17-7mdk Development libraries, header files and utilities for ORBit. linux/i586linux/ia64
libORBit0-devel-0.5.17-16mdv2008.0 Development libraries, header files and utilities for ORBit linux/i586linux/ppc
libORBit0-devel-0.5.17-13mdk Development libraries, header files and utilities for ORBit linux/i586linux/i586
libORBit0-devel-0.5.17-12mdk Development libraries, header files and utilities for ORBit linux/i586linux/i586linux/i586linux/i586linux/i586
libORBit0-devel-0.5.17-18mdv2010.0 Development libraries, header files and utilities for ORBit linux/i586linux/i586
libORBit0-devel-0.5.17-17mdv2009.0 Development libraries, header files and utilities for ORBit linux/i586linux/i586
libORBit0-devel-0.5.17-6mdk Development libraries, header files and utilities for ORBit. linux/i586linux/sparc
libORBit2-devel-2.14.19-10.mga4 Development libraries, header files and utilities for ORBit linux/i586linux/i586
libORBit2-devel-2.14.19-8.mga3 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.19-2.mga2 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.19-1.mga1 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.19-5 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.16-1mdv2009.0 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.19-2 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.9-1mdv2008.0 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.18-2mdv2010.1 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.17-1mdv2010.0 Development libraries, header files and utilities for ORBit linux/i586
libORBit2-devel-2.14.17-1mdv2009.1 Development libraries, header files and utilities for ORBit linux/i586linux/armv5tl
libORBit2_0-devel-2.14.8-1mdv2008.0 Development libraries, header files and utilities for ORBit linux/ppc
libORBit2_0-devel-2.14.3-1mdv2007.0 Development libraries, header files and utilities for ORBit linux/sparc
libORBit2_0-devel-2.6.0-1mdk Development libraries, header files and utilities for ORBit. linux/i586linux/ppc
libORBit2_0-devel-2.10.5-1mdk Development libraries, header files and utilities for ORBit. linux/i586
libORBit2_0-devel-2.8.3-1mdk Development libraries, header files and utilities for ORBit. linux/i586linux/ia64
libORBit2_0-devel-2.14.7-1mdv2007.1 Development libraries, header files and utilities for ORBit linux/i586
libORBit2_0-devel-2.12.3-1mdk Development libraries, header files and utilities for ORBit linux/i586linux/i586linux/i586linux/i586
libORBit2_0-devel-2.14.3-2mdv2007.0 Development libraries, header files and utilities for ORBit linux/i586
libORBit2_0-devel-2.12.1-3mdk Development libraries, header files and utilities for ORBit linux/i586
libORBit2_0-devel-2.8.1-1mdk Development libraries, header files and utilities for ORBit. linux/i586
libWebKitGdk-devel-0-0.25144.3mdv2008.0 Development files for WebKitGdk linux/i586
libWebKitGtk-devel-0-0.32531.2mdv2008.0 Development files for WebKitGtk linux/i586
libappindicator-devel-12.10.0-2.1.mga3 libappindicator development files linux/i586
libappindicator-devel-12.10.0-2.mga3 libappindicator development files linux/i586
libappindicator3-devel-12.10.0-7.mga4 libappindicator development files linux/i586linux/i586
libart_lgpl-devel-2.3.21-6.mga4 Library for high-performance 2D graphics linux/i586linux/i586
libart_lgpl-devel-2.3.21-5.mga3 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.21-4.mga2 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.21-3.mga1 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.21-5 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.20-3mdv2009.0 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.21-4 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.21-1mdv2010.1 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.20-4mdv2010.0 Library for high-performance 2D graphics linux/i586
libart_lgpl-devel-2.3.20-3mdv2009.1 Library for high-performance 2D graphics linux/i586linux/armv5tl
libart_lgpl2-devel-2.3.11-1mdk Libart is a library for high-performance 2D graphics. linux/i586linux/ppc
libart_lgpl2-devel-2.3.16-2mdk Libart is a library for high-performance 2D graphics. linux/i586
libart_lgpl2-devel-2.3.19-2mdv2007.1 Libart is a library for high-performance 2D graphics linux/i586linux/ppc
libart_lgpl2-devel-2.3.17-3mdk Libart is a library for high-performance 2D graphics linux/i586linux/i586linux/i586linux/i586
libart_lgpl2-devel-2.3.19-2mdv2008.0 Libart is a library for high-performance 2D graphics linux/i586
libart_lgpl2-devel-2.3.17-4mdk Libart is a library for high-performance 2D graphics linux/i586linux/sparc
libart_lgpl2-devel-2.3.17-2mdk Libart is a library for high-performance 2D graphics linux/i586
libart_lgpl2-devel-2.3.16-1mdk Libart is a library for high-performance 2D graphics. linux/i586linux/ia64linux/i586
libat-spi-devel-1.32.0-8.mga5 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.32.0-7.mga4 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.32.0-6.mga3 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.32.0-5.mga2 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.32.0-2.mga1 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.32.0-6 Development libraries, include files for at-spi linux/i586
libat-spi-devel-1.24.0-1mdv2009.0 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.32.0-4 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.20.0-1mdv2008.0 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.30.1-2mdv2010.1 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.28.1-1mdv2010.0 Static libraries, include files for at-spi linux/i586
libat-spi-devel-1.26.0-1mdv2009.1 Static libraries, include files for at-spi linux/i586linux/armv5tl
libat-spi0-devel-1.19.5-2mdv2008.0 Static libraries, include files for at-spi linux/ppc
libat-spi0-devel-1.7.12-3mdv2007.1 Static libraries, include files for at-spi linux/sparc
libat-spi0-devel-1.1.8-1mdk Static libraries, include files for at-spi linux/i586linux/ppc
libat-spi0-devel-1.4.2-3mdk Static libraries, include files for at-spi linux/i586
libat-spi0-devel-1.3.9-3mdk Static libraries, include files for at-spi linux/i586linux/ia64
libat-spi0-devel-1.18.0-2mdv2007.1 Static libraries, include files for at-spi linux/i586
libat-spi0-devel-1.6.4-1mdk Static libraries, include files for at-spi linux/i586linux/i586linux/i586
libat-spi0-devel-1.7.11-1mdv2007.0 Static libraries, include files for at-spi linux/i586
libat-spi0-devel-1.6.2-1mdk Static libraries, include files for at-spi linux/i586
libat-spi0-devel-1.3.7-1mdk Static libraries, include files for at-spi linux/i586
libat-spi1-devel-1.0.2-1mdk Static libraries, include files for at-spi linux/ppc
libatkmm1.6-devel-2.22.7-2.mga4 Headers and development files of atkmm linux/i586linux/i586
libatkmm1.6-devel-2.22.6-3.mga3 Headers and development files of atkmm linux/i586
libatkmm1.6-devel-2.22.6-1.mga2 Headers and development files of atkmm linux/i586
libatkmm1.6-devel-2.22.5-1.mga1 Headers and development files of atkmm linux/i586
libatkmm1.6-devel-2.22.6-4 Headers and development files of atkmm linux/i586
libatkmm1.6-devel-2.22.5-1 Headers and development files of atkmm linux/i586
libatkmm1.6-static-devel-2.22.5-1.mga1 Static libraries of atkmm linux/i586
libatkmm1.6-static-devel-2.22.6-1 Static libraries of atkmm linux/i586
libatkmm1.6-static-devel-2.22.5-1 Static libraries of atkmm linux/i586
libatspi-devel-2.13.90-1.mga5 Libraries and include files with at-spi2-core linux/i586New
libatspi-devel-2.10.2-1.mga4 Libraries and include files with at-spi2-core linux/i586
libatspi-devel-2.6.3-2.mga3 Libraries and include files with at-spi2-core linux/i586
libatspi-devel-2.4.1-1.mga2 Libraries and include files with at-spi2-core linux/i586
libatspi-devel-2.5.1-1 Libraries and include files with at-spi2-core linux/i586
libatspi-devel-2.0.2-1 Libraries and include files with at-spi2-core linux/i586
libbamf3-devel-0.5.0-3.mga5 Development files for bamf linux/i586
libbamf3-devel-0.2.118-5.mga4 Development files for bamf linux/i586
libbamf3-devel-0.2.118-3.mga3 Development files for bamf linux/i586
libbonobo-activation4-devel-2.2.1-2mdk Development libraries and headers for bonobo-activation linux/i586linux/ppc
libbonobo-conf0-devel-0.16-1mdk Libraries and include files for the configuration moniker. linux/i586linux/ppc
libbonobo-devel-2.32.1-3 Development libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.32.1-7.mga4 Static libraries, include files and sample code for Bonobo 2 linux/i586linux/i586
libbonobo2_0-devel-2.32.1-6.mga3 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.32.1-3.mga2 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.32.1-2.mga1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.19.4-1mdv2008.0 Static libraries, include files and sample code for Bonobo 2 linux/ppc
libbonobo2_0-devel-2.4.3-2mdk Static libraries, include files and sample code for Bonobo 2 linux/ia64
libbonobo2_0-devel-2.24.0-1mdv2009.0 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.2.0-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586linux/ppc
libbonobo2_0-devel-2.32.1-2 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.6.2-2mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.4.3-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.18.0-1mdv2007.1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.10.1-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586linux/i586linux/i586linux/i586
libbonobo2_0-devel-2.20.0-1mdv2008.0 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.24.3-1mdv2010.1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.16.0-1mdv2007.0 Static libraries, include files and sample code for Bonobo 2 linux/i586linux/sparc
libbonobo2_0-devel-2.8.1-2mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.24.2-1mdv2010.0 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonobo2_0-devel-2.24.1-1mdv2009.1 Static libraries, include files and sample code for Bonobo 2 linux/i586linux/armv5tl
libbonobo2_0-devel-2.4.0-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui-devel-2.24.5-4 Development libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.5-6.mga4 Static libraries, include files and sample code for Bonobo 2 linux/i586linux/i586
libbonoboui2-devel-2.24.5-5.mga3 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.5-3.mga2 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.5-1.mga1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.0-1mdv2009.0 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.5-2 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.20.0-1mdv2008.0 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.3-1mdv2010.1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.2-1mdv2010.0 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2-devel-2.24.1-1mdv2009.1 Static libraries, include files and sample code for Bonobo 2 linux/i586linux/armv5tl
libbonoboui2_0-devel-2.19.4-1mdv2008.0 Static libraries, include files and sample code for Bonobo 2 linux/ppc
libbonoboui2_0-devel-2.4.3-4mdk Static libraries, include files and sample code for Bonobo 2 linux/ia64
libbonoboui2_0-devel-2.2.0-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586linux/ppc
libbonoboui2_0-devel-2.6.1-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2_0-devel-2.4.3-3mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2_0-devel-2.18.0-1mdv2007.1 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2_0-devel-2.10.1-2mdk Static libraries, include files and sample code for Bonobo 2 linux/i586linux/i586linux/i586linux/i586
libbonoboui2_0-devel-2.16.0-1mdv2007.0 Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2_0-devel-2.8.1-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libbonoboui2_0-devel-2.4.0-1mdk Static libraries, include files and sample code for Bonobo 2 linux/i586
libcamel-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - camel linux/i586
libcapplet1-devel-1.5.11-11mdv2009.0 Development files for capplet library linux/i586
libcapplet1-devel-1.5.11-3mdk Development files for capplet library. linux/i586linux/ppc
libcapplet1-devel-1.5.11-7mdk Development files for capplet library. linux/i586
libcapplet1-devel-1.5.11-8mdk Development files for capplet library linux/i586linux/i586linux/sparclinux/i586linux/i586linux/i586linux/i586linux/i586
libcapplet1-devel-1.5.11-11mdv2009.1 Development files for capplet library linux/i586
libcapplet1-devel-1.5.11-5mdk Development files for capplet library. linux/i586linux/ia64linux/i586
libcddb-slave2-devel-2.24.0.1-1mdv2009.0 Static libraries, include files for GNOME media linux/i586
libcddb-slave2-devel-2.20.1-1mdv2008.0 Static libraries, include files for GNOME media linux/i586
libcddb-slave2-devel-2.28.1-2mdv2010.0 Static libraries, include files for GNOME media linux/i586
libcddb-slave2-devel-2.26.0-2mdv2009.1 Static libraries, include files for GNOME media linux/i586linux/armv5tl
libcddb-slave2_0-devel-2.18.0-4mdv2008.0 Static libraries, include files for GNOME media linux/ppc
libcddb-slave2_0-devel-2.4.1.1-2mdk Static libraries, include files for GNOME media linux/ia64
libcddb-slave2_0-devel-2.2.1.1-1mdk Static libraries, include files for GNOME media linux/i586linux/ppc
libcddb-slave2_0-devel-2.6.2-4mdk Static libraries, include files for GNOME media linux/i586
libcddb-slave2_0-devel-2.4.1.1-1mdk Static libraries, include files for GNOME media linux/i586
libcddb-slave2_0-devel-2.18.0-4.1mdv2007.1 Static libraries, include files for GNOME media linux/i586
libcddb-slave2_0-devel-2.18.0-4mdv2007.1 Static libraries, include files for GNOME media linux/i586
libcddb-slave2_0-devel-2.18.0-3mdv2007.1 Static libraries, include files for GNOME media linux/i586
libcddb-slave2_0-devel-2.10.2-5mdk Static libraries, include files for GNOME media linux/i586linux/i586linux/i586
libcddb-slave2_0-devel-2.16.1-2mdv2007.0 Static libraries, include files for GNOME media linux/i586
libcddb-slave2_0-devel-2.8.0-5mdk Static libraries, include files for GNOME media linux/i586
libcddb-slave2_0-devel-2.4.0-1mdk Static libraries, include files for GNOME media linux/i586
libchamplain-devel-0.12.8-1.mga5 Development files for libchamplain linux/i586
libchamplain-devel-0.12.5-3.mga4 Development files for libchamplain linux/i586
libchamplain-devel-0.12.3-3.mga3 Development files for libchamplain linux/i586
libchamplain-devel-0.12.1-4.mga2 Development files for libchamplain linux/i586
libchamplain-gtk-devel-0.12.8-1.mga5 Development files for libchamplain-gtk linux/i586
libchamplain-gtk-devel-0.12.5-3.mga4 Development files for libchamplain-gtk linux/i586
libchamplain-gtk-devel-0.12.3-3.mga3 Development files for libchamplain-gtk linux/i586
libchamplain-gtk-devel-0.12.1-4.mga2 Development files for libchamplain-gtk linux/i586
libchamplain0.12-devel-0.12.3-1 Development files for libchamplain linux/i586
libchamplain0.4-devel-0.4.5-1mdv2010.1 Development files for libchamplain linux/i586
libchamplain0.4-devel-0.4.1-1mdv2010.0 Development files for libchamplain linux/i586
libchamplain0.8-devel-0.8.3-1.mga1 Development files for libchamplain linux/i586
libchamplain0.8-devel-0.8.3-3 Development files for libchamplain linux/i586
libcolord-gtk-devel-0.1.23-1 Development files for colord-gtk linux/i586
libdevhelp-1-devel-0.15-3mdv2008.0 Static libraries, include files for devhelp linux/ppc
libdevhelp-1-devel-0.19-3.10mdv2008.1 Static libraries, include files for devhelp linux/i586
libdevhelp-1-devel-0.21-3.10mdv2009.0 Static libraries, include files for devhelp linux/i586linux/i586
libdevhelp-1-devel-0.21-3mdv2009.0 Static libraries, include files for devhelp linux/i586
libdevhelp-1-devel-0.16-1.9mdv2008.0 Static libraries, include files for devhelp linux/i586
libdevhelp-1-devel-0.16-1mdv2008.0 Static libraries, include files for devhelp linux/i586
libdevhelp-1-devel-2.30.0-1mdv2010.1 Static libraries, include files for devhelp linux/i586
libdevhelp-1-devel-2.28.1-1mdv2010.0 Static libraries, include files for devhelp linux/i586
libdevhelp-1-devel-0.23-2mdv2009.1 Static libraries, include files for devhelp linux/i586linux/armv5tl
libdevhelp-1_0-devel-0.10-7.2.20060mdk Static libraries, include files for devhelp linux/i586
libdevhelp-1_0-devel-0.12-6mdv2007.1 Static libraries, include files for devhelp linux/sparc
libdevhelp-1_0-devel-0.9.2-1mdk Static libraries, include files for devhelp linux/i586
libdevhelp-1_0-devel-0.13-3.7mdv2007.1 Static libraries, include files for devhelp linux/i586
libdevhelp-1_0-devel-0.13-3mdv2007.1 Static libraries, include files for devhelp linux/i586
libdevhelp-1_0-devel-0.10-4mdk Static libraries, include files for devhelp linux/i586linux/i586
libdevhelp-1_0-devel-0.12-5.8mdv2007.0 Static libraries, include files for devhelp linux/i586
libdevhelp-1_0-devel-0.12-5mdv2007.0 Static libraries, include files for devhelp linux/i586
libdevhelp-1_0-devel-0.9.3-7mdk Static libraries, include files for devhelp linux/i586
libdevhelp-2-devel-2.32.0-3.mga1 Static libraries, include files for devhelp linux/i586
libdevhelp-devel-3.13.90-1.mga5 Development files and headers for devhelp linux/i586New
libdevhelp-devel-3.10.2-1.mga4 Development files and headers for devhelp linux/i586
libdevhelp-devel-3.6.1-2.mga3 Development files and headers for devhelp linux/i586
libdevhelp-devel-3.4.1-1.mga2 Development files and headers for devhelp linux/i586
libdevhelp-devel-3.4.1-1 Development files and headers for devhelp linux/i586
libdevhelp-devel-2.32.0-5 Static libraries, include files for devhelp linux/i586
libebackend-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - ebackend linux/i586
libebook-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - ebook linux/i586
libecal-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - ecal linux/i586
libedata-book-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - edatabook linux/i586
libedata-cal-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - edatacal linux/i586
libedataserver-devel-3.4.4-1.1.mga2 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-3.4.1-1.mga2 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.32.2-1.mga1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-3.4.4-1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.22.3-1.2mdv2008.1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.24.5-3.3mdv2009.0 Libraries and include files for using Evolution Data Server linux/i586linux/i586
libedataserver-devel-2.24.0-2mdv2009.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.32.3-2 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-1.12.2-1.2mdv2008.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-1.12.2-1mdv2008.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-1.12.0-1mdv2008.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.30.3-1.1mdv2010.1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.30.3-1mdv2010.1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.30.2.1-1mdv2010.1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.28.2-1.1mdv2010.0 Libraries and include files for using Evolution Data Server linux/i586linux/i586
libedataserver-devel-2.28.2-1mdv2010.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.28.1-1mdv2010.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver-devel-2.26.3-1.1mdv2009.1 Libraries and include files for using Evolution Data Server linux/i586linux/i586
libedataserver-devel-2.26.1.1-1mdv2009.1 Libraries and include files for using Evolution Data Server linux/i586linux/armv5tl
libedataserver1.2-devel-3.13.5-1.mga5 Libraries and include files for using Evolution Data Server linux/i586New
libedataserver1.2-devel-3.10.2-1.mga4 Libraries and include files for using Evolution Data Server linux/i586
libedataserver1.2-devel-3.6.3-1.1.mga3 Libraries and include files for using Evolution Data Server linux/i586
libedataserver1.2-devel-3.6.3-1.mga3 Libraries and include files for using Evolution Data Server linux/i586
libedataserver7-devel-1.8.0-1.2mdv2007.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver7-devel-1.8.0-1mdv2007.0 Libraries and include files for using Evolution Data Server linux/i586
libedataserver9-devel-1.10.2-1.2mdv2007.1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver9-devel-1.10.2-1mdv2007.1 Libraries and include files for using Evolution Data Server linux/i586
libedataserver9-devel-1.10.0-4mdv2007.1 Libraries and include files for using Evolution Data Server linux/i586
libedataserverui-devel-3.4.4-1 Libraries and include files for using Evolution Data Server - edatserverui linux/i586
libempathy-devel-2.24.0-1mdv2009.0 Developement files for empathy linux/i586
libempathy-devel-0.12-3mdv2008.0 Developement files for empathy linux/i586
libempathy-devel-2.28.1-2mdv2010.0 Developement files for empathy linux/i586
libempathy-devel-2.26.2-1mdv2009.1 Developement files for empathy linux/i586
libempathy-devel-2.26.1-1mdv2009.1 Developement files for empathy linux/i586
libevolution-data-server3-devel-1.0.1-2mdk Libraries and include files for using Evolution Data Server linux/i586
libevolution-data-server3-devel-1.0.4-2mdk Libraries and include files for using Evolution Data Server linux/i586linux/sparc
libevolution-data-server4-devel-1.2.3-7mdk Libraries and include files for using Evolution Data Server linux/i586linux/i586linux/i586
libevolution0-devel-1.2.2-3mdk Libraries and include files for developing Evolution components linux/i586linux/ppc
libflowcanvas-devel-0.7.1-3 Development files for flowcanvas linux/i586
libflowcanvas-devel-0.7.1-2 Development files for flowcanvas linux/i586
libflowcanvas-devel-0.6.0-2mdv2010.1 Development files for flowcanvas linux/i586
libflowcanvas-devel-0.7.1-1mdv2010.2 Development files for flowcanvas linux/i586
libg-wrap2-1.9.6-4mdk A tool for creating Scheme interfaces to C libraries linux/i586linux/i586
libg-wrap2-devel-1.9.6-4mdk Include files and libraries needed for g-wrap development linux/i586linux/i586
libgail-devel-2.24.24-3.mga5 Static libraries, include files for GAIL linux/i586
libgail-devel-2.24.22-3.1.mga4 Static libraries, include files for GAIL linux/i586
libgail-devel-2.24.22-3.mga4 Static libraries, include files for GAIL linux/i586
libgail-devel-2.24.17-1.mga3 Static libraries, include files for GAIL linux/i586
libgail-devel-2.24.10-4.mga2 Static libraries, include files for GAIL linux/i586
libgail-devel-2.24.4-1.mga1 Static libraries, include files for GAIL linux/i586
libgail-devel-2.24.13-3 Development libraries, include files for GAIL linux/i586
libgail-devel-2.14.3-2mdv2009.0 Static libraries, include files for GAIL linux/i586
libgail-devel-2.24.5-3 Static libraries, include files for GAIL linux/i586
libgail-devel-1.20.0-1mdv2008.0 Static libraries, include files for GAIL linux/i586
libgail-devel-2.20.1-1mdv2010.1 Static libraries, include files for GAIL linux/i586
libgail-devel-2.18.9-1.2mdv2010.0 Static libraries, include files for GAIL linux/i586linux/i586
libgail-devel-2.18.9-1.1mdv2010.0 Static libraries, include files for GAIL linux/i586
libgail-devel-2.18.3-3mdv2010.0 Static libraries, include files for GAIL linux/i586
libgail-devel-2.16.1-4.1mdv2009.1 Static libraries, include files for GAIL linux/i586linux/i586
libgail-devel-2.16.1-4mdv2009.1 Static libraries, include files for GAIL linux/i586linux/armv5tl
libgail-gnome-devel-1.19.5-1mdv2008.0 Static libraries, include files for libgail-gnome linux/ppc
libgail-gnome-devel-1.1.3-1mdv2007.0 Static libraries, include files for libgail-gnome linux/sparc
libgail-gnome-devel-1.20.1-1mdv2009.0 Static libraries, include files for libgail-gnome linux/i586
libgail-gnome-devel-1.0.2-2mdk Static libraries, include files for libgail-gnome linux/i586linux/ppc
libgail-gnome-devel-1.20.4-3 Static libraries, include files for libgail-gnome linux/i586linux/i586
libgail-gnome-devel-1.0.6-1mdk Static libraries, include files for libgail-gnome linux/x86_64linux/i586
libgail-gnome-devel-1.18.0-1mdv2007.1 Static libraries, include files for libgail-gnome linux/i586
libgail-gnome-devel-1.1.1-1mdk Static libraries, include files for libgail-gnome linux/x86_64linux/i586linux/x86_64linux/i586linux/i586linux/x86_64
libgail-gnome-devel-1.20.0-1mdv2008.0 Static libraries, include files for libgail-gnome linux/i586
libgail-gnome-devel-1.20.3-1mdv2010.1 Static libraries, include files for libgail-gnome linux/i586
libgail-gnome-devel-1.1.3-1mdk Static libraries, include files for libgail-gnome linux/x86_64linux/x86_64linux/i586
libgail-gnome-devel-1.1.0-1mdk Static libraries, include files for libgail-gnome linux/x86_64linux/i586
libgail-gnome-devel-1.20.1-3mdv2010.0 Static libraries, include files for libgail-gnome linux/i586
libgail-gnome-devel-1.20.1-2mdv2009.1 Static libraries, include files for libgail-gnome linux/i586linux/armv5tl
libgail-gnome-devel-1.0.2-4mdk Static libraries, include files for libgail-gnome linux/i586linux/ia64linux/i586
libgail17-devel-1.2.0-1mdk Static libraries, include files for GAIL linux/i586linux/ppc
libgail17-devel-1.6.6-1mdk Static libraries, include files for GAIL linux/i586
libgail17-devel-1.4.1-1mdk Static libraries, include files for GAIL linux/i586linux/ia64
libgail17-devel-1.8.4-1mdk Static libraries, include files for GAIL linux/i586linux/i586linux/i586linux/i586
libgail17-devel-1.8.2-1mdk Static libraries, include files for GAIL linux/i586
libgail17-devel-1.4.0-2mdk Static libraries, include files for GAIL linux/i586
libgail18-devel-1.19.6-1mdv2008.0 Static libraries, include files for GAIL linux/ppc
libgail18-devel-1.18.0-1mdv2007.1 Static libraries, include files for GAIL linux/i586
libgail18-devel-1.9.2-1mdv2007.0 Static libraries, include files for GAIL linux/i586linux/sparc
libgail3.0-devel-3.13.7-1.mga5 Static libraries, include files for GAIL linux/i586New
libgail3.0-devel-3.10.6-4.mga4 Static libraries, include files for GAIL linux/i586
libgail3.0-devel-3.6.4-1.1.mga3 Static libraries, include files for GAIL linux/i586
libgail3.0-devel-3.6.4-1.mga3 Static libraries, include files for GAIL linux/i586
libgail3.0-devel-3.4.1-2.mga2 Static libraries, include files for GAIL linux/i586
libgail3.0-devel-3.4.4-2 Development libraries, include files for GAIL linux/i586
libgail3.0-devel-3.0.11-1 Static libraries, include files for GAIL linux/i586
libgaim-remote0-devel-1.3.0-2mdk Development files for gaim-remote linux/sparc
libgaim-remote0-devel-0.75-5.3.100mdk Development files for gaim-remote linux/ia64
libgaim-remote0-devel-0.82.1-2mdk Development files for gaim-remote linux/i586linux/ppc
libgaim-remote0-devel-0.75-5mdk Development files for gaim-remote linux/i586
libgaim-remote0-devel-1.5.0-4mdk Development files for gaim-remote linux/i586linux/i586linux/i586linux/i586
libgaim-remote0-devel-1.1.4-3mdk Development files for gaim-remote linux/i586
libgaim-remote0-devel-0.68-1mdk Development files for gaim-remote linux/i586
libgaim0-devel-2.0.0-2.beta6.2mdv2007.1 Development files for gaim linux/i586
libgaim0-devel-2.0.0-2.beta5.1mdv2007.0 Development files for gaim linux/i586
libgaim0-devel-2.0.0-2.beta6.2.1mdv2007.0 Development files for gaim linux/i586
libgbf-1_0-devel-0.1.6-1mdv2008.0 Header and development for Gnome Build Framework linux/ppc
libgbf-1_0-devel-0.1.0-1mdk Header and development for Gnome Build Framework linux/i586
libgbf-1_0-devel-0.1.4-4mdv2007.1 Header and development for Gnome Build Framework linux/i586
libgbf-1_0-devel-0.1.2-1mdk Header and development for Gnome Build Framework linux/i586linux/i586
libgbf-1_0-devel-0.1.3-2mdk Header and development for Gnome Build Framework linux/i586
libgbf-1_0-devel-0.1.0-3mdk Header and development for Gnome Build Framework linux/i586
libgbf-devel-2.24.0-1mdv2009.0 Header and development for Gnome Build Framework linux/i586
libgbf-devel-2.24.1-4mdv2011.0 Header and development for Gnome Build Framework linux/i586linux/i586
libgbf-devel-0.2.0-1mdv2008.0 Header and development for Gnome Build Framework linux/i586
libgbf-devel-2.24.1-3mdv2010.1 Header and development for Gnome Build Framework linux/i586
libgbf-devel-2.24.1-2mdv2009.1 Header and development for Gnome Build Framework linux/i586linux/i586
libgconfmm2.0_1-devel-2.0.2-4mdv2008.1 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.0_1-devel-2.0.1-5mdk Headers and development files of GConf 2 C++ wrapper linux/i586linux/ia64
libgconfmm2.0_1-devel-2.0.2-2mdk Headers and development files of GConf 2 C++ wrapper linux/i586linux/i586linux/i586
libgconfmm2.0_1-devel-2.0.2-4mdv2008.0 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.0_1-devel-2.0.2-4mdv2007.0 Headers and development files of GConf 2 C++ wrapper linux/i586linux/i586
libgconfmm2.0_1-devel-2.0.1-7mdk Headers and development files of GConf 2 C++ wrapper linux/i586linux/i586
libgconfmm2.6-devel-2.28.3-4.mga4 Headers and development files of GConf 2 C++ wrapper linux/i586linux/i586
libgconfmm2.6-devel-2.28.3-3.mga3 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.28.3-1.mga2 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.28.2-1.mga1 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.28.3-1 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.24.0-1mdv2009.0 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.28.2-2 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.20.0-1mdv2008.0 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.28.0-2mdv2010.1 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.28.0-1mdv2010.0 Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6-devel-2.24.0-1mdv2009.1 Headers and development files of GConf 2 C++ wrapper linux/i586linux/armv5tl
libgconfmm2.6_1-devel-2.6.1-2mdk Headers and development files of GConf 2 C++ wrapper linux/i586
libgconfmm2.6_1-devel-2.18.0-1mdv2007.1 Headers and development files of GConf 2 C++ wrapper linux/i586linux/ppc
libgconfmm2.6_1-devel-2.10.0-2mdk Headers and development files of GConf 2 C++ wrapper linux/i586linux/i586linux/i586
libgconfmm2.6_1-devel-2.16.0-1mdv2007.0 Headers and development files of GConf 2 C++ wrapper linux/i586linux/sparc
libgconfmm2.6_1-devel-2.10.0-1mdk Headers and development files of GConf 2 C++ wrapper linux/i586
libgcu-devel-0.8.7-3mdv2009.0 Development related files of gnome-chemistry-utils linux/i586
libgcu-devel-0.8.2-1mdv2008.0 Development related files of gnome-chemistry-utils linux/i586
libgcu0-devel-0.3.0-1mdk Development related files of gnome-chemistry-utils linux/i586
libgcu0-devel-0.6.4-2mdv2007.1 Development related files of gnome-chemistry-utils linux/i586
libgcu0-devel-0.4.4-2mdk Development related files of gnome-chemistry-utils linux/i586linux/i586
libgcu0-devel-0.6.1-2mdv2007.0 Development related files of gnome-chemistry-utils linux/i586
libgcu0.3-devel-0.3.1-1mdk Development related files of gnome-chemistry-utils linux/i586
libgcu0.3-devel-0.4.4-1mdk Development related files of gnome-chemistry-utils linux/i586linux/i586
libgcu0.3-devel-0.3.2-2mdk Development related files of gnome-chemistry-utils linux/i586
libgdamm3.0-devel-3.0.0-12mdv2009.0 Headers for developing programs that will use gda linux/i586
libgdamm3.0-devel-3.0.1-2mdv2009.1 Headers for developing programs that will use gda linux/i586
libgdamm4.0-devel-4.1.3-1 Headers for developing programs that will use gda linux/i586
libgdamm4.0-devel-4.1.2-1 Headers for developing programs that will use gda linux/i586
libgdamm4.0-devel-3.99.19-1mdv2010.1 Headers for developing programs that will use gda linux/i586
libgdamm4.0-devel-3.99.17.1-1mdv2010.0 Headers for developing programs that will use gda linux/i586
libgdamm4.0-devel-3.99.14-1mdv2009.1 Headers for developing programs that will use gda linux/i586
libgdamm5.0-devel-4.99.8-1.mga5 Headers for developing programs that will use gda linux/i586
libgdamm5.0-devel-4.99.7-2.mga4 Headers for developing programs that will use gda linux/i586
libgdamm5.0-devel-4.99.6-2.mga3 Headers for developing programs that will use gda linux/i586
libgdamm5.0-devel-4.99.6-1.mga2 Headers for developing programs that will use gda linux/i586
libgdamm8-devel-1.3.7-1mdv2007.1 Headers for developing programs that will use gda linux/i586linux/ppclinux/i586
libgdk-pixbuf2-devel-0.22.0-8.2.20060mdk Development tools for GdkPixBuf applications linux/i586
libgdk-pixbuf2-devel-0.22.0-11mdv2008.0 Development tools for GdkPixBuf applications linux/ppc
libgdk-pixbuf2-devel-0.22.0-2.2.100mdk Development tools for GdkPixBuf applications. linux/ia64
libgdk-pixbuf2-devel-0.22.0-14mdv2009.0 Development tools for GdkPixBuf applications linux/i586
libgdk-pixbuf2-devel-0.22.0-1mdk Development tools for GdkPixBuf applications. linux/i586linux/ppc
libgdk-pixbuf2-devel-0.22.0-17mdv2011.0 Development tools for GdkPixBuf applications linux/i586linux/i586
libgdk-pixbuf2-devel-0.22.0-5mdk Development tools for GdkPixBuf applications. linux/i586
libgdk-pixbuf2-devel-0.22.0-11mdv2007.1 Development tools for GdkPixBuf applications linux/i586linux/i586
libgdk-pixbuf2-devel-0.22.0-16mdv2010.1 Development tools for GdkPixBuf applications linux/i586
libgdk-pixbuf2-devel-0.22.0-10mdv2007.0 Development tools for GdkPixBuf applications linux/i586linux/sparc
libgdk-pixbuf2-devel-0.22.0-8mdk Development tools for GdkPixBuf applications linux/i586linux/i586linux/i586linux/i586
libgdk-pixbuf2-devel-0.22.0-15mdv2010.0 Development tools for GdkPixBuf applications linux/i586
libgdk-pixbuf2-devel-0.22.0-14mdv2009.1 Development tools for GdkPixBuf applications linux/i586
libgdk-pixbuf2-devel-0.22.0-2mdk Development tools for GdkPixBuf applications. linux/i586linux/i586
libgdk_pixbuf2.0-devel-2.31.0-1.mga5 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.30.1-1.mga4 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.26.5-2.mga3 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.26.1-1.mga2 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.22.1-3.1.mga1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.22.1-3.2.mga1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.22.1-3.mga1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.26.2-1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0-devel-2.22.1-4 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.8.3-4.2.20060mdk Development files for image handling library for GTK+ linux/i586linux/i586
libgdk_pixbuf2.0_0-devel-2.11.6-2mdv2008.0 Development files for image handling library for GTK+ linux/ppc
libgdk_pixbuf2.0_0-devel-2.2.4-11mdk Development files for image handling library for GTK+ linux/ia64
libgdk_pixbuf2.0_0-devel-2.14.3-2mdv2009.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.2.1-2mdk Development files for image handling library for GTK+ linux/i586linux/ppc
libgdk_pixbuf2.0_0-devel-2.4.9-9mdk Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.2.4-9mdk Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.10.11-2.1mdv2007.1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.10.11-2mdv2007.1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.8.3-4mdk Development files for image handling library for GTK+ linux/i586linux/i586linux/i586
libgdk_pixbuf2.0_0-devel-2.12.1-2.1mdv2008.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.12.1-2mdv2008.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.12.0-7mdv2008.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.20.1-1mdv2010.1 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.10.3-5.3mdv2007.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.10.3-5mdv2007.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.10.3-4mdv2007.0 Development files for image handling library for GTK+ linux/i586linux/sparc
libgdk_pixbuf2.0_0-devel-2.6.4-2mdk Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.18.9-1.2mdv2010.0 Development files for image handling library for GTK+ linux/i586linux/i586
libgdk_pixbuf2.0_0-devel-2.18.9-1.1mdv2010.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.18.3-3mdv2010.0 Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf2.0_0-devel-2.16.1-4.1mdv2009.1 Development files for image handling library for GTK+ linux/i586linux/i586
libgdk_pixbuf2.0_0-devel-2.16.1-4mdv2009.1 Development files for image handling library for GTK+ linux/i586linux/armv5tl
libgdk_pixbuf2.0_0-devel-2.2.4-2mdk Development files for image handling library for GTK+ linux/i586
libgdk_pixbuf_xlib2.0-devel-2.26.2-1 Development files for image handling library for GTK+ - Xlib linux/i586
libgdkcardimage0-devel-2.4.2-3mdk GNOME games development libraries linux/ia64
libgdkcardimage0-devel-2.2.0-2mdk GNOME games development libraries linux/i586linux/ppc
libgdkcardimage0-devel-2.6.2-3mdk GNOME games development libraries linux/i586linux/sparc
libgdkcardimage0-devel-2.4.2-2mdk GNOME games development libraries linux/i586
libgdkcardimage0-devel-2.4.0-1mdk GNOME games development libraries linux/i586
libgdkimlib-devel-1.9.15-13 Includes and other files to develop imlib applications linux/i586
libgdkimlib-devel-1.9.15-7mdv2009.0 Includes and other files to develop imlib applications linux/i586
libgdkimlib-devel-1.9.15-11 Includes and other files to develop imlib applications linux/i586
libgdkimlib-devel-1.9.15-4mdv2008.0 Includes and other files to develop imlib applications linux/i586linux/ppc
libgdkimlib-devel-1.9.15-9mdv2010.1 Includes and other files to develop imlib applications linux/i586
libgdkimlib-devel-1.9.15-8.1mdv2010.0 Includes and other files to develop imlib applications linux/i586
libgdkimlib-devel-1.9.15-8mdv2010.0 Includes and other files to develop imlib applications linux/i586
libgdkimlib-devel-1.9.15-7mdv2009.1 Includes and other files to develop imlib applications linux/i586
libgdkimlib1-devel-1.9.15-2mdv2007.0 Includes and other files to develop imlib applications linux/i586linux/i586
libgdl-1_0-devel-0.4.0-1mdk Gnome Devtool Libraries linux/i586linux/i586
libghttp1-devel-1.0.9-11mdv2009.0 GNOME http client development linux/i586
libghttp1-devel-1.0.9-4mdk GNOME http client development linux/i586linux/ppc
libghttp1-devel-1.0.9-9mdv2007.1 GNOME http client development linux/i586linux/ppc
libghttp1-devel-1.0.9-9mdv2008.0 GNOME http client development linux/i586
libghttp1-devel-1.0.9-8mdk GNOME http client development linux/i586linux/sparc
libghttp1-devel-1.0.9-7mdk GNOME http client development linux/i586linux/i586linux/i586linux/i586linux/i586
libghttp1-devel-1.0.9-11mdv2009.1 GNOME http client development linux/i586linux/armv5tl
libghttp1-devel-1.0.9-6mdk GNOME http client development linux/i586linux/ia64linux/i586
libgimp2.0-devel-2.8.6-4.mga4 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.8.2-3.1.mga3 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.8.2-3.mga3 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.8.0-1.1.mga2 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.8.2-1.1.mga2 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.8.2-1.2.mga2 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.8.0-1.mga2 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7.3.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7.2.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7.1.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-6.mga1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.2.8-6.1.20060mdk GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.8.2-1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.4.7-1mdv2009.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.12-0.1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-7 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.0.4-1mdk GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.3.14-3.3mdv2007.1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.3.14-3mdv2007.1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.4.5-1mdv2007.1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.2.8-6mdk GIMP plugin and extension development kit linux/i586linux/i586
libgimp2.0-devel-2.4.0-0.rc2.3mdv2008.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.4.5-1mdv2008.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.8-3.2mdv2010.2 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.8-3mdv2010.1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.11-1mdv2010.1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.3.10-6.4mdv2007.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.3.10-7mdv2007.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.3.10-6mdv2007.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.2.4-5mdk GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.7-4.2mdv2010.0 GIMP plugin and extension development kit linux/i586linux/i586
libgimp2.0-devel-2.6.7-4mdv2010.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.7-3mdv2010.0 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.6-3.2mdv2009.1 GIMP plugin and extension development kit linux/i586linux/i586
libgimp2.0-devel-2.6.6-3mdv2009.1 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.6.6-2mdv2009.1 GIMP plugin and extension development kit linux/i586linux/armv5tl
libgimp2.0-devel-2.6.7-2mdv2009.1 GIMP plugin and extension development kit linux/i586
libgimp2.6_2.0-devel-2.6.0-2mdv2009.0 GIMP plugin and extension development kit linux/i586
libgimp2.6_2.0-devel-2.6.5-1mdv2009.0 GIMP plugin and extension development kit linux/i586
libglade0-devel-0.17-19mdv2009.0 Libraries, includes, etc to develop libglade applications linux/i586
libglade0-devel-0.17-6mdk Libraries, includes, etc to develop libglade applications linux/i586linux/ppc
libglade0-devel-0.17-10mdk Libraries, includes, etc to develop libglade applications linux/i586linux/ia64
libglade0-devel-0.17-14mdk Libraries, includes, etc to develop libglade applications linux/i586linux/i586linux/i586linux/i586
libglade0-devel-0.17-16mdv2007.0 Libraries, includes, etc to develop libglade applications linux/i586linux/sparclinux/i586linux/i586
libglade0-devel-0.17-12mdk Libraries, includes, etc to develop libglade applications linux/i586
libglade0-devel-0.17-9mdk Libraries, includes, etc to develop libglade applications linux/i586linux/i586
libglade2.0-devel-2.6.4-8 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0-devel-2.6.4-6 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.4-8.mga4 Libraries, includes, etc to develop libglade applications linux/i586linux/i586
libglade2.0_0-devel-2.6.4-7.mga3 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.4-6.mga2 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.4-5.mga1 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.2-1mdv2008.0 Libraries, includes, etc to develop libglade applications linux/ppc
libglade2.0_0-devel-2.6.3-1mdv2009.0 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.0.1-3mdk Libraries, includes, etc to develop libglade applications linux/i586linux/ppc
libglade2.0_0-devel-2.4.0-2mdk Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.0-2mdv2007.1 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.5.1-1mdk Libraries, includes, etc to develop libglade applications linux/i586linux/i586linux/i586linux/i586
libglade2.0_0-devel-2.6.2-3mdv2008.0 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.4-3mdv2010.1 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.0-1mdv2007.0 Libraries, includes, etc to develop libglade applications linux/i586linux/sparc
libglade2.0_0-devel-2.4.2-1mdk Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.4-2mdv2010.0 Libraries, includes, etc to develop libglade applications linux/i586
libglade2.0_0-devel-2.6.4-1mdv2009.1 Libraries, includes, etc to develop libglade applications linux/i586linux/armv5tl
libglade2.0_0-devel-2.0.1-6mdk Libraries, includes, etc to develop libglade applications linux/i586linux/ia64linux/i586
libglademm2.0_1-devel-2.2.0-7mdv2009.0 Development related files of libglademm linux/i586
libglademm2.0_1-devel-2.1.2-3mdk Development related files of libglademm linux/i586linux/ia64
libglademm2.0_1-devel-2.2.0-5mdv2008.0 Development related files of libglademm linux/i586
libglademm2.0_1-devel-2.2.0-5mdv2007.0 Development related files of libglademm linux/i586linux/i586
libglademm2.0_1-devel-2.2.0-3mdk Development related files of libglademm linux/i586linux/i586linux/i586linux/i586linux/i586
libglademm2.4-devel-2.6.7-10.mga4 Development related files of libglademm linux/i586linux/i586
libglademm2.4-devel-2.6.7-9.mga3 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-7.mga2 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-5.mga1 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-7 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-1mdv2009.0 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-5 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-3mdv2010.1 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-2mdv2010.0 Development related files of libglademm linux/i586
libglademm2.4-devel-2.6.7-1mdv2009.1 Development related files of libglademm linux/i586linux/armv5tl
libglademm2.4_1-devel-2.6.4-1mdv2008.0 Development related files of libglademm linux/ppc
libglademm2.4_1-devel-2.4.1-2mdk Development related files of libglademm linux/i586
libglademm2.4_1-devel-2.6.3-2mdv2007.1 Development related files of libglademm linux/i586
libglademm2.4_1-devel-2.6.0-2mdk Development related files of libglademm linux/i586linux/i586linux/i586
libglademm2.4_1-devel-2.6.4-2mdv2008.0 Development related files of libglademm linux/i586
libglademm2.4_1-devel-2.6.3-1mdv2007.0 Development related files of libglademm linux/i586linux/sparc
libglademm2.4_1-devel-2.6.0-1mdk Development related files of libglademm linux/i586
libgladeui1-devel-3.8.5-1.mga5 Development libraries and include files for libgladeui (glade-3) linux/i586
libgladeui1-devel-3.8.4-2.mga4 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1-devel-3.8.3-2.mga3 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1-devel-3.8.2-1.mga2 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1-devel-3.8.0-1.mga1 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1-devel-3.8.2-1 Development libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1-devel-3.8.0-2 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1_-devel-3.3.3-1mdv2008.0 Static libraries, include files for libgladeui (glade-3) linux/ppc
libgladeui1_-devel-3.5.2-2mdv2009.0 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1_-devel-3.4.0-1mdv2008.0 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1_-devel-3.6.7-3mdv2010.1 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1_-devel-3.6.7-2mdv2010.0 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1_-devel-3.6.2-1mdv2009.1 Static libraries, include files for libgladeui (glade-3) linux/i586linux/armv5tl
libgladeui1_0-devel-3.0.0-0.20050723.1mdk Static libraries, include files for libgladeui (glade-3) linux/i586linux/i586
libgladeui1_3-devel-3.0.1-1mdv2007.0 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui1_5-devel-3.2.0-1mdv2007.1 Static libraries, include files for libgladeui (glade-3) linux/i586
libgladeui2-devel-3.18.3-1.mga5 Development libraries and include files for libgladeui (glade) linux/i586
libgladeui2-devel-3.16.0-2.mga4 Development libraries and include files for libgladeui (glade) linux/i586
libgladeui2-devel-3.14.2-2.mga3 Development libraries and include files for libgladeui (glade) linux/i586
libgladeui2-devel-3.12.0-1.mga2 Development libraries and include files for libgladeui (glade) linux/i586
libgladeui2-devel-3.12.1-1 Development libraries and include files for libgladeui (glade) linux/i586
libglibmm2.4-devel-2.41.3-1.mga5 Headers and development files of glibmm linux/i586New
libglibmm2.4-devel-2.38.1-1.mga4 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.34.1-2.mga3 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.32.0-1.mga2 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.25.5-2.mga1 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.32.1-1 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.18.0-1mdv2009.0 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.28.2-1 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.14.0-1mdv2008.0 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.24.2-1mdv2010.1 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.22.1-1mdv2010.0 Headers and development files of glibmm linux/i586
libglibmm2.4-devel-2.20.0-1mdv2009.1 Headers and development files of glibmm linux/i586linux/armv5tl
libglibmm2.4-static-devel-2.41.3-1.mga5 Static libraries of glibmm linux/i586New
libglibmm2.4-static-devel-2.38.1-1.mga4 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.34.1-2.mga3 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.32.0-1.mga2 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.25.5-2.mga1 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.18.0-1mdv2009.0 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.28.2-1 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.14.0-1mdv2008.0 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.24.2-1mdv2010.1 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.22.1-1mdv2010.0 Static libraries of glibmm linux/i586
libglibmm2.4-static-devel-2.20.0-1mdv2009.1 Static libraries of glibmm linux/i586linux/armv5tl
libglibmm2.4_1-devel-2.13.9-1mdv2008.0 Headers and development files of glibmm linux/ppc
libglibmm2.4_1-devel-2.12.2-1mdv2007.1 Headers and development files of glibmm linux/sparc
libglibmm2.4_1-devel-2.4.4-1mdk Headers and development files of glibmm linux/i586
libglibmm2.4_1-devel-2.13.3-1mdv2007.1 Headers and development files of glibmm linux/i586
libglibmm2.4_1-devel-2.12.0-1mdv2007.0 Headers and development files of glibmm linux/i586
libglibmm2.4_1-devel-2.6.1-1mdk Headers and development files of glibmm linux/i586linux/i586linux/i586linux/i586
libglibmm2.4_1-static-devel-2.13.9-1mdv2008.0 Static libraries of glibmm linux/ppc
libglibmm2.4_1-static-devel-2.12.2-1mdv2007.1 Static libraries of glibmm linux/sparc
libglibmm2.4_1-static-devel-2.4.4-1mdk Static libraries of glibmm linux/i586
libglibmm2.4_1-static-devel-2.13.3-1mdv2007.1 Static libraries of glibmm linux/i586
libglibmm2.4_1-static-devel-2.12.0-1mdv2007.0 Static libraries of glibmm linux/i586
libglibmm2.4_1-static-devel-2.6.1-1mdk Static libraries of glibmm linux/i586linux/i586linux/i586linux/i586
libglibwww1-devel-0.2-3mdk Development libraries, header files and utilities for glibwww linux/i586linux/ppc
libglibwww1-devel-0.2-9mdk Development libraries, header files and utilities for glibwww linux/i586linux/sparc
libglibwww1-devel-0.2-8mdk Development libraries, header files and utilities for glibwww linux/i586linux/i586linux/i586linux/i586linux/i586
libglibwww1-devel-0.2-7mdk Development libraries, header files and utilities for glibwww linux/i586linux/ia64linux/i586
libglimmer-control0-devel-1.99.0-3mdv2007.0 Development files of glimmer linux/i586linux/i586linux/i586linux/i586
libglimmer-control0-devel-1.99.0-2mdk Development files of glimmer linux/i586linux/i586linux/i586linux/i586
libglrr-devel-0-0.20050529.2mdv2009.1 Headers for developing programs that will use glrr linux/i586linux/i586linux/i586linux/i586linux/i586
libglrr-widgets-devel-0-0.20050529.2mdv2011.0 Headers for developing programs that will use glrr-widgets linux/i586linux/i586
libglrr-widgets-devel-0-0.20050529.1mdv2010.0 Headers for developing programs that will use glrr-widgets linux/i586linux/i586
libglrr-widgets-devel-0-0.20050529.1mdv2009.1 Headers for developing programs that will use glrr-widgets linux/i586
libgnome-control-center-devel-3.4.2-1 Development libraries, include files for GNOME control center linux/i586
libgnome-desktop-2-devel-2.32.1-3.mga3 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.32.1-2.mga2 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.32.1-1.mga1 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.19.6-2mdv2008.0 Static libraries, include files for gnome-desktop linux/ppc
libgnome-desktop-2-devel-2.32.1-7 Development libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.24.0-1mdv2009.0 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.32.1-3 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.20.0-1mdv2008.0 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.30.0-1mdv2010.1 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.28.1-1.1mdv2010.0 Static libraries, include files for gnome-desktop linux/i586linux/i586
libgnome-desktop-2-devel-2.28.1-1mdv2010.0 Static libraries, include files for gnome-desktop linux/i586
libgnome-desktop-2-devel-2.26.1-1mdv2009.1 Static libraries, include files for gnome-desktop